<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|KFAUWI|KFSUWI|KFDOWI|KFGIWI|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt -- Sott.net" />
<meta name="description" content="Peinlich, peinlich. In der Nähe von Bergen ist eine norwegische Fregatte mit Aegis-Ausstattung mit einem Tanker kollidiert, dabei auf Grund gelaufen und mittlerweile fast komplett versunken. Die Fregatte befand sich auf dem Heimweg von dem..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SOTTnetDE" />
<meta name="twitter:creator" content="@SOTTnetDE" />
<meta name="twitter:title" content="Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert..." />
<meta name="twitter:description" content="Peinlich, peinlich. In der Nähe von Bergen ist eine norwegische Fregatte mit Aegis-Ausstattung mit einem Tanker kollidiert, dabei auf Grund gelaufen und mittlerweile fast komplett versunken. Die..." />
<meta name="twitter:image" content="https://de.sott.net/image/s24/496626/full/45744364_2185527241466435_5757.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://de.sott.net/article/33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt -- Sott.net" />
<meta property="og:locale" content="de_DE" />
<meta property="og:image" content="https://de.sott.net/image/s24/496626/full/45744364_2185527241466435_5757.jpg" />
<meta property="og:description" content="Peinlich, peinlich. In der Nähe von Bergen ist eine norwegische Fregatte mit Aegis-Ausstattung mit einem Tanker kollidiert, dabei auf Grund gelaufen und mittlerweile fast komplett versunken. Die Fregatte befand sich auf dem Heimweg von dem..." />
<meta property="og:site_name" content="Sott.net" />
<title>Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt -- Das Kind der Gesellschaft -- Sott.net</title>
<link rel="canonical" href="https://de.sott.net/article/33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=WGGPg5y9ME"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=WGGPg5y9ME" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png?v=WGGPg5y9ME" sizes="194x194"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png?v=WGGPg5y9ME" sizes="96x96"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=WGGPg5y9ME" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=WGGPg5y9ME" sizes="16x16"/>
<link rel="manifest" href="/manifest.json?v=WGGPg5y9ME"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=WGGPg5y9ME" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico?v=WGGPg5y9ME"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=WGGPg5y9ME"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT Nachrichten" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="https://www.sott.net/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="SOTT Fokus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="Das Beste aus dem Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppenspieler" href="/xml_engine/signs_rss_cat/16-Puppenspieler" type="application/rss+xml" />
<link rel="alternate" title="Das Kind der Gesellschaft" href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" type="application/rss+xml" />
<link rel="alternate" title="Verborgene Geschichte" href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" type="application/rss+xml" />
<link rel="alternate" title="Wissenschaft und Technologie" href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen" href="/xml_engine/signs_rss_cat/4-Erdveranderungen" type="application/rss+xml" />
<link rel="alternate" title="Feuer am Himmel" href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" type="application/rss+xml" />
<link rel="alternate" title="Gesundheit &amp; Wohlbefinden" href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" type="application/rss+xml" />
<link rel="alternate" title="Die Wissenschaft des Geistes" href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" type="application/rss+xml" />
<link rel="alternate" title="Höchste Fremdartigkeit" href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" type="application/rss+xml" />
<link rel="alternate" title="Keine Panik! Nimm&#39;s leicht!" href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" type="application/rss+xml" />
<link rel="alternate" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/11-9-11" type="application/rss+xml" />
<link rel="alternate" title="Brände" href="/xml_engine/signs_rss_topic/26-Brande" type="application/rss+xml" />
<link rel="alternate" title="Dürren" href="/xml_engine/signs_rss_topic/32-Durren" type="application/rss+xml" />
<link rel="alternate" title="Erdbeben" href="/xml_engine/signs_rss_topic/28-Erdbeben" type="application/rss+xml" />
<link rel="alternate" title="Erdfälle" href="/xml_engine/signs_rss_topic/8-Erdfalle" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen und die Mensch-Kosmos Verbindung" href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" type="application/rss+xml" />
<link rel="alternate" title="Ernteausfälle" href="/xml_engine/signs_rss_topic/15-Ernteausfalle" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperaturen" href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" type="application/rss+xml" />
<link rel="alternate" title="Feuerbälle" href="/xml_engine/signs_rss_topic/2-Feuerballe" type="application/rss+xml" />
<link rel="alternate" title="Fluten" href="/xml_engine/signs_rss_topic/13-Fluten" type="application/rss+xml" />
<link rel="alternate" title="Plagen" href="/xml_engine/signs_rss_topic/18-Plagen" type="application/rss+xml" />
<link rel="alternate" title="Psychopathie" href="/xml_engine/signs_rss_topic/38-Psychopathie" type="application/rss+xml" />
<link rel="alternate" title="Seltsame Geräusche" href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" type="application/rss+xml" />
<link rel="alternate" title="Seltsamer Himmel" href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Zusammenfassung" href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" type="application/rss+xml" />
<link rel="alternate" title="Stürme" href="/xml_engine/signs_rss_topic/14-Sturme" type="application/rss+xml" />
<link rel="alternate" title="Tabak" href="/xml_engine/signs_rss_topic/9-Tabak" type="application/rss+xml" />
<link rel="alternate" title="Tiere" href="/xml_engine/signs_rss_topic/12-Tiere" type="application/rss+xml" />
<link rel="alternate" title="Vulkanaktivität" href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" type="application/rss+xml" />
<link href="https://plus.google.com/111842170550953824935" rel="publisher" />
<link href="/stylesheets/sottcss_08.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]><link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-shim.min.js"></script><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-sham.min.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="/javascripts/html5shiv.min.js"></script><![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_07.js"></script>
<script type="text/javascript" src="/javascripts/tipey_11.js"></script>
<script type="text/javascript">window.___gcfg = {lang: 'de'};</script>
<script type="text/javascript" src="/javascripts/timeago-min10.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.de.js"></script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Sind Sie sicher?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>

          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>

          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-de" onclick="return _sott.menuBarToggle('menupup-lang', this);" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="return _sott.menuBarToggle('menupup-cats', this);" title="Kategorien"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Start"></a>
            <a href="/page/1-Uber-Sott-net" id="menu-about" class="menu-btn" title="Über"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
            <a href="https://radio.sott.net/de/" id="menu-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="return _sott.supermapOpenIframe('https://de.sott.net', 'main', null);"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="return _sott.menuBarToggle('menupup-rss', this);"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="return _sott.menuBarToggle('menupup-share', this);"><span class="menu-drop"></span></a>
            <a href="/users/login?at=33084" id="menu-login" class="menu-btn" title="Einloggen"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSuche" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="_sott.menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="_sott.SS.Go();return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Suche" onclick="if(this.value == 'Suche'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
            <div id="menu-donate">
              <a href="/page/3-Unterstutzen-Sie-SOTT-net">
                <img alt="Spenden Sie einmalig - oder jeden Monat!" title="Spenden Sie an SOTT.net" src="/images/donate-button-de.png" />
              </a>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Willkommen bei SOTT.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Mo, 12 Nov 2018
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">Die Welt für Menschen, die denken</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Start"></a>
    <a href="/page/1-Uber-Sott-net" id="menu-m-about" class="menu-btn" title="Über"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('#menupup-more').hide();return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
    <a href="https://radio.sott.net/de/" id="menu-m-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('#menupup-more').hide();return _sott.supermapOpenIframe(event, 'https://de.sott.net', 'main', null);"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Einloggen" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Kategorien</div>
        <div id="toc-sect-items">
          <a href="/editorials" title="SOTT Fokus" rel="nofollow">SOTT Fokus</a>
          <a href="/best-of-web" title="Das Beste aus dem Web" rel="nofollow">Das Beste aus dem Web</a>
          <a href="/category/16-Puppenspieler" title="Puppenspieler" rel="nofollow">Puppenspieler</a>
          <a href="/category/18-Das-Kind-der-Gesellschaft" title="Das Kind der Gesellschaft" rel="nofollow">Das Kind der Gesellschaft</a>
          <a href="/category/19-Verborgene-Geschichte" title="Verborgene Geschichte" rel="nofollow">Verborgene Geschichte</a>
          <a href="/category/14-Wissenschaft-und-Technologie" title="Wissenschaft und Technologie" rel="nofollow">Wissenschaft und Technologie</a>
          <a href="/category/4-Erdveranderungen" title="Erdveränderungen" rel="nofollow">Erdveränderungen</a>
          <a href="/category/17-Feuer-am-Himmel" title="Feuer am Himmel" rel="nofollow">Feuer am Himmel</a>
          <a href="/category/7-Gesundheit-Wohlbefinden" title="Gesundheit &amp; Wohlbefinden" rel="nofollow">Gesundheit & Wohlbefinden</a>
          <a href="/category/20-Die-Wissenschaft-des-Geistes" title="Die Wissenschaft des Geistes" rel="nofollow">Die Wissenschaft des Geistes</a>
          <a href="/category/8-Hochste-Fremdartigkeit" title="Höchste Fremdartigkeit" rel="nofollow">Höchste Fremdartigkeit</a>
          <a href="/category/15-Keine-Panik-Nimms-leicht" title="Keine Panik! Nimm&#39;s leicht!" rel="nofollow">Keine Panik! Nimm's leicht!</a>
          <a href="/pics-of-day" title="Zitat des Tages" rel="nofollow">Bild des Tages</a>
          <a href="/quotes" title="Zitat des Tages" rel="nofollow">Zitat des Tages</a>
          <a href="/quirks" title="Quantum Quirks" rel="nofollow">Quantum Quirks</a>
          <a href="/page/2-Sott-net-Archiv" title="Archiv" rel="nofollow">Archiv</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Themen</div>
        <div id="toc-topic-items">
            <a href="/topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" rel="nofollow">"Kometen und Katastrophen" Artikel-Serie von Sott.net</a>
            <a href="/topic/11-9-11" title="9/11" rel="nofollow">9/11</a>
            <a href="/topic/26-Brande" title="Brände" rel="nofollow">Brände</a>
            <a href="/topic/32-Durren" title="Dürren" rel="nofollow">Dürren</a>
            <a href="/topic/28-Erdbeben" title="Erdbeben" rel="nofollow">Erdbeben</a>
            <a href="/topic/8-Erdfalle" title="Erdfälle" rel="nofollow">Erdfälle</a>
            <a href="/topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="Erdveränderungen und die Mensch-Kosmos Verbindung" rel="nofollow">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/topic/15-Ernteausfalle" title="Ernteausfälle" rel="nofollow">Ernteausfälle</a>
            <a href="/topic/33-Extreme-Temperaturen" title="Extreme Temperaturen" rel="nofollow">Extreme Temperaturen</a>
            <a href="/topic/2-Feuerballe" title="Feuerbälle" rel="nofollow">Feuerbälle</a>
            <a href="/topic/13-Fluten" title="Fluten" rel="nofollow">Fluten</a>
            <a href="/topic/18-Plagen" title="Plagen" rel="nofollow">Plagen</a>
            <a href="/topic/38-Psychopathie" title="Psychopathie" rel="nofollow">Psychopathie</a>
            <a href="/topic/19-Seltsame-Gerausche" title="Seltsame Geräusche" rel="nofollow">Seltsame Geräusche</a>
            <a href="/topic/34-Seltsamer-Himmel" title="Seltsamer Himmel" rel="nofollow">Seltsamer Himmel</a>
            <a href="/topic/37-SOTT-Radio-Network" title="SOTT Radio Network" rel="nofollow">SOTT Radio Network</a>
            <a href="/topic/35-SOTT-Zusammenfassung" title="SOTT Zusammenfassung" rel="nofollow">SOTT Zusammenfassung</a>
            <a href="/topic/14-Sturme" title="Stürme" rel="nofollow">Stürme</a>
            <a href="/topic/9-Tabak" title="Tabak" rel="nofollow">Tabak</a>
            <a href="/topic/12-Tiere" title="Tiere" rel="nofollow">Tiere</a>
            <a href="/topic/21-Vulkanaktivitat" title="Vulkanaktivität" rel="nofollow">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-da" href="https://da.sott.net" title="Dänisch"></a>
<a id="flag-en" href="https://www.sott.net" title="Englisch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnisch"></a>
<a id="flag-fr" href="https://fr.sott.net" title="Französisch"></a>
<a id="flag-el" href="https://el.sott.net" title="Griechisch"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Holländisch"></a>
<a id="flag-it" href="https://it.sott.net" title="Italienisch"></a>
<a id="flag-hr" href="https://hr.sott.net" title="Kroatisch"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russisch"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanisch"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamesisch"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Kategorien</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT Nachrichten</a>
          <a href="https://www.sott.net/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Fokus</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Das Beste aus dem Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppenspieler" title="RSS" target="_blank">Puppenspieler</a>
          <a href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" title="RSS" target="_blank">Das Kind der Gesellschaft</a>
          <a href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" title="RSS" target="_blank">Verborgene Geschichte</a>
          <a href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" title="RSS" target="_blank">Wissenschaft und Technologie</a>
          <a href="/xml_engine/signs_rss_cat/4-Erdveranderungen" title="RSS" target="_blank">Erdveränderungen</a>
          <a href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" title="RSS" target="_blank">Feuer am Himmel</a>
          <a href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" title="RSS" target="_blank">Gesundheit &amp; Wohlbefinden</a>
          <a href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" title="RSS" target="_blank">Die Wissenschaft des Geistes</a>
          <a href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" title="RSS" target="_blank">Höchste Fremdartigkeit</a>
          <a href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" title="RSS" target="_blank">Keine Panik! Nimm&#39;s leicht!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Themen</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="RSS" target="_blank">&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net</a>
            <a href="/xml_engine/signs_rss_topic/11-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/26-Brande" title="RSS" target="_blank">Brände</a>
            <a href="/xml_engine/signs_rss_topic/32-Durren" title="RSS" target="_blank">Dürren</a>
            <a href="/xml_engine/signs_rss_topic/28-Erdbeben" title="RSS" target="_blank">Erdbeben</a>
            <a href="/xml_engine/signs_rss_topic/8-Erdfalle" title="RSS" target="_blank">Erdfälle</a>
            <a href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="RSS" target="_blank">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/xml_engine/signs_rss_topic/15-Ernteausfalle" title="RSS" target="_blank">Ernteausfälle</a>
            <a href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" title="RSS" target="_blank">Extreme Temperaturen</a>
            <a href="/xml_engine/signs_rss_topic/2-Feuerballe" title="RSS" target="_blank">Feuerbälle</a>
            <a href="/xml_engine/signs_rss_topic/13-Fluten" title="RSS" target="_blank">Fluten</a>
            <a href="/xml_engine/signs_rss_topic/18-Plagen" title="RSS" target="_blank">Plagen</a>
            <a href="/xml_engine/signs_rss_topic/38-Psychopathie" title="RSS" target="_blank">Psychopathie</a>
            <a href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" title="RSS" target="_blank">Seltsame Geräusche</a>
            <a href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" title="RSS" target="_blank">Seltsamer Himmel</a>
            <a href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" title="RSS" target="_blank">SOTT Zusammenfassung</a>
            <a href="/xml_engine/signs_rss_topic/14-Sturme" title="RSS" target="_blank">Stürme</a>
            <a href="/xml_engine/signs_rss_topic/9-Tabak" title="RSS" target="_blank">Tabak</a>
            <a href="/xml_engine/signs_rss_topic/12-Tiere" title="RSS" target="_blank">Tiere</a>
            <a href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" title="RSS" target="_blank">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-four"></div>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/de.sott.net/" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnetDE" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/playlist?list=PLyKDWmrDyHH9MAfRh0mjPvPtqfUSJiHeQ" target="_blank" title="YouTube"></a>
      <a id="findus-gp" class="find-us-img" href="//plus.google.com/111842170550953824935?prsrc=3" rel="publisher" target="_blank" title="Google+"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Lade..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
        <div class="radio-top">
</div>

          <h2 class="sott-focus">
        <a href="/editorials"><span class="text-de" title="SOTT Fokus"></span></a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/bell.png" title="Bell" alt="Bell" />
      </div>
      <h1>
      
      <a href="#">Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar"><br /><a href="#" target="_blank">Sott.net</a><br />Sa, 10 Nov 2018 16:39 UTC</div>
        <div class="article-print">
        	<a href="https://maps.google.com/?q=60.391262,5.322054&z=6" target="_blank" class="usrb-mapit" title="Ansehen Standort auf Google Maps"></a>
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      Peinlich, peinlich. In der Nähe von Bergen ist eine norwegische Fregatte mit Aegis-Ausstattung mit einem Tanker kollidiert, dabei auf Grund gelaufen und mittlerweile fast komplett <a href="https://www.sott.net/article/400267-Aegis-equipped-Norwegian-frigate-sinks-after-colliding-with-oil-tanker-on-way-home-from-NATOs-Trident-Juncture-war-games" title="https://www.sott.net/article/400267-Aegis-equipped-Norwegian-frigate-sinks-after-colliding-with-oil-tanker-on-way-home-from-NATOs-Trident-Juncture-war-games" target="_blank">versunken</a>. Die Fregatte befand sich auf dem Heimweg von dem umstrittenen Nato-Manöver "Trident Juncture".
<br /><br />
<div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s24/496626/full/45744364_2185527241466435_5757.jpg" rel="ibox&amp;ignore_target=true" target="_blank"><img src="/image/s24/496626/large/45744364_2185527241466435_5757.jpg" alt="putin u-boot" title="Klicken um zu vergrößern" border="0" /></a><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://de.sott.net/image/s24/496626/full/45744364_2185527241466435_5757.jpg', 'Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496626%2Ffull%2F45744364_2185527241466435_5757.jpg&amp;hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fde.sott.net%2Farticle%2F33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt&amp;media=https%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496626%2Ffull%2F45744364_2185527241466435_5757.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>Es gibt noch keine Daten, wie viele Matrosen verletzt wurden. Seltsamerweise hat der Kapitän der Fregatte den nicht zu übersehenden Tanker - mit einer Länge von ca. 250 Metern - <em>nicht</em> gesehen und ist mit ihm zusammengestoßen. Es ist sehr symbolisch, dass so ein super ausgestattetes Kriegsschiff <strong>mit modernster Radar-Technologie</strong> versinkt und zeigt, dass die Nato den Wald vor lauter Bäumen nicht mehr sieht.
<br /><br />
Das Schiff zu ersetzen, erfordert das gesamte norwegische Militärbudget.
      <br /><br />
      <div align="center"><iframe src="//www.sott.net/embed/4mt4eBSz02ehD4l1fXqPvjDs3pg" allowfullscreen width="530" height="501" frameborder="0"></iframe></div>
<br /><div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s24/496507/full/hing_bilde_1_1000x562.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Norwegian Defense / forsvaret.no"><img src="/image/s24/496507/large/hing_bilde_1_1000x562.jpg" alt="norwegian ship NATO" title="Klicken um zu vergrößern" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Norwegian Defense / forsvaret.no</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://de.sott.net/image/s24/496507/full/hing_bilde_1_1000x562.jpg', 'Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=https%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496507%2Ffull%2Fhing_bilde_1_1000x562.jpg&amp;hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fde.sott.net%2Farticle%2F33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt&amp;media=https%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496507%2Ffull%2Fhing_bilde_1_1000x562.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div><div align="center"><iframe src="//www.youtube.com/embed/t_8EIcjUsyc?wmode=opaque" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen width="459" height="344" frameborder="0"></iframe></div>

		</div>
  
<script type="text/javascript">
var __RLink = 'Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt';
var __CatId = 18;
var __CatName = 'Das Kind der Gesellschaft';
var __CatLink = '/category/18-Das-Kind-der-Gesellschaft';
</script>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="Versende diesen Artikel"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/de33084" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span>
    &nbsp;<span class="soc"><g:plusone size="medium"></g:plusone></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>Verwandte Artikel</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=33084">Einloggen</a> &mdash; <a href="/users/signup" target="_blank">Registrieren Sie sich, um Kommentare hinzuzufügen!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Kommentare von Lesern</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( Keine Kommentare )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Melden Sie sich<br />für unseren Newsletter an</a>
</div>
		  </div>
  <script type="text/javascript">
  	$(function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="radio-side">
</div>

<div class="sidebar-box" id="latest-news" style="display:none;">
  <div class="sidebar-box-hdr">
    <h2>Aktuelle Nachrichten</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/33087-Wissenschaft-mochte-mit-Laser-Kontakt-zu-Auerirdischen-aufnehmen-K-eine-gute-Idee"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaft möchte mit Laser Kontakt zu Außerirdischen aufnehmen - (K)eine gute Idee?</a></li>
    <li><a href="/article/33086-Unglaublich-dreist-Saudi-Arabien-heuchelt-Opfern-ihrer-eigenen-Tyrannei-im-Jemen-Mitgefuhl-vor"><strong class="chn-focus">SOTT Fokus:</strong>  Unglaublich dreist: Saudi-Arabien heuchelt Opfern ihrer eigenen Tyrannei im Jemen &quot;Mitgefühl&quot; vor</a></li>
    <li><a href="/article/33085-Erneuter-Ebola-Ausbruch-im-Kongo-Seit-vier-Monaten-201-Tote"> Erneuter Ebola-Ausbruch im Kongo - Seit vier Monaten 201 Tote</a></li>
    <li><a href="/article/33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt"><strong class="chn-focus">SOTT Fokus:</strong>  Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt</a></li>
    <li><a href="/article/33083-Drei-Asteroiden-passieren-die-Erde-am-Sonnabend-innerhalb-weniger-Stunden"><strong class="chn-focus">SOTT Fokus:</strong>  Drei Asteroiden passieren die Erde am Sonnabend innerhalb weniger Stunden</a></li>
    <li><a href="/article/33082-Messerangriff-in-Melbourne-Zwei-Verletzte-und-mindestens-eine-tote-Person-Andere-Ereignisse-in-Spanien-und-Belgien"><strong class="chn-focus">SOTT Fokus:</strong>  Messerangriff in Melbourne - Zwei Verletzte und mindestens eine tote Person - Andere Ereignisse in Spanien und Belgien</a></li>
    <li><a href="/article/33080-Wissenschaftler-finden-alteste-Tierdarstellung-der-Welt-auf-Borneo-stellen-aber-wichtige-Fragen-nicht"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler finden älteste Tierdarstellung der Welt auf Borneo, stellen aber wichtige Fragen nicht</a></li>
    <li style="display:none;"><a href="/article/33079-Schieerei-in-Kalifornien-Mindestens-13-Tote"> Schießerei in Kalifornien: Mindestens 13 Tote</a></li>
    <li style="display:none;"><a href="/article/33078-G20-Gipfel-am-30-November-Russland-bestatigt-Treffen-zwischen-Trump-und-Putin"><strong class="chn-focus">SOTT Fokus:</strong>  G20-Gipfel am 30. November: Russland bestätigt Treffen zwischen Trump und Putin</a></li>
    <li style="display:none;"><a href="/article/33077-Verruckt-Mann-bricht-in-Alligatorfarm-ein-um-mit-Echsen-zu-schwimmen"><strong class="chn-focus">SOTT Fokus:</strong>  Verrückt: Mann bricht in Alligatorfarm ein, um mit Echsen zu schwimmen</a></li>
    <li style="display:none;"><a href="/article/33076-Bombenfehlalarme-in-Madrid-und-Barcelona"> Bombenfehlalarme in Madrid und Barcelona</a></li>
    <li style="display:none;"><a href="/article/33075-Falscher-Alarm-Frau-drohte-mit-Bombenanschlag-auf-Krankenhaus-in-Frankreich"> Falscher Alarm: Frau drohte mit Bombenanschlag auf Krankenhaus in Frankreich</a></li>
    <li style="display:none;"><a href="/article/33074-Weitere-Brucke-in-Russland-zusammengebrochen-Insgesamt-die-Vierte-innerhalb-eines-Monats"> Weitere Brücke in Russland zusammengebrochen - Insgesamt die Vierte innerhalb eines Monats</a></li>
    <li style="display:none;"><a href="/article/33073-Macron-fallt-Russland-in-den-Rucken-Wir-brauchen-eine-europaische-Armee-gegen-Russland"><strong class="chn-focus">SOTT Fokus:</strong>  Macron fällt Russland in den Rücken: &quot;Wir brauchen eine europäische Armee gegen Russland&quot;</a></li>
    <li style="display:none;"><a href="/article/33072-Maaens-Aussage-ist-keine-Verschworungstheorie-und-kein-Grund-zur-Entlassung"><strong class="chn-focus">SOTT Fokus:</strong>  Maaßens Aussage ist keine &quot;Verschwörungstheorie&quot; und kein Grund zur Entlassung</a></li>
    <li style="display:none;"><a href="/article/33071-Die-Dunkle-Geschichte-hinter-der-menschengemachten-Klimaerwarmung-Wer-hat-sie-erschaffen-Und-warum"><strong class="chn-focus">SOTT Fokus:</strong>  Die Dunkle Geschichte hinter der &quot;menschengemachten Klimaerwärmung&quot;: Wer hat sie erschaffen - Und warum?</a></li>
    <li style="display:none;"><a href="/article/33070-Handy-und-Co-Studie-beweist-katastrophale-Folgen-fur-die-Psyche-von-Kindern"><strong class="chn-focus">SOTT Fokus:</strong>  Handy und Co.: Studie beweist katastrophale Folgen für die Psyche von Kindern</a></li>
    <li style="display:none;"><a href="/article/33069-Massengrab-mit-uber-tausend-Skeletten-bei-Mainz-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Massengrab mit über tausend Skeletten bei Mainz entdeckt</a></li>
    <li style="display:none;"><a href="/article/33067-Wochenruckblick-Fragwurdige-Pakete-an-hochrangige-Personen-und-der-Rucktritt-der-Kanzlerin-als-Parteivorsitzende"><strong class="chn-focus">SOTT Fokus:</strong>  Wochenrückblick: Fragwürdige Pakete an hochrangige Personen und der Rücktritt der Kanzlerin als Parteivorsitzende</a></li>
    <li style="display:none;"><a href="/article/33066-Starkes-Beben-trifft-Norden-Chiles-Starke-6-2"> Starkes Beben trifft Norden Chiles - Stärke 6.2</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/33086-Unglaublich-dreist-Saudi-Arabien-heuchelt-Opfern-ihrer-eigenen-Tyrannei-im-Jemen-Mitgefuhl-vor"><strong class="chn-focus">SOTT Fokus:</strong>  Unglaublich dreist: Saudi-Arabien heuchelt Opfern ihrer eigenen Tyrannei im Jemen &quot;Mitgefühl&quot; vor</a></li>
    <li><a href="/article/33078-G20-Gipfel-am-30-November-Russland-bestatigt-Treffen-zwischen-Trump-und-Putin"><strong class="chn-focus">SOTT Fokus:</strong>  G20-Gipfel am 30. November: Russland bestätigt Treffen zwischen Trump und Putin</a></li>
    <li><a href="/article/33073-Macron-fallt-Russland-in-den-Rucken-Wir-brauchen-eine-europaische-Armee-gegen-Russland"><strong class="chn-focus">SOTT Fokus:</strong>  Macron fällt Russland in den Rücken: &quot;Wir brauchen eine europäische Armee gegen Russland&quot;</a></li>
    <li><a href="/article/33072-Maaens-Aussage-ist-keine-Verschworungstheorie-und-kein-Grund-zur-Entlassung"><strong class="chn-focus">SOTT Fokus:</strong>  Maaßens Aussage ist keine &quot;Verschwörungstheorie&quot; und kein Grund zur Entlassung</a></li>
    <li><a href="/article/33071-Die-Dunkle-Geschichte-hinter-der-menschengemachten-Klimaerwarmung-Wer-hat-sie-erschaffen-Und-warum"><strong class="chn-focus">SOTT Fokus:</strong>  Die Dunkle Geschichte hinter der &quot;menschengemachten Klimaerwärmung&quot;: Wer hat sie erschaffen - Und warum?</a></li>
    <li><a href="/article/33067-Wochenruckblick-Fragwurdige-Pakete-an-hochrangige-Personen-und-der-Rucktritt-der-Kanzlerin-als-Parteivorsitzende"><strong class="chn-focus">SOTT Fokus:</strong>  Wochenrückblick: Fragwürdige Pakete an hochrangige Personen und der Rücktritt der Kanzlerin als Parteivorsitzende</a></li>
    <li><a href="/article/33064-Russland-kauft-Rekordmengen-an-Gold"><strong class="chn-focus">SOTT Fokus:</strong>  Russland kauft Rekordmengen an Gold</a></li>
    <li style="display:none;"><a href="/article/33063-Neue-Kuba-Krise-Plane-fur-russische-Nuklearbasis-als-Reaktion-auf-INF-Ausstieg-der-USA"><strong class="chn-focus">SOTT Fokus:</strong>  Neue Kuba-Krise? Pläne für russische Nuklearbasis als Reaktion auf INF-Ausstieg der USA?</a></li>
    <li style="display:none;"><a href="/article/33061-Video-Russlands-Auenminister-Lawrow-uber-den-Besuch-von-John-Bolton-in-Moskau"><strong class="chn-focus">SOTT Fokus:</strong>  Video: Russlands Außenminister Lawrow über den Besuch von John Bolton in Moskau</a></li>
    <li style="display:none;"><a href="/article/33058-Russischer-UN-Diplomat-Ja-Russland-trifft-Vorkehrungen-fur-einen-Krieg-den-die-USA-vorbereiten"><strong class="chn-focus">SOTT Fokus:</strong>  Russischer UN-Diplomat: &quot;Ja, Russland trifft Vorkehrungen für einen Krieg, den die USA vorbereiten&quot;</a></li>
    <li style="display:none;"><a href="/article/33054-Lugenbaron-Al-Gore-gibt-zu-Daten-fur-den-Klimareport-waren-aufgemotzt"><strong class="chn-focus">SOTT Fokus:</strong>  Lügenbaron Al Gore gibt zu: Daten für den Klimareport waren aufgemotzt</a></li>
    <li style="display:none;"><a href="/article/33051-Groter-US-Waffentransport-des-21-Jahrhunderts-Zielort-Rammstein-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Größter US-Waffentransport des 21. Jahrhunderts: Zielort Rammstein, Deutschland</a></li>
    <li style="display:none;"><a href="/article/33049-Die-Welt-stellt-erschrocken-fest-Sensationeller-Wirtschaftsaufschwung-in-Russland-trotz-Sanktionen"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Die Welt&quot; stellt erschrocken fest: Sensationeller Wirtschaftsaufschwung in Russland trotz Sanktionen</a></li>
    <li style="display:none;"><a href="/article/33045-Ist-Wladimir-Putin-bose-3-3-Das-Korruptions-Problem"><strong class="chn-focus">SOTT Fokus:</strong>  Ist Wladimir Putin böse? (3/3) - Das Korruptions-Problem</a></li>
    <li style="display:none;"><a href="/article/33041-Die-unendliche-Geschichte-EU-Parlament-will-Sanktionen-gegen-Russland-verstarken"><strong class="chn-focus">SOTT Fokus:</strong>  Die unendliche Geschichte: EU-Parlament will Sanktionen gegen Russland verstärken</a></li>
    <li style="display:none;"><a href="/article/33040-Nach-US-Ruckzug-aus-Nuklearvertrag-Putin-warnt-USA-und-Europa-vor-Konsequenzen"><strong class="chn-focus">SOTT Fokus:</strong>  Nach US-Rückzug aus Nuklearvertrag: Putin warnt USA und Europa vor Konsequenzen</a></li>
    <li style="display:none;"><a href="/article/33039-Weitere-Sprengsatze-an-Bosewichter-verschickt-Obama-Clinton-und-CNN-Fast-alle-sichergestellt-durch-Secret-Service"><strong class="chn-focus">SOTT Fokus:</strong>  Weitere Sprengsätze an Bösewichter verschickt: Obama, Clinton und CNN - Fast alle sichergestellt durch &quot;Secret Service&quot;</a></li>
    <li style="display:none;"><a href="/article/33038-Boliviens-Prasident-Morales-USA-ist-Feind-des-Weltfriedens-und-der-Menschenrechte"><strong class="chn-focus">SOTT Fokus:</strong>  Boliviens Präsident Morales: &quot;USA ist Feind des Weltfriedens und der Menschenrechte&quot;</a></li>
    <li style="display:none;"><a href="/article/33037-Russland-ermutigt-auslandische-Banken-und-Unternehmen-zum-Mitmachen-bei-SWIFT-Alternative"><strong class="chn-focus">SOTT Fokus:</strong>  Russland ermutigt ausländische Banken und Unternehmen zum Mitmachen bei SWIFT-Alternative</a></li>
    <li style="display:none;"><a href="/article/33036-George-Soros-bekam-eine-Bombe-als-Paket-Sie-konnte-rechtzeitig-zerstort-werden"><strong class="chn-focus">SOTT Fokus:</strong>  George Soros bekam eine Bombe als Paket - Sie konnte rechtzeitig zerstört werden</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/33085-Erneuter-Ebola-Ausbruch-im-Kongo-Seit-vier-Monaten-201-Tote"> Erneuter Ebola-Ausbruch im Kongo - Seit vier Monaten 201 Tote</a></li>
    <li><a href="/article/33084-Symbolisch-Nato-ist-manovrierunfahig-Aegis-Fregatte-kollidiert-mit-250-Meter-langem-Tanker-bei-Norwegen-und-versinkt"><strong class="chn-focus">SOTT Fokus:</strong>  Symbolisch: Nato ist manövrierunfähig - Aegis-Fregatte kollidiert mit 250 Meter langem Tanker bei Norwegen und versinkt</a></li>
    <li><a href="/article/33082-Messerangriff-in-Melbourne-Zwei-Verletzte-und-mindestens-eine-tote-Person-Andere-Ereignisse-in-Spanien-und-Belgien"><strong class="chn-focus">SOTT Fokus:</strong>  Messerangriff in Melbourne - Zwei Verletzte und mindestens eine tote Person - Andere Ereignisse in Spanien und Belgien</a></li>
    <li><a href="/article/33079-Schieerei-in-Kalifornien-Mindestens-13-Tote"> Schießerei in Kalifornien: Mindestens 13 Tote</a></li>
    <li><a href="/article/33077-Verruckt-Mann-bricht-in-Alligatorfarm-ein-um-mit-Echsen-zu-schwimmen"><strong class="chn-focus">SOTT Fokus:</strong>  Verrückt: Mann bricht in Alligatorfarm ein, um mit Echsen zu schwimmen</a></li>
    <li><a href="/article/33076-Bombenfehlalarme-in-Madrid-und-Barcelona"> Bombenfehlalarme in Madrid und Barcelona</a></li>
    <li><a href="/article/33075-Falscher-Alarm-Frau-drohte-mit-Bombenanschlag-auf-Krankenhaus-in-Frankreich"> Falscher Alarm: Frau drohte mit Bombenanschlag auf Krankenhaus in Frankreich</a></li>
    <li style="display:none;"><a href="/article/33074-Weitere-Brucke-in-Russland-zusammengebrochen-Insgesamt-die-Vierte-innerhalb-eines-Monats"> Weitere Brücke in Russland zusammengebrochen - Insgesamt die Vierte innerhalb eines Monats</a></li>
    <li style="display:none;"><a href="/article/33065-Minderjahriger-erwurgte-16-Jahrigen-in-der-Nahe-von-Wenden"> Minderjähriger erwürgte 16-Jährigen in der Nähe von Wenden</a></li>
    <li style="display:none;"><a href="/article/33060-Prasident-von-Leicester-City-ist-mit-Hubschrauber-abgesturzt-3-Tote"> Präsident von Leicester City ist mit Hubschrauber abgestürzt - 3 Tote</a></li>
    <li style="display:none;"><a href="/article/33059-China-Mann-verkauft-seine-Tochter-fur-500-weil-er-bereits-eine-Tochter-hat"> China: Mann verkauft seine Tochter für 500 €, weil er bereits eine Tochter hat</a></li>
    <li style="display:none;"><a href="/article/33057-Mehr-als-180-Tote-Neu-gebaute-indonesische-Boeing-737-sturzt-ab-Ursache-ratselhaft"><strong class="chn-focus">SOTT Fokus:</strong>  Mehr als 180 Tote: Neu gebaute indonesische Boeing 737 stürzt ab - Ursache rätselhaft</a></li>
    <li style="display:none;"><a href="/article/33055-Angriff-auf-Synagoge-in-Pittsburgh-Elf-Tote"> Angriff auf Synagoge in Pittsburgh: Elf Tote</a></li>
    <li style="display:none;"><a href="/article/33050-Einsturz-einer-Rolltreppe-in-Rom-Uber-30-Verletzte"> Einsturz einer Rolltreppe in Rom: Über 30 Verletzte</a></li>
    <li style="display:none;"><a href="/article/33047-Mit-Axten-Hammern-und-Baseballschlagern-Massenschlagerei-in-Berlin-Eine-Tote"> Mit Äxten, Hämmern und Baseballschlägern: Massenschlägerei in Berlin - Eine Tote</a></li>
    <li style="display:none;"><a href="/article/33046-Gruppenvergewaltigung-einer-18-Jahrigen-Sieben-Syrer-und-ein-Deutscher-festgenommen"> Gruppenvergewaltigung einer 18-Jährigen: Sieben Syrer und ein Deutscher festgenommen</a></li>
    <li style="display:none;"><a href="/article/33042-Augsburg-21-Jahriger-missbraucht-Neunjahrige-auf-Schultoilette"> Augsburg: 21-Jähriger missbraucht Neunjährige auf Schultoilette</a></li>
    <li style="display:none;"><a href="/article/33032-Weltrekord-China-eroffnet-langste-Meeresbrucke-der-Welt"> Weltrekord: China eröffnet längste Meeresbrücke der Welt</a></li>
    <li style="display:none;"><a href="/article/33025-Keine-Information-fur-Zug-Zug-rast-in-Teilnehmer-eines-Hindu-Festes-Uber-60-Tote"> Keine Information für Zug: Zug rast in Teilnehmer eines Hindu-Festes - Über 60 Tote</a></li>
    <li style="display:none;"><a href="/article/33024-Zwei-Manner-festgenommen-Mann-stirbt-bei-Explosion-eines-Fahrkartenautomaten"> Zwei Männer festgenommen: Mann stirbt bei Explosion eines Fahrkartenautomaten</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/33080-Wissenschaftler-finden-alteste-Tierdarstellung-der-Welt-auf-Borneo-stellen-aber-wichtige-Fragen-nicht"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler finden älteste Tierdarstellung der Welt auf Borneo, stellen aber wichtige Fragen nicht</a></li>
    <li><a href="/article/33069-Massengrab-mit-uber-tausend-Skeletten-bei-Mainz-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Massengrab mit über tausend Skeletten bei Mainz entdeckt</a></li>
    <li><a href="/article/32853-Alteste-und-grote-megalithische-Monumentalanlage-in-Ostafrika-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Älteste und größte megalithische Monumentalanlage in Ostafrika entdeckt</a></li>
    <li><a href="/article/32801-Deutschland-alteste-romische-Bibliothek-in-Koln-entdeckt-Ca-150-nach-Chr"><strong class="chn-focus">SOTT Fokus:</strong>  Deutschland älteste römische Bibliothek in Köln entdeckt: Ca. 150 nach Chr.</a></li>
    <li><a href="/article/32776-Energetische-Eigenschaften-der-Cheops-Pyramide-erstmals-theoretisch-bewiesen"><strong class="chn-focus">SOTT Fokus:</strong>  Energetische Eigenschaften der Cheops Pyramide erstmals theoretisch bewiesen</a></li>
    <li><a href="/article/32590-Video-RT-Doku-zeigt-die-wahre-Rolle-Russlands-beim-Sieg-uber-Nazi-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Video: RT-Doku zeigt die wahre Rolle Russlands beim Sieg über Nazi-Deutschland</a></li>
    <li><a href="/article/32564-Einstmals-dicht-bewohnte-Kulturlandschaften-in-Teilen-des-Amazonas-Regenwaldes"> Einstmals dicht bewohnte Kulturlandschaften in Teilen des Amazonas-Regenwaldes</a></li>
    <li style="display:none;"><a href="/article/32491-Der-Groe-Leoniden-Meteoritenschauer-von-1833"> Der Große Leoniden-Meteoritenschauer von 1833</a></li>
    <li style="display:none;"><a href="/article/25920-Entwicklung-des-Menschen-Asien-der-vergessene-Kontinent"> Entwicklung des Menschen - Asien der vergessene Kontinent</a></li>
    <li style="display:none;"><a href="/article/32463-Mysterioses-Massaker-loschte-Dorf-vor-1500-Jahren-aus-Wertgegenstande-blieben-liegen"> Mysteriöses Massaker löschte Dorf vor 1500 Jahren aus - Wertgegenstände blieben liegen</a></li>
    <li style="display:none;"><a href="/article/32437-Verheerender-Ausbruch-des-Toba-vor-74000-Jahren-Moderne-Menschen-uberlebten-in-Sudafrika"> Verheerender Ausbruch des Toba vor 74.000 Jahren - Moderne Menschen überlebten in Südafrika</a></li>
    <li style="display:none;"><a href="/article/32416-Genforschung-revolutioniert-unsere-Vorstellungen-uber-die-Fruhgeschichte-des-Menschen"> Genforschung revolutioniert unsere Vorstellungen über die Frühgeschichte des Menschen</a></li>
    <li style="display:none;"><a href="/article/32351-Evolutionstheorie-in-Gefahr-Unmogliche-Fuabdrucke-belegt"><strong class="chn-focus">SOTT Fokus:</strong>  Evolutionstheorie in Gefahr: Unmögliche Fußabdrücke belegt</a></li>
    <li style="display:none;"><a href="/article/32326-Mysterium-der-Langschadel-in-Bayern-gelost-Uberraschende-DNA-Ergebnisse"><strong class="chn-focus">SOTT Fokus:</strong>  Mysterium der Langschädel in Bayern gelöst? Überraschende DNA-Ergebnisse</a></li>
    <li style="display:none;"><a href="/article/32305-Wie-sich-der-Glockenbecher-in-Europa-verbreitete"> Wie sich der Glockenbecher in Europa verbreitete</a></li>
    <li style="display:none;"><a href="/article/32266-2500-Jahre-alte-Totenstadt-in-Agypten-entdeckt-Goldmaske-Sarge-und-Kunstschatze"> 2.500 Jahre alte Totenstadt in Ägypten entdeckt: Goldmaske, Särge und Kunstschätze</a></li>
    <li style="display:none;"><a href="/article/32255-Cheddar-Man-Steinzeitlicher-Brite-war-dunkelhautig-und-blauaugig"> &quot;Cheddar Man&quot;: Steinzeitlicher Brite war dunkelhäutig und blauäugig</a></li>
    <li style="display:none;"><a href="/article/32251-Antikes-Tor-zur-Unterwelt-totete-Opfertiere-nicht-aber-Menschen"> Antikes &quot;Tor zur Unterwelt&quot; tötete Opfertiere, nicht aber Menschen</a></li>
    <li style="display:none;"><a href="/article/32244-Excalibur-Artus-Schwert-existiert-Schwert-im-Fels-widerspricht-Gesetzen-der-Physik"><strong class="chn-focus">SOTT Fokus:</strong>  Excalibur - Artus Schwert existiert!? Schwert im Fels widerspricht Gesetzen der Physik</a></li>
    <li style="display:none;"><a href="/article/16231-Der-Bombenterror-von-Dresden-vor-73-Jahren-Kriegsverbrechen-der-Allierten-im-2-Weltkrieg"><strong class="chn-fb">Rückschau</strong> <strong class="chn-bow">Das Beste aus dem Web:</strong>  Der Bombenterror von Dresden vor 73 Jahren - Kriegsverbrechen der Allierten im 2. Weltkrieg</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/33083-Drei-Asteroiden-passieren-die-Erde-am-Sonnabend-innerhalb-weniger-Stunden"><strong class="chn-focus">SOTT Fokus:</strong>  Drei Asteroiden passieren die Erde am Sonnabend innerhalb weniger Stunden</a></li>
    <li><a href="/article/9399-Hexen-Kometen-und-planetare-Kataklysmen"><strong class="chn-fb">Rückschau</strong> <strong class="chn-focus">SOTT Fokus:</strong>  Hexen, Kometen und planetare Kataklysmen</a></li>
    <li><a href="/article/33048-Schnurgerade-Linien-auf-Saturnmonden-Dione-und-Rhea-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Schnurgerade Linien auf Saturnmonden Dione und Rhea entdeckt</a></li>
    <li><a href="/article/33030-Vulkanausbruch-oder-nur-Wolken-auf-dem-Mars"><strong class="chn-focus">SOTT Fokus:</strong>  Vulkanausbruch oder nur Wolken auf dem Mars?</a></li>
    <li><a href="/article/32963-Der-Umwelt-Propaganda-verfallen-Porsche-mochte-keine-Diesel-Fahrzeuge-mehr-bauen"><strong class="chn-focus">SOTT Fokus:</strong>  Der Umwelt-Propaganda verfallen? Porsche möchte keine Diesel-Fahrzeuge mehr bauen</a></li>
    <li><a href="/article/32949-Elektro-Bakterien-in-unserem-Korper-entdeckt"> &quot;Elektro-Bakterien&quot; in unserem Körper entdeckt</a></li>
    <li><a href="/article/32909-Neu-entdeckter-Asteroid-2018-RC-kommt-der-Erde-nahe"><strong class="chn-focus">SOTT Fokus:</strong>  Neu entdeckter Asteroid 2018 RC kommt der Erde nahe</a></li>
    <li style="display:none;"><a href="/article/32893-Leben-auf-Jupiter-Flussiges-Wasser-auf-dem-Gasplaneten-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Leben auf Jupiter? Flüssiges Wasser auf dem Gasplaneten entdeckt?</a></li>
    <li style="display:none;"><a href="/article/32863-NASA-warnt-Asteroid-von-Groe-der-Cheops-Pyramide-nahert-sich-der-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  NASA warnt: Asteroid von Größe der Cheops-Pyramide nähert sich der Erde</a></li>
    <li style="display:none;"><a href="/article/32847-Was-nun-Vollig-neues-Himmelsphanomen-bleibt-unerklarbar-und-ist-kein-Polarlicht"><strong class="chn-focus">SOTT Fokus:</strong>  Was nun? Völlig neues Himmelsphänomen bleibt unerklärbar und ist kein Polarlicht</a></li>
    <li style="display:none;"><a href="/article/32831-Harald-Lesch-Naturphilosoph-im-ZDF-bekommt-geschichtliche-Klimanachhilfe"> Harald Lesch - &quot;Naturphilosoph&quot; im ZDF bekommt geschichtliche Klimanachhilfe</a></li>
    <li style="display:none;"><a href="/article/32825-Neu-entdeckter-Asteroid-verpasste-die-Erde-in-nur-33210-Kilometern"><strong class="chn-focus">SOTT Fokus:</strong>  Neu entdeckter Asteroid verpasste die Erde in nur 33.210 Kilometern</a></li>
    <li style="display:none;"><a href="/article/32820-Neues-Mineral-auf-der-Erde-entdeckt-in-einem-2016-entdeckten-abgesturzten-Meteorit"><strong class="chn-focus">SOTT Fokus:</strong>  Neues Mineral auf der Erde entdeckt, in einem 2016 entdeckten abgestürzten Meteorit</a></li>
    <li style="display:none;"><a href="/article/31968-So-schaut-Propaganda-aus-Hungernder-Eisbar-in-der-Arktis-gefilmt-Und-der-Mensch-tragt-keine-Schuld"><strong class="chn-focus">SOTT Fokus:</strong>  So schaut Propaganda aus: Hungernder Eisbär in der Arktis gefilmt - Und der Mensch trägt keine Schuld</a></li>
    <li style="display:none;"><a href="/article/32791-Brauner-Zwerg-20-Lichtjahre-entfernt-entdeckt-12-7-Jupitermassen-ohne-Umlaufbahn"><strong class="chn-focus">SOTT Fokus:</strong>  Brauner Zwerg 20 Lichtjahre entfernt entdeckt: 12,7 Jupitermassen &quot;ohne Umlaufbahn&quot;</a></li>
    <li style="display:none;"><a href="/article/32780-Passierte-ein-riesiges-Objekt-Jupiter-Ein-Asteroid"><strong class="chn-focus">SOTT Fokus:</strong>  Passierte ein riesiges Objekt Jupiter - Ein Asteroid?</a></li>
    <li style="display:none;"><a href="/article/32669-Glutrot-Am-27-Juli-kommt-die-langste-Mondfinsternis-des-Jahrhunderts"><strong class="chn-focus">SOTT Fokus:</strong>  Glutrot: Am 27. Juli kommt die längste Mondfinsternis des Jahrhunderts</a></li>
    <li style="display:none;"><a href="/article/32754-NASA-Animation-zeigt-rasanten-Anstieg-von-Asteroiden-in-den-letzten-20-Jahren"><strong class="chn-focus">SOTT Fokus:</strong>  NASA-Animation zeigt rasanten Anstieg von Asteroiden in den letzten 20 Jahren</a></li>
    <li style="display:none;"><a href="/article/32747-See-mit-flussigem-Wasser-auf-dem-Mars-entdeckt"> See mit flüssigem Wasser auf dem Mars entdeckt</a></li>
    <li style="display:none;"><a href="/article/32725-Asteroid-2017-YE5-uberrascht-weiterhin-die-NASA-Ein-Doppelasteroid-der-so-nicht-existieren-durfte"> Asteroid 2017 YE5 überrascht weiterhin die NASA - Ein Doppelasteroid, der so nicht existieren dürfte</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/33066-Starkes-Beben-trifft-Norden-Chiles-Starke-6-2"> Starkes Beben trifft Norden Chiles - Stärke 6.2</a></li>
    <li><a href="/article/33062-Zahl-der-Toten-in-Italien-weiter-gestiegen-180-Menschen-saen-wegen-Schneefall-in-Alpen-fest"> Zahl der Toten in Italien weiter gestiegen, 180 Menschen saßen wegen Schneefall in Alpen fest</a></li>
    <li><a href="/article/33056-Schwere-Unwetter-in-Italien"> Schwere Unwetter in Italien</a></li>
    <li><a href="/article/33053-Erdrutsch-in-Italien-forderte-vier-Tote"> Erdrutsch in Italien forderte vier Tote</a></li>
    <li><a href="/article/33052-SOTT-Video-Erdveranderungen-September-2018-Extremes-Wetter-planetarische-Umwalzungen-und-Feuerballe"><strong class="chn-focus">SOTT Fokus:</strong>  SOTT Video Erdveränderungen - September 2018: Extremes Wetter, planetarische Umwälzungen und Feuerbälle</a></li>
    <li><a href="/article/33044-Hurrikan-Walaka-hat-kleine-Hawaii-Insel-fast-vollkommen-abgetragen"> Hurrikan &quot;Walaka&quot; hat kleine Hawaii-Insel fast vollkommen abgetragen</a></li>
    <li><a href="/article/33043-Seebeben-der-Starke-6-6-trifft-Griechland-Insel-Zakynthos-Niemand-wurde-verletzt"> Seebeben der Stärke 6,6 trifft Griechland-Insel Zakynthos - Niemand wurde verletzt</a></li>
    <li style="display:none;"><a href="/article/33035-Hagelsturme-Rom-und-andere-Stadte-auf-der-Welt-versinken-unter-Hagelmassen"><strong class="chn-focus">SOTT Fokus:</strong>  Hagelstürme: Rom und andere Städte auf der Welt versinken unter Hagelmassen</a></li>
    <li style="display:none;"><a href="/article/33033-Wurgeschlange-halt-22-Monate-alten-Jungen-im-Wurgegriff-Grovater-befreit-ihn"> Würgeschlange hält 22 Monate alten Jungen im Würgegriff - Großvater befreit ihn</a></li>
    <li style="display:none;"><a href="/article/33011-Schwerste-Uberschwemmungen-seit-120-Jahren-in-Sudfrankreich-Zehn-Tote"> Schwerste Überschwemmungen seit 120 Jahren in Südfrankreich: Zehn Tote</a></li>
    <li style="display:none;"><a href="/article/33009-Sturm-Leslie-konnte-herabgestuft-werden-Nur-noch-ein-tropischer-Wirbelsturm"> Sturm &quot;Leslie&quot; konnte herabgestuft werden - Nur noch ein tropischer Wirbelsturm</a></li>
    <li style="display:none;"><a href="/article/33008-Hurrikan-Michael-hinterlasst-ein-Kriegsgebiet-in-Florida"> Hurrikan &quot;Michael&quot; hinterlässt ein Kriegsgebiet in Florida</a></li>
    <li style="display:none;"><a href="/article/33002-Schwere-Regenfalle-auch-auf-Sardinien-Eine-Brucke-sturzte-ein"> Schwere Regenfälle auch auf Sardinien: Eine Brücke stürzte ein</a></li>
    <li style="display:none;"><a href="/article/33001-Sintflutartige-Regenfalle-treffen-Mallorca-Mehrere-Tote"><strong class="chn-focus">SOTT Fokus:</strong>  Sintflutartige Regenfälle treffen Mallorca - Mehrere Tote</a></li>
    <li style="display:none;"><a href="/article/33000-Weiteres-Beben-trifft-Indonesien-Starke-5-1"> Weiteres Beben trifft Indonesien: Stärke 5,1</a></li>
    <li style="display:none;"><a href="/article/32998-Nach-Erdbeben-und-Tsunami-in-Indonesien-5000-Menschen-verschollen"><strong class="chn-focus">SOTT Fokus:</strong>  Nach Erdbeben und Tsunami in Indonesien: 5.000 Menschen verschollen</a></li>
    <li style="display:none;"><a href="/article/32988-Nach-Moorbrand-Rein-vorsorglich-Prufung-auf-radioaktive-Strahlung"><strong class="chn-focus">SOTT Fokus:</strong>  Nach Moorbrand: &quot;Rein vorsorglich&quot; Prüfung auf radioaktive Strahlung</a></li>
    <li style="display:none;"><a href="/article/32980-Indonesien-Nach-dem-Tsunami-bricht-der-Vulkan-Soputan-aus"><strong class="chn-focus">SOTT Fokus:</strong>  Indonesien: Nach dem Tsunami bricht der Vulkan Soputan aus</a></li>
    <li style="display:none;"><a href="/article/32971-Zwei-Erdfalle-uber-Nacht-in-Emsburen-entstanden"> Zwei Erdfälle über Nacht in Emsbüren entstanden</a></li>
    <li style="display:none;"><a href="/article/32969-Tsunami-in-Indonesien-Zahl-der-Toten-steigt-auf-832"><strong class="chn-focus">SOTT Fokus:</strong>  Tsunami in Indonesien: Zahl der Toten steigt auf 832</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/32882-40-Mal-heller-als-der-Mond-Asteroid-vergluht-uber-den-USA"><strong class="chn-focus">SOTT Fokus:</strong>  40 Mal heller als der Mond: Asteroid verglüht über den USA</a></li>
    <li><a href="/article/32790-Bereits-im-Juli-Feuerball-uber-Region-Stuttgart-gesehen"> Bereits im Juli: Feuerball über Region Stuttgart gesehen</a></li>
    <li><a href="/article/32789-Kleiner-Meteorit-soll-Ende-Juni-in-Oberfranken-eingeschlagen-sein"> Kleiner Meteorit soll Ende Juni in Oberfranken eingeschlagen sein</a></li>
    <li><a href="/article/32788-Meteor-explodiert-uber-Luftwaffenbasis-in-den-USA-Und-wir-lesen-kaum-etwas-in-unseren-Medien"><strong class="chn-focus">SOTT Fokus:</strong>  Meteor explodiert über Luftwaffenbasis in den USA - Und wir lesen kaum etwas in unseren Medien</a></li>
    <li><a href="/article/32719-Heller-Feuerball-flog-uber-Rio-Grande-do-Norte-in-Brasilien"> Heller Feuerball flog über Rio Grande do Norte in Brasilien</a></li>
    <li><a href="/article/32718-Feuerball-fallt-vor-Spaniens-Kuste-ins-Mittelmeer"> Feuerball fällt vor Spaniens Küste ins Mittelmeer</a></li>
    <li><a href="/article/32717-Feuerball-erstrahlt-uber-Guangdong-im-Sudosten-von-China"> Feuerball erstrahlt über Guangdong im Südosten von China</a></li>
    <li style="display:none;"><a href="/article/32709-Laute-Knallgerausche-in-Franken-Waren-es-wirklich-nur-Eurofighter"> Laute Knallgeräusche in Franken - Waren es wirklich nur Eurofighter?</a></li>
    <li style="display:none;"><a href="/article/32648-Feuerball-explodierte-uber-Russland"> Feuerball explodierte über Russland</a></li>
    <li style="display:none;"><a href="/article/32566-Feuerball-uber-dem-Mittelmeer"> Feuerball über dem Mittelmeer</a></li>
    <li style="display:none;"><a href="/article/32558-Einschlag-Heller-Feuerball-uber-China-gefilmt"><strong class="chn-focus">SOTT Fokus:</strong>  Einschlag? Heller Feuerball über China gefilmt</a></li>
    <li style="display:none;"><a href="/article/32494-Heller-Feuerball-uber-Brasilien-beobachtet"> Heller Feuerball über Brasilien beobachtet</a></li>
    <li style="display:none;"><a href="/article/32436-Bolide-flog-uber-Sao-Paulo-in-Brasilien"> Bolide flog über São Paulo in Brasilien</a></li>
    <li style="display:none;"><a href="/article/32435-Heller-Feuerball-uber-Spanien-beobachtet"> Heller Feuerball über Spanien beobachtet</a></li>
    <li style="display:none;"><a href="/article/32428-Heller-Feuerball-mit-Uberschallknall-uber-Mitteleuropa-moglicherweise-waren-es-Meteoriten"> Heller Feuerball mit Überschallknall über Mitteleuropa - möglicherweise waren es Meteoriten</a></li>
    <li style="display:none;"><a href="/article/32427-Heller-Feuerball-uber-Sudspanien-entdeckt"> Heller Feuerball über Südspanien entdeckt</a></li>
    <li style="display:none;"><a href="/article/32423-Uberschallknall-und-Lichtblitz-von-Uberwachungskamera-in-Cleveland-Ohio-aufgenommen"> Überschallknall und Lichtblitz von Überwachungskamera in Cleveland, Ohio, aufgenommen</a></li>
    <li style="display:none;"><a href="/article/32422-Weier-Ball-mit-grunem-Halo-uber-Frankreich"> Weißer Ball mit grünem Halo über Frankreich</a></li>
    <li style="display:none;"><a href="/article/32418-Auseinanderbrechender-Feuerball-uber-Tucuman-in-Argentinien-beobachtet"> Auseinanderbrechender Feuerball über Tucumán in Argentinien beobachtet</a></li>
    <li style="display:none;"><a href="/article/32289-Grun-Blauer-Feuerball-in-groen-Teilen-des-Ural-gesichtet-Hell-wie-bei-Vollmond"> Grün-Blauer Feuerball in großen Teilen des Ural gesichtet: Hell wie bei Vollmond</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/33070-Handy-und-Co-Studie-beweist-katastrophale-Folgen-fur-die-Psyche-von-Kindern"><strong class="chn-focus">SOTT Fokus:</strong>  Handy und Co.: Studie beweist katastrophale Folgen für die Psyche von Kindern</a></li>
    <li><a href="/article/32889-Es-war-wirklich-Abfall-Der-schockierende-Ursprung-pflanzlicher-Ole"><strong class="chn-focus">SOTT Fokus:</strong>  Es war wirklich Abfall! - Der schockierende Ursprung pflanzlicher Öle</a></li>
    <li><a href="/article/32877-Alkohol-soll-schon-in-geringen-Mengen-schadlich-fur-die-Gesundheit-sein"> Alkohol soll schon in geringen Mengen schädlich für die Gesundheit sein</a></li>
    <li><a href="/article/32822-Salz-ist-so-wichtig-wie-Wasser-Zu-viel-Salz-soll-doch-nicht-schadlich-sein"><strong class="chn-focus">SOTT Fokus:</strong>  Salz ist so wichtig wie Wasser - Zu viel Salz soll doch nicht schädlich sein</a></li>
    <li><a href="/article/32693-Abstimmung-EU-weite-Umfrage-fur-die-Abschaffung-der-Zeitumstellung"><strong class="chn-focus">SOTT Fokus:</strong>  Abstimmung: EU-weite Umfrage für die Abschaffung der Zeitumstellung!</a></li>
    <li><a href="/article/32616-Body-by-Science-Weniger-ist-mehr-Muskelaufbau-Ausdauer-und-Gesundheit-Warum-intensives-Muskeltraining-einmal-die-Woche-effektiver-ist-als-Joggen-und-Co"><strong class="chn-focus">SOTT Fokus:</strong>  Body by Science: Weniger ist mehr! Muskelaufbau, Ausdauer und Gesundheit - Warum intensives Muskeltraining einmal die Woche effektiver ist als Joggen und Co.</a></li>
    <li><a href="/article/32487-Forschung-steigt-langsam-dahinter-Weniger-Kohlenhydrate-fuhren-zu-einem-besseren-Management-von-Diabetes"><strong class="chn-focus">SOTT Fokus:</strong>  Forschung steigt langsam dahinter: Weniger Kohlenhydrate führen zu einem besseren Management von Diabetes</a></li>
    <li style="display:none;"><a href="/article/32483-Zeichen-unserer-Zeit-Stress-Sieben-Tipps-die-dagegen-helfen"><strong class="chn-focus">SOTT Fokus:</strong>  Zeichen unserer Zeit: Stress - Sieben Tipps, die dagegen helfen</a></li>
    <li style="display:none;"><a href="/article/32468-Die-Alzheimer-Luge-Alzheimer-ist-nicht-unheilbar-Ernahrung-spielt-eine-groe-Rolle"><strong class="chn-focus">SOTT Fokus:</strong>  Die Alzheimer Lüge: Alzheimer ist nicht unheilbar - Ernährung spielt eine große Rolle</a></li>
    <li style="display:none;"><a href="/article/32312-Die-Gefahren-der-Handy-Sucht-fur-unser-Gehirn-Konstante-Spannung-und-Angste"> Die Gefahren der Handy-Sucht für unser Gehirn: Konstante Spannung und Ängste</a></li>
    <li style="display:none;"><a href="/article/32259-Kaltes-Duschen-morgens-hat-denselben-Effekt-wie-Kaffee-und-fuhrt-zu-weniger-Krankheitstagen"><strong class="chn-focus">SOTT Fokus:</strong>  Kaltes Duschen morgens hat denselben Effekt wie Kaffee und führt zu weniger Krankheitstagen</a></li>
    <li style="display:none;"><a href="/article/32107-Neue-Studie-Fast-Food-schadet-dem-Immunsystem-und-der-Korper-merkt-es-sich"><strong class="chn-focus">SOTT Fokus:</strong>  Neue Studie: Fast Food schadet dem Immunsystem und der Körper merkt es sich</a></li>
    <li style="display:none;"><a href="/article/32073-Zuckeraustauschstoff-Trehalose-soll-fur-gefahrliche-Darmkeime-verantwortlich-sein"><strong class="chn-focus">SOTT Fokus:</strong>  Zuckeraustauschstoff Trehalose soll für gefährliche Darmkeime verantwortlich sein</a></li>
    <li style="display:none;"><a href="/article/29832-Was-Sie-nicht-uber-Jod-wussten-aber-Ihr-Leben-retten-konnte"><strong class="chn-fb">Rückschau</strong> <strong class="chn-focus">SOTT Fokus:</strong>  Was Sie nicht über Jod wussten - aber Ihr Leben retten könnte!</a></li>
    <li style="display:none;"><a href="/article/32047-2017-Uber-500-Menschen-in-Japan-von-todlicher-fleischfressender-Krankheit-befallen"> 2017: Über 500 Menschen in Japan von tödlicher fleischfressender Krankheit befallen</a></li>
    <li style="display:none;"><a href="/article/32037-7-Nahrstoffe-die-das-Gehirn-jung-halten-und-die-kognitiven-Funktionen-verbessern"> 7 Nährstoffe, die das Gehirn jung halten und die kognitiven Funktionen verbessern</a></li>
    <li style="display:none;"><a href="/article/32034-Omega-3-Fettsauren-und-das-Gehirn-Fisch-reiche-Ernahrung-steht-mit-hoherem-IQ-und-besserem-Schlaf-in-Verbindung"><strong class="chn-focus">SOTT Fokus:</strong>  Omega-3-Fettsäuren und das Gehirn: Fisch-reiche Ernährung steht mit höherem IQ und besserem Schlaf in Verbindung</a></li>
    <li style="display:none;"><a href="/article/32023-Wie-man-Kindern-lehrt-ihre-Gesundheit-zu-ruinieren-Amerikas-erstes-vollstandig-veganes-Schul-Restaurant"><strong class="chn-focus">SOTT Fokus:</strong>  Wie man Kindern lehrt, ihre Gesundheit zu ruinieren: Amerikas erstes vollständig veganes Schul-Restaurant</a></li>
    <li style="display:none;"><a href="/article/32016-Und-taglich-grut-die-Strahlung-W-LAN-Strahlung-konnte-Fehlgeburten-verursachen"><strong class="chn-focus">SOTT Fokus:</strong>  Und täglich grüßt die Strahlung: W-LAN-Strahlung könnte Fehlgeburten verursachen</a></li>
    <li style="display:none;"><a href="/article/32014-Das-Gesundheitsprogramm-fur-Alzheimer-das-die-Mainstream-Medizin-nicht-erwahnt"><strong class="chn-focus">SOTT Fokus:</strong>  Das Gesundheitsprogramm für Alzheimer, das die Mainstream-Medizin nicht erwähnt</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/32904-Das-Drama-Dreieck-und-die-drei-Gesichter-der-Opferrolle"> Das Drama-Dreieck und die drei Gesichter der Opferrolle</a></li>
    <li><a href="/article/15921-Eine-strukturelle-Theorie-des-Narzissmus-und-der-Psychopathie"><strong class="chn-focus">SOTT Fokus:</strong>  Eine strukturelle Theorie des Narzissmus und der Psychopathie</a></li>
    <li><a href="/article/32588-Vereinfachte-Studie-An-den-Augenbrauen-konnen-Sie-Narzissten-erkennen-So-einfach-kann-man-es-sich-machen"><strong class="chn-focus">SOTT Fokus:</strong>  Vereinfachte Studie: An den Augenbrauen können Sie Narzissten erkennen - So einfach kann man es sich machen</a></li>
    <li><a href="/article/32477-Prokrastination-Internetsucht-uberwinden-Was-hilft-wirklich"><strong class="chn-focus">SOTT Fokus:</strong>  Prokrastination &amp; Internetsucht überwinden: Was hilft wirklich?</a></li>
    <li><a href="/article/32384-Blickpunkt-Wahrheit-Jordan-Petersons-12-Regeln-fur-das-Leben-Ein-Gegenmittel-fur-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Jordan Petersons: &quot;12 Regeln für das Leben - Ein Gegenmittel für Chaos&quot;</a></li>
    <li><a href="/article/32246-Nur-fast-Meditation-ist-beinahe-fur-die-Katz"><strong class="chn-focus">SOTT Fokus:</strong>  Nur fast: Meditation ist - beinahe - für die Katz</a></li>
    <li><a href="/article/32186-Verlorenes-Ich-Ein-Essay-zur-narzisstischen-Personlichkeitsstorung-Ein-Interview-mit-Elena-Digiovinazzo"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Verlorenes Ich - Ein Essay zur narzisstischen Persönlichkeitsstörung&quot; - Ein Interview mit Elena Digiovinazzo</a></li>
    <li style="display:none;"><a href="/article/32069-Was-steckt-hinter-dem-Incubus-Phanomen-Meta-Analyse-untersucht-damonische-Schlafparalyse"> Was steckt hinter dem Incubus-Phänomen? Meta-Analyse untersucht “dämonische Schlafparalyse”</a></li>
    <li style="display:none;"><a href="/article/32039-Frohe-Weihnachten-Besinnung-und-Bewusstsein-in-Zeiten-des-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Frohe Weihnachten! Besinnung und Bewusstsein in Zeiten des Chaos</a></li>
    <li style="display:none;"><a href="/article/32009-Blickpunkt-Wahrheit-Psychopathen-sind-unter-uns-Ein-Blick-hinter-gefahrliche-Personlichkeiten-denen-auch-Sie-begegnen"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Psychopathen sind unter uns - Ein Blick hinter gefährliche Persönlichkeiten, denen auch Sie begegnen</a></li>
    <li style="display:none;"><a href="/article/32003-Das-Gehirn-hat-sich-mehrfach-unabhangig-voneinander-entwickelt"> Das Gehirn hat sich mehrfach unabhängig voneinander entwickelt</a></li>
    <li style="display:none;"><a href="/article/31904-Geschichtenerzahlen-forderte-sozialen-Zusammenhalt-noch-vor-der-Entstehung-von-Religionen"> Geschichtenerzählen förderte sozialen Zusammenhalt  -  noch vor der Entstehung von Religionen</a></li>
    <li style="display:none;"><a href="/article/31835-Kritikunfahig-und-selbstverliebt-So-werden-Kinder-zu-Egoisten-und-Narzissten"> Kritikunfähig und selbstverliebt: So werden Kinder zu Egoisten und Narzissten</a></li>
    <li style="display:none;"><a href="/article/12635-John-F-Kennedy-und-die-Verzerrung-der-Politischen-Ponerologie"><strong class="chn-fb">Rückschau</strong> <strong class="chn-focus">SOTT Fokus:</strong>  John F. Kennedy und die Verzerrung der Politischen Ponerologie</a></li>
    <li style="display:none;"><a href="/article/31737-Wirkstoff-aus-Fliegenpilz-bei-Depressionen-Forscher-entdecken-gunstige-Wirkung-von-Psilocybin"> Wirkstoff aus Fliegenpilz bei Depressionen: Forscher entdecken günstige Wirkung von Psilocybin</a></li>
    <li style="display:none;"><a href="/article/23871-Wie-man-mit-Emotionen-umgeht-und-seine-narrativen-Geschichten-verandert"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Wie man mit Emotionen umgeht und seine narrativen Geschichten verändert</a></li>
    <li style="display:none;"><a href="/article/31675-Immer-wieder-neue-Aufgaben-erlernen-Das-Gehirn-veranstaltet-Casting-fur-Gehirnzellen"> Immer wieder neue Aufgaben erlernen: Das Gehirn veranstaltet Casting für Gehirnzellen</a></li>
    <li style="display:none;"><a href="/article/31641-Bereits-Babys-konnen-Wahrscheinlichkeiten-einschatzen"> Bereits Babys können Wahrscheinlichkeiten einschätzen</a></li>
    <li style="display:none;"><a href="/article/31618-Forscher-begreifen-es-endlich-Golfkriegssyndrom-ist-echte-Krankheit"> Forscher begreifen es endlich: Golfkriegssyndrom ist echte Krankheit</a></li>
    <li style="display:none;"><a href="/article/31524-Totale-Erinnerung-Frau-kann-sich-an-jeden-Tag-ihres-Lebens-sogar-an-ihre-Gedanken-als-Baby-erinnern"> &quot;Totale Erinnerung&quot;: Frau kann sich an jeden Tag ihres Lebens, sogar an ihre Gedanken als Baby erinnern</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/32910-Loch-Ness-gefilmt-Video-zeigt-ratselhafte-Wasserschlange-im-River-Tyne"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Loch Ness&quot; gefilmt? Video zeigt rätselhafte „Wasserschlange“ im River Tyne</a></li>
    <li><a href="/article/32867-Nur-eine-Fata-Morgana-oder-ein-guter-Fake-Mysteriose-Wolkenformation-taucht-uber-China-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Nur eine Fata Morgana oder ein guter Fake? Mysteriöse Wolkenformation taucht über China auf</a></li>
    <li><a href="/article/32814-Seltsames-Objekt-im-Bermuda-Dreieck-entdeckt"> Seltsames Objekt im Bermuda-Dreieck entdeckt</a></li>
    <li><a href="/article/32707-Aliens-direkt-vor-unserer-Nase-Forscher-Wir-konnten-standig-Aliens-ubersehen"><strong class="chn-focus">SOTT Fokus:</strong>  Aliens direkt vor unserer Nase! Forscher: &quot;Wir könnten ständig Aliens übersehen&quot;</a></li>
    <li><a href="/article/32639-UFO-uber-Pyrenaen-aufgenommen"> UFO über Pyrenäen aufgenommen?</a></li>
    <li><a href="/article/32613-Loch-Ness-Monster-in-China-Chinese-filmt-seltsames-Wesen-im-Kanas-See"><strong class="chn-focus">SOTT Fokus:</strong>  Loch Ness-Monster in China? Chinese filmt seltsames Wesen im Kanas-See</a></li>
    <li><a href="/article/32538-Pentagon-gibt-zu-Gefilmtes-UFO-ist-kein-bekanntes-Luftfahrzeug-unserer-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  Pentagon gibt zu: &quot;Gefilmtes UFO ist kein bekanntes Luftfahrzeug unserer Erde“</a></li>
    <li style="display:none;"><a href="/article/32322-Russische-Forscher-Neu-entdeckte-peruanische-Mumien-konnten-auerirdisch-sein"> Russische Forscher: Neu entdeckte peruanische Mumien könnten außerirdisch sein</a></li>
    <li style="display:none;"><a href="/article/32319-Woher-kommen-UFOs-US-Kampfflugzeuge-filmten-UFOs"><strong class="chn-focus">SOTT Fokus:</strong>  Woher kommen UFOs? - US-Kampfflugzeuge filmten UFOs</a></li>
    <li style="display:none;"><a href="/article/32282-Nur-Vogel-Mindestens-27-mysteriose-Lichter-live-uber-Milwaukee-aufgenommen"> Nur Vögel: Mindestens 27 mysteriöse Lichter live über Milwaukee aufgenommen</a></li>
    <li style="display:none;"><a href="/article/32269-UFOs-uber-Miami-aufgenommen"> UFOs über Miami aufgenommen?</a></li>
    <li style="display:none;"><a href="/article/32240-Kein-Einzelfall-und-absolut-bizarr-Vermisster-taucht-4800-Kilometer-entfernt-wieder-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Kein Einzelfall und absolut bizarr: Vermisster taucht 4.800 Kilometer entfernt wieder auf</a></li>
    <li style="display:none;"><a href="/article/32128-Gruselig-Mysterioser-Junge-auf-Foto-gibt-immer-noch-Ratsel-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Gruselig: Mysteriöser Junge auf Foto gibt immer noch Rätsel auf</a></li>
    <li style="display:none;"><a href="/article/32012-Ratselhaft-Rentner-geht-mitten-am-Tag-in-Flammen-auf-und-stirbt-in-London-Polizei-ist-ratlos"><strong class="chn-focus">SOTT Fokus:</strong>  Rätselhaft: Rentner geht mitten am Tag in Flammen auf und stirbt in London - Polizei ist ratlos</a></li>
    <li style="display:none;"><a href="/article/32002-Leichtsinnig-Paraforscher-wollen-mit-Ouija-Brett-Kontakt-zu-den-Black-Eyed-Children-aufnehmen"> Leichtsinnig: Paraforscher wollen mit Ouija-Brett Kontakt zu den &quot;Black Eyed Children&quot; aufnehmen</a></li>
    <li style="display:none;"><a href="/article/31880-Tom-DeLonge-kundigt-erste-UFO-Videos-des-US-Verteidigungsministeriums-an"> Tom DeLonge kündigt erste UFO-Videos des US-Verteidigungsministeriums an</a></li>
    <li style="display:none;"><a href="/article/31871-Area-51-Neue-Landebahn-und-ungewohnliche-Luftaktivitaten-beobachtet"> Area 51: Neue Landebahn und ungewöhnliche Luftaktivitäten beobachtet</a></li>
    <li style="display:none;"><a href="/article/31780-Elfenfelsen-in-Island-Die-Islander-nehmen-groe-Rucksicht-auf-ihre-Naturgeister"> &quot;Elfenfelsen&quot; in Island: Die Isländer nehmen große Rücksicht auf ihre Naturgeister</a></li>
    <li style="display:none;"><a href="/article/31758-Interaktive-Karte-mit-weltweiten-UFO-Hotspots"> Interaktive Karte mit weltweiten UFO-Hotspots</a></li>
    <li style="display:none;"><a href="/article/31687-Verschwindet-plotzlich-Ratselhaftes-Flugzeug-uber-Oregon-gesichtet"> Verschwindet plötzlich: Rätselhaftes Flugzeug über Oregon gesichtet</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/33087-Wissenschaft-mochte-mit-Laser-Kontakt-zu-Auerirdischen-aufnehmen-K-eine-gute-Idee"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaft möchte mit Laser Kontakt zu Außerirdischen aufnehmen - (K)eine gute Idee?</a></li>
    <li><a href="/article/32983-Der-Hexentanz-von-Theresa-May-Theresa-May-verteidigt-Brexit-Strategie"> Der Hexentanz von Theresa May? Theresa May verteidigt Brexit-Strategie</a></li>
    <li><a href="/article/32809-Nur-ein-Eichhornchen-Mann-wird-von-Nagetier-verfolgt-und-ruft-Polizei"> Nur ein Eichhörnchen: Mann wird von Nagetier verfolgt und ruft Polizei</a></li>
    <li><a href="/article/32793-Putins-Song-Staying-Alive"> &quot;Putins Song&quot; - &quot;Staying Alive&quot;</a></li>
    <li><a href="/article/32621-Zu-viel-Eierlikor-Betrunkene-Igel-werden-in-Ausnuchterungszelle-gebracht"> Zu viel Eierlikör: Betrunkene Igel werden in &quot;Ausnüchterungszelle&quot; gebracht</a></li>
    <li><a href="/article/32373-Jetzt-kommt-richtiges-Essen-auf-den-Tisch-Russische-Armee-mochte-Coca-Cola-und-Snickers-verbieten"><strong class="chn-focus">SOTT Fokus:</strong>  Jetzt kommt richtiges Essen auf den Tisch: Russische Armee möchte Coca-Cola und Snickers verbieten</a></li>
    <li><a href="/article/32323-Putin-gibt-es-endlich-zu-Ich-sammle-seit-meiner-Jugend-Chemiewaffen-und-ich-habe-den-Agenten-hochstpersonlich-in-Salisbury-vergiftet"><strong class="chn-focus">SOTT Fokus:</strong>  Putin gibt es endlich zu: &quot;Ich sammle seit meiner Jugend Chemiewaffen und ich habe den Agenten höchstpersönlich in Salisbury vergiftet&quot;</a></li>
    <li style="display:none;"><a href="/article/32247-Russische-Trolls-Bild-Zeitung-macht-sich-selbst-zum-Obertroll-und-fallt-auf-Titanic-Magazin-herein"><strong class="chn-focus">SOTT Fokus:</strong>  Russische Trolls: &quot;Bild&quot;-Zeitung macht sich selbst zum Obertroll und fällt auf Titanic-Magazin herein</a></li>
    <li style="display:none;"><a href="/article/32196-Die-Erde-ist-immer-noch-rund-Mad-Mike-Hughs-Raketenstart-schlug-zum-Gluck-erneut-fehl"><strong class="chn-focus">SOTT Fokus:</strong>  Die Erde ist immer noch rund! &quot;Mad&quot; Mike Hughs Raketenstart schlug zum Glück erneut fehl</a></li>
    <li style="display:none;"><a href="/article/32143-Vor-dem-Schlachten-Kuh-fluchtet-und-findet-Zuflucht-in-Bisonherde"><strong class="chn-focus">SOTT Fokus:</strong>  Vor dem Schlachten: Kuh flüchtet und findet Zuflucht in Bisonherde</a></li>
    <li style="display:none;"><a href="/article/32082-Ironie-des-Schicksals-Erste-amerikanische-Ureinwohner-kamen-aus-Territorium-vom-heutigen-Russland"> Ironie des Schicksals: Erste amerikanische Ureinwohner kamen aus Territorium vom heutigen Russland</a></li>
    <li style="display:none;"><a href="/article/31980-Flacherdler-Setzen-sechs-Bodensee-ist-nicht-flach"><strong class="chn-focus">SOTT Fokus:</strong>  Flacherdler: &quot;Setzen, sechs! Bodensee ist nicht flach.&quot;</a></li>
    <li style="display:none;"><a href="/article/31967-Flacherdler-Ich-mach-mir-die-Welt-wie-sie-mir-gefallt"><strong class="chn-focus">SOTT Fokus:</strong>  Flacherdler: &quot;Ich mach&#39; mir die Welt wie sie mir gefällt!&quot;</a></li>
    <li style="display:none;"><a href="/article/31785-Montenegro-Straenhund-rettet-Frau-vor-Rauber-Video"> Montenegro: Straßenhund rettet Frau vor Räuber - Video</a></li>
    <li style="display:none;"><a href="/article/31683-Jetzt-neu-Die-RT-Brille-Endlich-die-Welt-nur-noch-aus-Sicht-des-Kremls-sehen"> Jetzt neu: Die RT-Brille - Endlich die Welt nur noch aus Sicht des Kremls sehen!</a></li>
    <li style="display:none;"><a href="/article/31379-Indonesien-Putin-korrigiert-Fehler-von-Minister-uber-Schweinefleisch-Export-und-amusiert-sich"> Indonesien? Putin korrigiert Fehler von Minister über Schweinefleisch-Export und amüsiert sich</a></li>
    <li style="display:none;"><a href="/article/31362-Youtuber-gibt-obdachloser-Frau-viel-Geld-und-folgt-ihr-unbemerkt-Ergebnis-ist-herzerwarmend"> Youtuber gibt obdachloser Frau viel Geld und folgt ihr unbemerkt - Ergebnis ist herzerwärmend</a></li>
    <li style="display:none;"><a href="/article/31359-Ein-letztes-Treffen-Sterbender-Schimpanse-zeigt-groe-Gefuhle-als-alter-Menschen-Freund-zum-Abschied-kommt"> Ein letztes Treffen: Sterbender Schimpanse zeigt große Gefühle als alter Menschen-Freund zum Abschied kommt</a></li>
    <li style="display:none;"><a href="/article/31322-Chinesischer-Humor-Beruhmte-Glasbrucke-wurde-mit-brechendem-Spezialeffekt-versehen"> Chinesischer Humor? Berühmte Glasbrücke wurde mit brechendem Spezialeffekt versehen</a></li>
    <li style="display:none;"><a href="/article/31297-Frau-aus-Sydney-wirft-kleinen-Hai-zuruck-in-die-Freiheit"> Frau aus Sydney wirft kleinen Hai zurück in die Freiheit</a></li>
  </ul>
</div>

  <div class="sidebar-box">
  <a href="https://de.pilulerouge.com/shop/echcc" target="_blank">
  <div style="width: 340px; height: 500px; background-image: url(/image/s21/423652/full/echcc_de_v31.jpg); background-repeat: no-repeat; background-size: 100% auto;"></div>
  </a>
</div>



  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Die-Welle-reiten-Laura-Knight-Jadczyk-ebook/dp/B007QVDPCQ/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad_300_de.jpg" title="Die Welle reiten" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Politische-Ponerologie-Wissenschaft-Anwendung-politische-ebook/dp/B007K6GJW0/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad_300_de.jpg" title="Politische Ponerologie - Eine Wissenschaft über das Wesen des Bösen und ihre Anwendung für politische Zwecke" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-20" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://de.eiriu-eolas.org" target="_blank"><img src="/images/ajax-loader.gif" alt="ee_ad_300_de.jpg" title="Éiriú Eolas: Wachstum des Wissens" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/496465" target="_blank">Bild des Tages</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/496465" target="_blank" rel="nofollow"><img border="0" alt="russischer troll" title="russischer troll" src="/image/s24/496465/medium/Drf_UaQWwAAF_Gi.jpg" /></a>
    </div>
      <div align="center" style="padding-top:10px;">
        <strong>Ein Plakat in London: "Lasst uns eine Rote, Weiße und Blaue Brexit feiern."</strong>
      </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/pic-of-day/496465', null, null);"></a>
      &nbsp;&nbsp;
      <a href="https://plus.google.com/share?url=http://de.sott.net/pic-of-day/496465&hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fpic-of-day%2F496465&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496465%2Ffull%2FDrf_UaQWwAAF_Gi.jpg&description=Ein%20Plakat%20in%20London%3A%20%22Lasst%20uns%20eine%20Rote%2C%20Wei%C3%9Fe%20und%20Blaue%20Brexit%20feiern.%22" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/213" target="_blank">Zitat des Tages</a></h2>

      <blockquote><p>Die hinterhältigste Lüge ist die Auslassung.</p></blockquote>
      <div class="qsrc">
        - Simone de Beauvoir
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quote/213', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Aktuelle Kommentare</h2>
    </div>
      
      <p>Hallo miteinander! Ihr könnt euch mittlerweile sein Channel 4 Interview mit Cathy Newman, Hauptthema Gender-PayGap, mit deutschem Ton, also...</p>
      <div class="poster">
        <a href="/user/31396-JohnnyRockermeier">JohnnyRockermeier</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27108-Meinungsfreiheit-Orwell-und-der-Genderpronomen-Wahnsinn" title="Meinungsfreiheit, Orwell und der Genderpronomen-Wahnsinn"></a>
          <a class="recomicon recomcom" href="/article/27108-Meinungsfreiheit-Orwell-und-der-Genderpronomen-Wahnsinn#comment1451" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>zur Handystrahlung empfehle ich folgende Links: [Link] Veränderung der Gehirnströme (laut google: Scientific American ist eine der ältesten und...</p>
      <div class="poster">
        <a href="/user/28619-peaceman">peaceman</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33070-Handy-und-Co-Studie-beweist-katastrophale-Folgen-fur-die-Psyche-von-Kindern" title="Handy und Co.: Studie beweist katastrophale Folgen für die Psyche von Kindern"></a>
          <a class="recomicon recomcom" href="/article/33070-Handy-und-Co-Studie-beweist-katastrophale-Folgen-fur-die-Psyche-von-Kindern#comment1445" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>N.B. " durch und durch globalsemitische Institution, die sich als eine wissenschaftliche Institution geriert und verkleidet ".</p>
      <div class="poster">
        <a href="/user/31355-Gerro">Gerro</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33054-Lugenbaron-Al-Gore-gibt-zu-Daten-fur-den-Klimareport-waren-aufgemotzt" title="Lügenbaron Al Gore gibt zu: Daten für den Klimareport waren aufgemotzt"></a>
          <a class="recomicon recomcom" href="/article/33054-Lugenbaron-Al-Gore-gibt-zu-Daten-fur-den-Klimareport-waren-aufgemotzt#comment1444" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Gores Eingeständnis, dass der IPCC-Report "aufgemotzt" war, um die "Aufmerksamkeit politischer Entscheidungsträger auf der ganzen Welt zu...</p>
      <div class="poster">
        <a href="/user/31355-Gerro">Gerro</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33054-Lugenbaron-Al-Gore-gibt-zu-Daten-fur-den-Klimareport-waren-aufgemotzt" title="Lügenbaron Al Gore gibt zu: Daten für den Klimareport waren aufgemotzt"></a>
          <a class="recomicon recomcom" href="/article/33054-Lugenbaron-Al-Gore-gibt-zu-Daten-fur-den-Klimareport-waren-aufgemotzt#comment1443" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Sehr gut zusammen gefasst. Diejenigen die immer als Nazis, brauner Mob ind Antisemiten verunglimpft werden, sind es eben nicht die die Menschen...</p>
      <div class="poster">
        <a href="/user/30615-chris">chris</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/32994-Wirken-verborgene-Hande-im-Kampf-der-Zivilisationen-in-Europa" title="Wirken verborgene Hände im &quot;Kampf der Zivilisationen&quot; in Europa?"></a>
          <a class="recomicon recomcom" href="/article/32994-Wirken-verborgene-Hande-im-Kampf-der-Zivilisationen-in-Europa#comment1442" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank" style="font-size:20px;">Melden Sie sich für<br />unseren Newsletter an</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346" data-width="340" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346"><a href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346">SOTT.net Deutsch</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/111842170550953824935");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=german&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_17.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>
<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/496679" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/496679" target="_blank" rel="nofollow"><img border="0" alt="FAST - China&#39;s New Deep Space Radio Telescope - Larger than Arecibo" title="FAST - China&#39;s New Deep Space Radio Telescope - Larger than Arecibo" src="/image/s24/496679/medium/FAST_China_s_New_Deep_Space_Ra.jpg" /></a>
  <p style="padding-top:10px;"><strong>FAST - China's New Deep Space Radio Telescope - Larger than Arecibo</strong></p>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quirk/496679', null, null);"></a>
  &nbsp;&nbsp;
  <a href="https://plus.google.com/share?url=http://de.sott.net/quirk/496679&hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fquirk%2F496679&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs24%2F496679%2Ffull%2FFAST_China_s_New_Deep_Space_Ra.jpg&description=FAST%20-%20China%27s%20New%20Deep%20Space%20Radio%20Telescope%20-%20Larger%20than%20Arecibo" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="return _sott.C.Load(window.location.href, '');"></div>
        Kontaktieren Sie uns
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Unterstutzen-Sie-SOTT-net';"></div>
        Unterstützen Sie<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-Mails, die an SOTT.net gesendet werden, gehen in das Eigentum von Quantum Future Group, Inc. über und können ohne Benachrichtigung veröffentlicht werden.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Spenden Sie einmalig - oder jeden Monat!<br/><a href="/page/3-Unterstutzen-Sie-SOTT-net">Klicken Sie hier um zu erfahren, wie Sie helfen können.</a>
      </div>
      <div id="footer-copyright">
        <p>Die Sichtweisen der Leser reflektieren nicht unbedingt die Sichtweisen der Freiwilligen, Redakteure und Direktoren von SOTT.net oder der Quantum Future Group.</p>
        <p>Vergessen Sie nicht: Wir brauchen Ihre Hilfe, um die Informationen, was in Ihrem Teil der Welt vor sich geht, sammeln zu können! Senden Sie Ihre Artikelvorschläge an: <span id="footer-sott-email" title="Kontaktieren Sie uns" onclick="return _sott.C.Load(window.location.href, '');"></span></p>
        <p><strong style="font-size:1.2em;">To submit an article for publication, see our <a href="https://www.sott.net/page/13-Submissions" target="_blank">Submission Guidelines</a></strong></p>
        <p>Manche Icons auf dieser Seite wurden gefunden auf: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Originalinhalt &copy; 2002-2018 von Sott.net/Signs of the Times. Siehe: <a href="/page/10-FAIR-USE-HINWEIS" target="_blank">FAIR USE HINWEIS</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="return _sott.goUpToTop();"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Kontaktieren Sie uns</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="$('#contact_form_bg').hide();$('#contact_form_loader').show();$('#contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {FB.init({appId: '106986066007551', status: true, xfbml: true, version: 'v3.1'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('send', 'pageview');
window.___gcfg = {
  lang: 'de_DE',
  parsetags: 'onload'
};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
