<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|KFAUWI|KFSUWI|KFDOWI|KFGIWI|KFFOWI|KFMEWI|KFTBWI|KFMUWI|KFKAWI|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen -- Sott.net" />
<meta name="description" content="Nach Angaben des venezolanischen Vizepräsidenten Tareck El Aissami beim ökonomischen Forum in St. Petersburg wird der Rubel den Dollar in den Transaktionen zwischen Russland und Venezuela ablösen, um die ungerechtfertigten US-Sanktionen besser..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SOTTnetDE" />
<meta name="twitter:creator" content="@SOTTnetDE" />
<meta name="twitter:title" content="Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um..." />
<meta name="twitter:description" content="Nach Angaben des venezolanischen Vizepräsidenten Tareck El Aissami beim ökonomischen Forum in St. Petersburg wird der Rubel den Dollar in den Transaktionen zwischen Russland und Venezuela ablösen,..." />
<meta name="twitter:image" content="https://de.sott.net/image/s21/437639/full/307356862.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://de.sott.net/article/33518-Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen -- Sott.net" />
<meta property="og:locale" content="de_DE" />
<meta property="og:image" content="https://de.sott.net/image/s21/437639/full/307356862.jpg" />
<meta property="og:description" content="Nach Angaben des venezolanischen Vizepräsidenten Tareck El Aissami beim ökonomischen Forum in St. Petersburg wird der Rubel den Dollar in den Transaktionen zwischen Russland und Venezuela ablösen, um die ungerechtfertigten US-Sanktionen besser..." />
<meta property="og:site_name" content="Sott.net" />
<title>Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen -- Puppenspieler -- Sott.net</title>
<link rel="canonical" href="https://de.sott.net/article/33518-Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT Nachrichten" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Fokus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="Das Beste aus dem Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppenspieler" href="/xml_engine/signs_rss_cat/16-Puppenspieler" type="application/rss+xml" />
<link rel="alternate" title="Das Kind der Gesellschaft" href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" type="application/rss+xml" />
<link rel="alternate" title="Verborgene Geschichte" href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" type="application/rss+xml" />
<link rel="alternate" title="Wissenschaft und Technologie" href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen" href="/xml_engine/signs_rss_cat/4-Erdveranderungen" type="application/rss+xml" />
<link rel="alternate" title="Feuer am Himmel" href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" type="application/rss+xml" />
<link rel="alternate" title="Gesundheit &amp; Wohlbefinden" href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" type="application/rss+xml" />
<link rel="alternate" title="Die Wissenschaft des Geistes" href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" type="application/rss+xml" />
<link rel="alternate" title="Höchste Fremdartigkeit" href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" type="application/rss+xml" />
<link rel="alternate" title="Keine Panik! Nimm&#39;s leicht!" href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" type="application/rss+xml" />
<link rel="alternate" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/11-9-11" type="application/rss+xml" />
<link rel="alternate" title="Brände" href="/xml_engine/signs_rss_topic/26-Brande" type="application/rss+xml" />
<link rel="alternate" title="Dürren" href="/xml_engine/signs_rss_topic/32-Durren" type="application/rss+xml" />
<link rel="alternate" title="Erdbeben" href="/xml_engine/signs_rss_topic/28-Erdbeben" type="application/rss+xml" />
<link rel="alternate" title="Erdfälle" href="/xml_engine/signs_rss_topic/8-Erdfalle" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen und die Mensch-Kosmos Verbindung" href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" type="application/rss+xml" />
<link rel="alternate" title="Ernteausfälle" href="/xml_engine/signs_rss_topic/15-Ernteausfalle" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperaturen" href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" type="application/rss+xml" />
<link rel="alternate" title="Feuerbälle" href="/xml_engine/signs_rss_topic/2-Feuerballe" type="application/rss+xml" />
<link rel="alternate" title="Fluten" href="/xml_engine/signs_rss_topic/13-Fluten" type="application/rss+xml" />
<link rel="alternate" title="Plagen" href="/xml_engine/signs_rss_topic/18-Plagen" type="application/rss+xml" />
<link rel="alternate" title="Psychopathie" href="/xml_engine/signs_rss_topic/38-Psychopathie" type="application/rss+xml" />
<link rel="alternate" title="Seltsame Geräusche" href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" type="application/rss+xml" />
<link rel="alternate" title="Seltsamer Himmel" href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Zusammenfassung" href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" type="application/rss+xml" />
<link rel="alternate" title="Stürme" href="/xml_engine/signs_rss_topic/14-Sturme" type="application/rss+xml" />
<link rel="alternate" title="Tabak" href="/xml_engine/signs_rss_topic/9-Tabak" type="application/rss+xml" />
<link rel="alternate" title="Tiere" href="/xml_engine/signs_rss_topic/12-Tiere" type="application/rss+xml" />
<link rel="alternate" title="Vulkanaktivität" href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" type="application/rss+xml" />
<link href="/stylesheets/sottcss_01.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]><link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-shim.min.js"></script><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-sham.min.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="/javascripts/html5shiv.min.js"></script><![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_02.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.de.js"></script>
<script type="text/javascript" src="/javascripts/tipey_11.js"></script>
<script type="text/javascript">window.___gcfg = {lang: 'de'};</script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Sind Sie sicher?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>
          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>
          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-de" onclick="return _sott.menuBarToggle('menupup-lang', this);" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="return _sott.menuBarToggle('menupup-cats', this);" title="Kategorien"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Start"></a>
            <a href="/page/1-Uber-Sott-net" id="menu-about" class="menu-btn" title="Über"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="return _sott.supermapOpenIframe('https://de.sott.net', 'main', null);"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="return _sott.menuBarToggle('menupup-rss', this);"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="return _sott.menuBarToggle('menupup-share', this);"><span class="menu-drop"></span></a>
            <a href="/users/login?at=33518" id="menu-login" class="menu-btn" title="Einloggen"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSuche" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="_sott.menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="_sott.SS.Go();return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Suche" onclick="if(this.value == 'Suche'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Willkommen bei SOTT.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Fr, 14 Jun 2019
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">Die Welt für Menschen, die denken</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Start"></a>
    <a href="/page/1-Uber-Sott-net" id="menu-m-about" class="menu-btn" title="Über"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('#menupup-more').hide();return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('#menupup-more').hide();return _sott.supermapOpenIframe(event, 'https://de.sott.net', 'main', null);"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Einloggen" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Kategorien</div>
        <div id="toc-sect-items">
          <a href="/editorials" title="SOTT Fokus" rel="nofollow">SOTT Fokus</a>
          <a href="/best-of-web" title="Das Beste aus dem Web" rel="nofollow">Das Beste aus dem Web</a>
          <a href="/category/16-Puppenspieler" title="Puppenspieler" rel="nofollow">Puppenspieler</a>
          <a href="/category/18-Das-Kind-der-Gesellschaft" title="Das Kind der Gesellschaft" rel="nofollow">Das Kind der Gesellschaft</a>
          <a href="/category/19-Verborgene-Geschichte" title="Verborgene Geschichte" rel="nofollow">Verborgene Geschichte</a>
          <a href="/category/14-Wissenschaft-und-Technologie" title="Wissenschaft und Technologie" rel="nofollow">Wissenschaft und Technologie</a>
          <a href="/category/4-Erdveranderungen" title="Erdveränderungen" rel="nofollow">Erdveränderungen</a>
          <a href="/category/17-Feuer-am-Himmel" title="Feuer am Himmel" rel="nofollow">Feuer am Himmel</a>
          <a href="/category/7-Gesundheit-Wohlbefinden" title="Gesundheit &amp; Wohlbefinden" rel="nofollow">Gesundheit & Wohlbefinden</a>
          <a href="/category/20-Die-Wissenschaft-des-Geistes" title="Die Wissenschaft des Geistes" rel="nofollow">Die Wissenschaft des Geistes</a>
          <a href="/category/8-Hochste-Fremdartigkeit" title="Höchste Fremdartigkeit" rel="nofollow">Höchste Fremdartigkeit</a>
          <a href="/category/15-Keine-Panik-Nimms-leicht" title="Keine Panik! Nimm&#39;s leicht!" rel="nofollow">Keine Panik! Nimm's leicht!</a>
          <a href="/pics-of-day" title="Zitat des Tages" rel="nofollow">Bild des Tages</a>
          <a href="/quotes" title="Zitat des Tages" rel="nofollow">Zitat des Tages</a>
          <a href="/quirks" title="Quantum Quirks" rel="nofollow">Quantum Quirks</a>
          <a href="/page/2-Sott-net-Archiv" title="Archiv" rel="nofollow">Archiv</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Themen</div>
        <div id="toc-topic-items">
            <a href="/topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" rel="nofollow">"Kometen und Katastrophen" Artikel-Serie von Sott.net</a>
            <a href="/topic/11-9-11" title="9/11" rel="nofollow">9/11</a>
            <a href="/topic/26-Brande" title="Brände" rel="nofollow">Brände</a>
            <a href="/topic/32-Durren" title="Dürren" rel="nofollow">Dürren</a>
            <a href="/topic/28-Erdbeben" title="Erdbeben" rel="nofollow">Erdbeben</a>
            <a href="/topic/8-Erdfalle" title="Erdfälle" rel="nofollow">Erdfälle</a>
            <a href="/topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="Erdveränderungen und die Mensch-Kosmos Verbindung" rel="nofollow">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/topic/15-Ernteausfalle" title="Ernteausfälle" rel="nofollow">Ernteausfälle</a>
            <a href="/topic/33-Extreme-Temperaturen" title="Extreme Temperaturen" rel="nofollow">Extreme Temperaturen</a>
            <a href="/topic/2-Feuerballe" title="Feuerbälle" rel="nofollow">Feuerbälle</a>
            <a href="/topic/13-Fluten" title="Fluten" rel="nofollow">Fluten</a>
            <a href="/topic/18-Plagen" title="Plagen" rel="nofollow">Plagen</a>
            <a href="/topic/38-Psychopathie" title="Psychopathie" rel="nofollow">Psychopathie</a>
            <a href="/topic/19-Seltsame-Gerausche" title="Seltsame Geräusche" rel="nofollow">Seltsame Geräusche</a>
            <a href="/topic/34-Seltsamer-Himmel" title="Seltsamer Himmel" rel="nofollow">Seltsamer Himmel</a>
            <a href="/topic/37-SOTT-Radio-Network" title="SOTT Radio Network" rel="nofollow">SOTT Radio Network</a>
            <a href="/topic/35-SOTT-Zusammenfassung" title="SOTT Zusammenfassung" rel="nofollow">SOTT Zusammenfassung</a>
            <a href="/topic/14-Sturme" title="Stürme" rel="nofollow">Stürme</a>
            <a href="/topic/9-Tabak" title="Tabak" rel="nofollow">Tabak</a>
            <a href="/topic/12-Tiere" title="Tiere" rel="nofollow">Tiere</a>
            <a href="/topic/21-Vulkanaktivitat" title="Vulkanaktivität" rel="nofollow">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-da" href="https://da.sott.net" title="Dänisch"></a>
<a id="flag-en" href="https://www.sott.net" title="Englisch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnisch"></a>
<a id="flag-fr" href="https://fr.sott.net" title="Französisch"></a>
<a id="flag-el" href="https://el.sott.net" title="Griechisch"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Holländisch"></a>
<a id="flag-it" href="https://it.sott.net" title="Italienisch"></a>
<a id="flag-hr" href="https://hr.sott.net" title="Kroatisch"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russisch"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanisch"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamesisch"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Kategorien</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT Nachrichten</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Fokus</a>
          <a href="/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Das Beste aus dem Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppenspieler" title="RSS" target="_blank">Puppenspieler</a>
          <a href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" title="RSS" target="_blank">Das Kind der Gesellschaft</a>
          <a href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" title="RSS" target="_blank">Verborgene Geschichte</a>
          <a href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" title="RSS" target="_blank">Wissenschaft und Technologie</a>
          <a href="/xml_engine/signs_rss_cat/4-Erdveranderungen" title="RSS" target="_blank">Erdveränderungen</a>
          <a href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" title="RSS" target="_blank">Feuer am Himmel</a>
          <a href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" title="RSS" target="_blank">Gesundheit &amp; Wohlbefinden</a>
          <a href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" title="RSS" target="_blank">Die Wissenschaft des Geistes</a>
          <a href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" title="RSS" target="_blank">Höchste Fremdartigkeit</a>
          <a href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" title="RSS" target="_blank">Keine Panik! Nimm&#39;s leicht!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Themen</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="RSS" target="_blank">&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net</a>
            <a href="/xml_engine/signs_rss_topic/11-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/26-Brande" title="RSS" target="_blank">Brände</a>
            <a href="/xml_engine/signs_rss_topic/32-Durren" title="RSS" target="_blank">Dürren</a>
            <a href="/xml_engine/signs_rss_topic/28-Erdbeben" title="RSS" target="_blank">Erdbeben</a>
            <a href="/xml_engine/signs_rss_topic/8-Erdfalle" title="RSS" target="_blank">Erdfälle</a>
            <a href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="RSS" target="_blank">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/xml_engine/signs_rss_topic/15-Ernteausfalle" title="RSS" target="_blank">Ernteausfälle</a>
            <a href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" title="RSS" target="_blank">Extreme Temperaturen</a>
            <a href="/xml_engine/signs_rss_topic/2-Feuerballe" title="RSS" target="_blank">Feuerbälle</a>
            <a href="/xml_engine/signs_rss_topic/13-Fluten" title="RSS" target="_blank">Fluten</a>
            <a href="/xml_engine/signs_rss_topic/18-Plagen" title="RSS" target="_blank">Plagen</a>
            <a href="/xml_engine/signs_rss_topic/38-Psychopathie" title="RSS" target="_blank">Psychopathie</a>
            <a href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" title="RSS" target="_blank">Seltsame Geräusche</a>
            <a href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" title="RSS" target="_blank">Seltsamer Himmel</a>
            <a href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" title="RSS" target="_blank">SOTT Zusammenfassung</a>
            <a href="/xml_engine/signs_rss_topic/14-Sturme" title="RSS" target="_blank">Stürme</a>
            <a href="/xml_engine/signs_rss_topic/9-Tabak" title="RSS" target="_blank">Tabak</a>
            <a href="/xml_engine/signs_rss_topic/12-Tiere" title="RSS" target="_blank">Tiere</a>
            <a href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" title="RSS" target="_blank">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-three"></div>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/de.sott.net/" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnetDE" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/playlist?list=PLyKDWmrDyHH9MAfRh0mjPvPtqfUSJiHeQ" target="_blank" title="YouTube"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Lade..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
          <h2 class="sott-focus">
        <a href="/editorials"><span class="text-de" title="SOTT Fokus"></span></a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/up.png" title="Arrow Up" alt="Arrow Up" />
      </div>
      <h1>
      
      <a href="#">Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar"><br /><a href="#" target="_blank">Sott.net</a><br />Sa, 08 Jun 2019 15:49 UTC</div>
        <div class="article-print">
        	<a href="https://maps.google.com/?q=10.480594,-66.903603&z=6" target="_blank" class="usrb-mapit" title="Ansehen Standort auf Google Maps"></a>
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <a href="https://www.sott.net/article/414580-Hasta-la-vista-Venezuela-to-use-ruble-in-trade-with-Russia-to-bypass-US-sanctions" title="https://www.sott.net/article/414580-Hasta-la-vista-Venezuela-to-use-ruble-in-trade-with-Russia-to-bypass-US-sanctions" target="_blank">Nach Angaben</a> des venezolanischen Vizepräsidenten Tareck El Aissami beim ökonomischen Forum in St. Petersburg wird der Rubel den Dollar in den Transaktionen zwischen Russland und Venezuela ablösen, um die ungerechtfertigten US-Sanktionen besser umgehen zu können.
<br /><div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s21/437639/full/307356862.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Sputnik / Ilya Pitalev"><img src="/image/s21/437639/large/307356862.jpg" alt="Russland Rubel" title="Klicken um zu vergrößern" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Sputnik / Ilya Pitalev</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://de.sott.net/image/s21/437639/full/307356862.jpg', 'Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen', '');"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fde.sott.net%2Farticle%2F33518-Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen&amp;media=https%3A%2F%2Fde.sott.net%2Fimage%2Fs21%2F437639%2Ffull%2F307356862.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>"Einseitige amerikanische Sanktionen hindern uns daran den US-Dollar zur Beilegung zu verwenden", sagte der Minister zu Sputnik am Samstag.
<br /><br />
"Also haben wir einen Mechanismus entwickelt, damit wir unsere Verpflichtungen gegenüber Russland erfüllen können, und [der Mechanismus] wird in Rubel abgewickelt."
<br /><br />
Nach Angaben des russischen Präsidenten im selben Forum schuldet Venezuela Moskau 3,5 Milliarden US-Dollar und hat es bisher geschafft, seine Schulden zu begleichen.
      <br /><br />
      Diese Umgehungslösung sollte es Venezuela ermöglichen, die von der derzeitigen Regierung des Weißen Hauses verhängten Finanz- und Industriesanktionen zu umgehen und gleichzeitig die russische Seite vor zusätzlichen Sanktionen aus Washington zu schützen.
		</div>
  
<script type="text/javascript">
var __RLink = 'Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen';
var __CatId = 16;
var __CatName = 'Puppenspieler';
var __CatLink = '/category/16-Puppenspieler';
</script>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="Versende diesen Artikel"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/de33518" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>Verwandte Artikel</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=33518">Einloggen</a> &mdash; <a href="/users/signup" target="_blank">Registrieren Sie sich, um Kommentare hinzuzufügen!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Kommentare von Lesern</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( Keine Kommentare )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Melden Sie sich<br />für unseren Newsletter an</a>
</div>
		  </div>
  <script type="text/javascript">
  	$(function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="sidebar-box" id="side-donate">
  <a href="/page/3-Unterstutzen-Sie-SOTT-net">
    <img alt="Spenden Sie einmalig - oder jeden Monat!" title="Spenden Sie an SOTT.net" src="/images/donate/donate-button-de.png" />
  </a>
</div>
<div class="sidebar-box" id="latest-news" style="display:none;">
  <div class="sidebar-box-hdr">
    <h2>Aktuelle Nachrichten</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/33529-Durch-israelische-U-Boote-deutscher-Herstellung-Zwei-Tanker-vor-Iran-angegriffen"> Durch israelische U-Boote deutscher Herstellung? Zwei Tanker vor Iran angegriffen</a></li>
    <li><a href="/article/33528-Video-von-Assange-im-Gefangnis-Innenminister-von-Grobritannien-bewilligt-Auslieferungsgesuch-der-USA"><strong class="chn-focus">SOTT Fokus:</strong>  Video von Assange im Gefängnis: Innenminister von Großbritannien bewilligt Auslieferungsgesuch der USA</a></li>
    <li><a href="/article/33527-Gesundheit-ist-egal-Deutschland-verdient-mit-dem-Verkauf-von-5G-Frequenzen-6-6-Mrd-Euro"><strong class="chn-focus">SOTT Fokus:</strong>  Gesundheit ist egal: Deutschland verdient mit dem Verkauf von 5G-Frequenzen 6,6 Mrd. Euro</a></li>
    <li><a href="/article/33526-Freistaat-Thuringen-zieht-nach-Ministerprasident-Bodo-Ramelow-spricht-sich-ebenfalls-fur-Ende-der-Russland-Sanktionen-aus"><strong class="chn-focus">SOTT Fokus:</strong>  Freistaat Thüringen zieht nach: Ministerpräsident Bodo Ramelow spricht sich ebenfalls für Ende der Russland-Sanktionen aus</a></li>
    <li><a href="/article/33525-New-York-Hubschrauber-sturzte-auf-Hochhaus-Ein-Toter"> New York: Hubschrauber stürzte auf Hochhaus - Ein Toter</a></li>
    <li><a href="/article/33524-Starke-Unwetter-zogen-uber-Bayern-und-Sachsen-Teils-6-cm-groe-Hagelkorner"><strong class="chn-focus">SOTT Fokus:</strong>  Starke Unwetter zogen über Bayern und Sachsen: Teils 6 cm große Hagelkörner</a></li>
    <li><a href="/article/33523-AfD-Auenpolitiker-Hampel-Ohne-Russland-wird-es-weder-Stabilitat-noch-Frieden-in-Europa-geben"><strong class="chn-focus">SOTT Fokus:</strong>  AfD-Außenpolitiker Hampel: Ohne Russland wird es weder Stabilität noch Frieden in Europa geben</a></li>
    <li style="display:none;"><a href="/article/33522-Die-Bilanz-der-Grunen-in-der-Vergangenheit-Zwei-Kriege-Hartz-IV-Reformen-und-erlaubter-Sex-mit-Kindern"><strong class="chn-focus">SOTT Fokus:</strong>  Die Bilanz der Grünen in der Vergangenheit: Zwei Kriege, Hartz IV Reformen und erlaubter Sex mit Kindern</a></li>
    <li style="display:none;"><a href="/article/33521-Symbolisch-Macrons-geschenkter-Eichenbaum-an-Trump-ist-endgultig-gestorben"> Symbolisch: Macrons geschenkter Eichenbaum an Trump ist endgültig gestorben</a></li>
    <li style="display:none;"><a href="/article/33520-Katastrophe-fur-den-Klimaschutz-Deutsche-bereit-zum-Verzicht-auf-Fluge-Fleisch-und-Autofahren"><strong class="chn-focus">SOTT Fokus:</strong>  Katastrophe für den &quot;Klimaschutz&quot;: Deutsche bereit zum Verzicht auf Flüge, Fleisch und Autofahren</a></li>
    <li style="display:none;"><a href="/article/33519-Freistaat-Sachsen-voraus-Ministerprasident-Kretschmer-trifft-sich-mit-Putin-und-fordert-Ende-der-Sanktionen"><strong class="chn-focus">SOTT Fokus:</strong>  Freistaat Sachsen voraus: Ministerpräsident Kretschmer trifft sich mit Putin und fordert Ende der Sanktionen</a></li>
    <li style="display:none;"><a href="/article/33518-Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen"><strong class="chn-focus">SOTT Fokus:</strong>  Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen</a></li>
    <li style="display:none;"><a href="/article/33517-Frankreich-Sturm-Miguel-hinterlasst-28000-Haushalte-ohne-Strom-Winde-bis-129-km-h"><strong class="chn-focus">SOTT Fokus:</strong>  Frankreich: Sturm Miguel hinterlässt 28.000 Haushalte ohne Strom - Winde bis 129 km/h</a></li>
    <li style="display:none;"><a href="/article/33516-Selten-aber-auch-nicht-ungewohnlich-6-40-m-Schnee-auf-der-Zugspitze-Wirklich"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Selten, aber auch nicht ungewöhnlich&quot;: 6,40 m Schnee auf der Zugspitze - Wirklich?</a></li>
    <li style="display:none;"><a href="/article/33515-Busunfall-in-Dubai-mit-17-Toten-und-ein-weiterer-Busunfall-in-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Busunfall in Dubai mit 17 Toten und ein weiterer Busunfall in Deutschland</a></li>
    <li style="display:none;"><a href="/article/33514-Sudafrika-Leopard-totete-Kleinkind"> Südafrika: Leopard tötete Kleinkind</a></li>
    <li style="display:none;"><a href="/article/33513-Waldbrand-Grote-Feuer-in-Brandenburg-seit-der-Wende"> Waldbrand: &quot;Größte Feuer in Brandenburg seit der Wende&quot;</a></li>
    <li style="display:none;"><a href="/article/33512-D-Day-Gedenktag-Putin-nicht-eingeladen-findet-es-aber-nicht-schlimm"><strong class="chn-focus">SOTT Fokus:</strong>  D-Day-Gedenktag: Putin nicht eingeladen, findet es aber nicht schlimm</a></li>
    <li style="display:none;"><a href="/article/33511-Weitere-Busunfalle-in-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Weitere Busunfälle in Deutschland</a></li>
    <li style="display:none;"><a href="/article/33510-Trump-in-London-Der-Aufschrei-ist-gro"><strong class="chn-focus">SOTT Fokus:</strong>  Trump in London: Der Aufschrei ist groß</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/33529-Durch-israelische-U-Boote-deutscher-Herstellung-Zwei-Tanker-vor-Iran-angegriffen"> Durch israelische U-Boote deutscher Herstellung? Zwei Tanker vor Iran angegriffen</a></li>
    <li><a href="/article/33528-Video-von-Assange-im-Gefangnis-Innenminister-von-Grobritannien-bewilligt-Auslieferungsgesuch-der-USA"><strong class="chn-focus">SOTT Fokus:</strong>  Video von Assange im Gefängnis: Innenminister von Großbritannien bewilligt Auslieferungsgesuch der USA</a></li>
    <li><a href="/article/33527-Gesundheit-ist-egal-Deutschland-verdient-mit-dem-Verkauf-von-5G-Frequenzen-6-6-Mrd-Euro"><strong class="chn-focus">SOTT Fokus:</strong>  Gesundheit ist egal: Deutschland verdient mit dem Verkauf von 5G-Frequenzen 6,6 Mrd. Euro</a></li>
    <li><a href="/article/33526-Freistaat-Thuringen-zieht-nach-Ministerprasident-Bodo-Ramelow-spricht-sich-ebenfalls-fur-Ende-der-Russland-Sanktionen-aus"><strong class="chn-focus">SOTT Fokus:</strong>  Freistaat Thüringen zieht nach: Ministerpräsident Bodo Ramelow spricht sich ebenfalls für Ende der Russland-Sanktionen aus</a></li>
    <li><a href="/article/33523-AfD-Auenpolitiker-Hampel-Ohne-Russland-wird-es-weder-Stabilitat-noch-Frieden-in-Europa-geben"><strong class="chn-focus">SOTT Fokus:</strong>  AfD-Außenpolitiker Hampel: Ohne Russland wird es weder Stabilität noch Frieden in Europa geben</a></li>
    <li><a href="/article/33522-Die-Bilanz-der-Grunen-in-der-Vergangenheit-Zwei-Kriege-Hartz-IV-Reformen-und-erlaubter-Sex-mit-Kindern"><strong class="chn-focus">SOTT Fokus:</strong>  Die Bilanz der Grünen in der Vergangenheit: Zwei Kriege, Hartz IV Reformen und erlaubter Sex mit Kindern</a></li>
    <li><a href="/article/33521-Symbolisch-Macrons-geschenkter-Eichenbaum-an-Trump-ist-endgultig-gestorben"> Symbolisch: Macrons geschenkter Eichenbaum an Trump ist endgültig gestorben</a></li>
    <li style="display:none;"><a href="/article/33520-Katastrophe-fur-den-Klimaschutz-Deutsche-bereit-zum-Verzicht-auf-Fluge-Fleisch-und-Autofahren"><strong class="chn-focus">SOTT Fokus:</strong>  Katastrophe für den &quot;Klimaschutz&quot;: Deutsche bereit zum Verzicht auf Flüge, Fleisch und Autofahren</a></li>
    <li style="display:none;"><a href="/article/33519-Freistaat-Sachsen-voraus-Ministerprasident-Kretschmer-trifft-sich-mit-Putin-und-fordert-Ende-der-Sanktionen"><strong class="chn-focus">SOTT Fokus:</strong>  Freistaat Sachsen voraus: Ministerpräsident Kretschmer trifft sich mit Putin und fordert Ende der Sanktionen</a></li>
    <li style="display:none;"><a href="/article/33518-Hasta-la-vista-Venezuela-wird-Rubel-statt-Dollar-verwenden-um-US-Sanktionen-zu-umgehen"><strong class="chn-focus">SOTT Fokus:</strong>  Hasta la vista: Venezuela wird Rubel statt Dollar verwenden, um US-Sanktionen zu umgehen</a></li>
    <li style="display:none;"><a href="/article/33512-D-Day-Gedenktag-Putin-nicht-eingeladen-findet-es-aber-nicht-schlimm"><strong class="chn-focus">SOTT Fokus:</strong>  D-Day-Gedenktag: Putin nicht eingeladen, findet es aber nicht schlimm</a></li>
    <li style="display:none;"><a href="/article/33510-Trump-in-London-Der-Aufschrei-ist-gro"><strong class="chn-focus">SOTT Fokus:</strong>  Trump in London: Der Aufschrei ist groß</a></li>
    <li style="display:none;"><a href="/article/33509-Die-Grunen-im-Hohenflug-CDU-und-SPD-im-freien-Fall"><strong class="chn-focus">SOTT Fokus:</strong>  Die Grünen im Höhenflug: CDU und SPD im freien Fall</a></li>
    <li style="display:none;"><a href="/article/33507-Regierungsprasident-Walter-Lubcke-wurde-durch-Kopfschuss-getotet-Ermittlungen-laufen-in-alle-Richtungen"> Regierungspräsident Walter Lübcke wurde durch Kopfschuss getötet - Ermittlungen laufen in alle Richtungen</a></li>
    <li style="display:none;"><a href="/article/33506-NATO-bestatigt-Bau-von-Militarflugplatz-in-Albanien-fur-die-Sicherheit"><strong class="chn-focus">SOTT Fokus:</strong>  NATO bestätigt Bau von Militärflugplatz in Albanien &quot;für die Sicherheit&quot;</a></li>
    <li style="display:none;"><a href="/article/33505-Putin-Wer-Monopol-auf-Kunstliche-Intelligenz-besitzt-wird-zum-Herrscher-der-Welt"><strong class="chn-focus">SOTT Fokus:</strong>  Putin: &quot;Wer Monopol auf Künstliche Intelligenz besitzt, wird zum Herrscher der Welt&quot;</a></li>
    <li style="display:none;"><a href="/article/33504-Handelsstreit-Peking-kontert-mit-eigenen-Strafzollen"><strong class="chn-focus">SOTT Fokus:</strong>  Handelsstreit: Peking kontert mit eigenen Strafzöllen</a></li>
    <li style="display:none;"><a href="/article/33499-Vorsicht-vor-Agenda-21-und-ihrem-Green-New-Deal-Die-Ausplunderung-der-Welt-unter-dem-Deckmantel-Nachhaltige-Entwicklung"><strong class="chn-focus">SOTT Fokus:</strong>  Vorsicht vor Agenda 21 und ihrem Green New Deal: Die Ausplünderung der Welt unter dem Deckmantel &quot;Nachhaltige Entwicklung&quot;</a></li>
    <li style="display:none;"><a href="/article/33497-Provokation-im-Kosovo-Russland-macht-EU-und-USA-verantwortlich"><strong class="chn-focus">SOTT Fokus:</strong>  Provokation im Kosovo: Russland macht EU und USA verantwortlich</a></li>
    <li style="display:none;"><a href="/article/33494-Misstrauensvotum-Osterreichs-Regierung-samt-Kanzler-Kurz-abgesetzt-nach-Video-Skandal"><strong class="chn-focus">SOTT Fokus:</strong>  Misstrauensvotum: Österreichs Regierung samt Kanzler Kurz abgesetzt, nach Video &quot;Skandal&quot;</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/33525-New-York-Hubschrauber-sturzte-auf-Hochhaus-Ein-Toter"> New York: Hubschrauber stürzte auf Hochhaus - Ein Toter</a></li>
    <li><a href="/article/33515-Busunfall-in-Dubai-mit-17-Toten-und-ein-weiterer-Busunfall-in-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Busunfall in Dubai mit 17 Toten und ein weiterer Busunfall in Deutschland</a></li>
    <li><a href="/article/33511-Weitere-Busunfalle-in-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Weitere Busunfälle in Deutschland</a></li>
    <li><a href="/article/33503-Und-weg-war-sie-Eisenbahnbrucke-in-Nordrussland-verschwindet-spurlos"><strong class="chn-focus">SOTT Fokus:</strong>  Und weg war sie: Eisenbahnbrücke in Nordrussland verschwindet spurlos</a></li>
    <li><a href="/article/33502-Amoklauf-Schutze-totet-mindestens-12-Menschen-in-Virginia-Beach"> Amoklauf: Schütze tötet mindestens 12 Menschen in Virginia Beach</a></li>
    <li><a href="/article/33501-Bochum-Mann-war-genervt-und-soll-mit-Luftgewehr-auf-Sechsjahrigen-geschossen-haben"> Bochum: Mann war genervt und soll mit Luftgewehr auf Sechsjährigen geschossen haben</a></li>
    <li><a href="/article/33500-Zerstorung-von-Korper-Geist-und-Seele-US-Armee-wird-durch-Frage-an-Veteranen-mit-Realitat-konfrontiert"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Zerstörung von Körper, Geist und Seele&quot;: US-Armee wird durch Frage an Veteranen mit Realität konfrontiert</a></li>
    <li style="display:none;"><a href="/article/33491-Zwei-Jugendliche-mit-insgesamt-200-Strafeintragungen-verprugelten-Rentner-in-Wuppertal"> Zwei Jugendliche mit insgesamt 200 Strafeintragungen verprügelten Rentner in Wuppertal</a></li>
    <li style="display:none;"><a href="/article/33490-Mehrere-Busunfalle-in-einer-Woche-Darunter-zwei-Unfalle-mit-Schulbussen"><strong class="chn-focus">SOTT Fokus:</strong>  Mehrere Busunfälle in einer Woche - Darunter zwei Unfälle mit Schulbussen</a></li>
    <li style="display:none;"><a href="/article/33488-Wie-die-Lemminge-Bereits-10-Tote-wegen-Massenbesteigung-des-Mount-Everest"><strong class="chn-focus">SOTT Fokus:</strong>  Wie die Lemminge: Bereits 10 Tote wegen Massenbesteigung des Mount Everest</a></li>
    <li style="display:none;"><a href="/article/33484-Petition-gegen-die-Impfpflicht-nur-noch-bis-2-Juni-2019"> Petition gegen die Impfpflicht  -  nur noch bis 2. Juni 2019</a></li>
    <li style="display:none;"><a href="/article/33475-Neugeborenes-Kind-wurde-vom-Weg-von-der-Klinik-im-Taxi-vergessen"> Neugeborenes Kind wurde vom Weg von der Klinik im Taxi vergessen</a></li>
    <li style="display:none;"><a href="/article/33474-Haus-explodiert-im-Allgau-Zwei-Tote"> Haus explodiert im Allgäu - Zwei Tote</a></li>
    <li style="display:none;"><a href="/article/33473-Busungluck-bei-Leipzig-mit-1-Toten-und-zahlreichen-Verletzten-Sekundenschlaf-des-Busfahrers-als-Ursache-angenommen"> Busunglück bei Leipzig mit 1 Toten und zahlreichen Verletzten - Sekundenschlaf des Busfahrers als Ursache angenommen</a></li>
    <li style="display:none;"><a href="/article/33471-Anschlag-auf-Touristenbus-in-Agypten-Mindestens-17-Verletzte"><strong class="chn-focus">SOTT Fokus:</strong>  Anschlag auf Touristenbus in Ägypten: Mindestens 17 Verletzte</a></li>
    <li style="display:none;"><a href="/article/33469-Bad-Saulgau-Zwei-Fallschirmspringer-sterben-Ursache-noch-unbekannt"> Bad Saulgau: Zwei Fallschirmspringer sterben - Ursache noch unbekannt</a></li>
    <li style="display:none;"><a href="/article/33467-Tote-in-Passau-und-Wittingen-Erweiterter-Suizid-durch-Sektenfuhrer"> Tote in Passau und Wittingen: Erweiterter Suizid durch Sektenführer?</a></li>
    <li style="display:none;"><a href="/article/33457-Passau-Drei-Tote-in-einer-Pension-gefunden"> Passau: Drei Tote in einer Pension gefunden</a></li>
    <li style="display:none;"><a href="/article/33456-Autofahrer-fuhr-in-Menschengruppe-in-Baden-Wurttemberg-und-fluchtete"> Autofahrer fuhr in Menschengruppe in Baden-Württemberg und flüchtete</a></li>
    <li style="display:none;"><a href="/article/33455-Facebook-Mitbegrunder-fordert-Auflosung-des-Konzerns-wegen-unkontrollierter-Macht-von-Zuckerberg"><strong class="chn-focus">SOTT Fokus:</strong>  Facebook-Mitbegründer fordert Auflösung des Konzerns wegen &quot;unkontrollierter Macht von Zuckerberg&quot;</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/33463-Mittelalterliches-Manhattan-Eine-historische-Skyline-in-Bologna"> Mittelalterliches &quot;Manhattan&quot;: Eine historische Skyline in Bologna</a></li>
    <li><a href="/article/33390-Millionen-Jahre-alt-Forscher-entdecken-groes-Hohlensystem-im-Bergischen-Land"> Millionen Jahre alt: Forscher entdecken großes Höhlensystem im Bergischen Land</a></li>
    <li><a href="/article/33112-Mammutschadel-mit-Schatz-bei-Moskau-entdeckt"> Mammutschädel mit Schatz bei Moskau entdeckt</a></li>
    <li><a href="/article/33096-Einschlag-vor-12000-Jahren-Neuer-Riesenkrater-in-Gronland-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Einschlag vor 12.000 Jahren? Neuer Riesenkrater in Grönland entdeckt</a></li>
    <li><a href="/article/33080-Wissenschaftler-finden-alteste-Tierdarstellung-der-Welt-auf-Borneo-stellen-aber-wichtige-Fragen-nicht"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler finden älteste Tierdarstellung der Welt auf Borneo, stellen aber wichtige Fragen nicht</a></li>
    <li><a href="/article/33069-Massengrab-mit-uber-tausend-Skeletten-bei-Mainz-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Massengrab mit über tausend Skeletten bei Mainz entdeckt</a></li>
    <li><a href="/article/32853-Alteste-und-grote-megalithische-Monumentalanlage-in-Ostafrika-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Älteste und größte megalithische Monumentalanlage in Ostafrika entdeckt</a></li>
    <li style="display:none;"><a href="/article/32801-Deutschland-alteste-romische-Bibliothek-in-Koln-entdeckt-Ca-150-nach-Chr"><strong class="chn-focus">SOTT Fokus:</strong>  Deutschland älteste römische Bibliothek in Köln entdeckt: Ca. 150 nach Chr.</a></li>
    <li style="display:none;"><a href="/article/32776-Energetische-Eigenschaften-der-Cheops-Pyramide-erstmals-theoretisch-bewiesen"><strong class="chn-focus">SOTT Fokus:</strong>  Energetische Eigenschaften der Cheops Pyramide erstmals theoretisch bewiesen</a></li>
    <li style="display:none;"><a href="/article/32590-Video-RT-Doku-zeigt-die-wahre-Rolle-Russlands-beim-Sieg-uber-Nazi-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Video: RT-Doku zeigt die wahre Rolle Russlands beim Sieg über Nazi-Deutschland</a></li>
    <li style="display:none;"><a href="/article/32564-Einstmals-dicht-bewohnte-Kulturlandschaften-in-Teilen-des-Amazonas-Regenwaldes"> Einstmals dicht bewohnte Kulturlandschaften in Teilen des Amazonas-Regenwaldes</a></li>
    <li style="display:none;"><a href="/article/32491-Der-Groe-Leoniden-Meteoritenschauer-von-1833"> Der Große Leoniden-Meteoritenschauer von 1833</a></li>
    <li style="display:none;"><a href="/article/25920-Entwicklung-des-Menschen-Asien-der-vergessene-Kontinent"> Entwicklung des Menschen - Asien der vergessene Kontinent</a></li>
    <li style="display:none;"><a href="/article/32463-Mysterioses-Massaker-loschte-Dorf-vor-1500-Jahren-aus-Wertgegenstande-blieben-liegen"> Mysteriöses Massaker löschte Dorf vor 1500 Jahren aus - Wertgegenstände blieben liegen</a></li>
    <li style="display:none;"><a href="/article/32437-Verheerender-Ausbruch-des-Toba-vor-74000-Jahren-Moderne-Menschen-uberlebten-in-Sudafrika"> Verheerender Ausbruch des Toba vor 74.000 Jahren - Moderne Menschen überlebten in Südafrika</a></li>
    <li style="display:none;"><a href="/article/32416-Genforschung-revolutioniert-unsere-Vorstellungen-uber-die-Fruhgeschichte-des-Menschen"> Genforschung revolutioniert unsere Vorstellungen über die Frühgeschichte des Menschen</a></li>
    <li style="display:none;"><a href="/article/32351-Evolutionstheorie-in-Gefahr-Unmogliche-Fuabdrucke-belegt"><strong class="chn-focus">SOTT Fokus:</strong>  Evolutionstheorie in Gefahr: Unmögliche Fußabdrücke belegt</a></li>
    <li style="display:none;"><a href="/article/32326-Mysterium-der-Langschadel-in-Bayern-gelost-Uberraschende-DNA-Ergebnisse"><strong class="chn-focus">SOTT Fokus:</strong>  Mysterium der Langschädel in Bayern gelöst? Überraschende DNA-Ergebnisse</a></li>
    <li style="display:none;"><a href="/article/32305-Wie-sich-der-Glockenbecher-in-Europa-verbreitete"> Wie sich der Glockenbecher in Europa verbreitete</a></li>
    <li style="display:none;"><a href="/article/32266-2500-Jahre-alte-Totenstadt-in-Agypten-entdeckt-Goldmaske-Sarge-und-Kunstschatze"> 2.500 Jahre alte Totenstadt in Ägypten entdeckt: Goldmaske, Särge und Kunstschätze</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/33495-Schon-2024-NASA-veroffentlicht-Zeitplan-fur-bemannte-Mondlandung"><strong class="chn-focus">SOTT Fokus:</strong>  Schon 2024: NASA veröffentlicht Zeitplan für bemannte Mondlandung</a></li>
    <li><a href="/article/33492-Spiralgalaxie-Messier-90-bewegt-sich-in-unsere-Richtung"> Spiralgalaxie Messier 90 bewegt sich in unsere Richtung</a></li>
    <li><a href="/article/33449-Elektro-Autobahn-Teststrecke-Hybrid-LKWs-auf-der-Autobahn"> Elektro-Autobahn Teststrecke: Hybrid-LKWs auf der Autobahn</a></li>
    <li><a href="/article/33403-Teleskope-nehmen-erstmals-Ereignishorizont-eines-schwarzen-Loches-auf"> Teleskope nehmen erstmals Ereignishorizont eines schwarzen Loches auf</a></li>
    <li><a href="/article/33400-Elektrostimulierung-von-Gehirn-fuhrt-zu-dramatisch-verjungendem-Effekt"><strong class="chn-focus">SOTT Fokus:</strong>  Elektrostimulierung von Gehirn führt zu dramatisch verjüngendem Effekt</a></li>
    <li><a href="/article/33351-Astronomen-entdecken-geheimnisvolles-Gebilde-in-unserem-Sonnensystem"><strong class="chn-focus">SOTT Fokus:</strong>  Astronomen entdecken geheimnisvolles Gebilde in unserem Sonnensystem</a></li>
    <li><a href="/article/33348-Mammut-Klon-Genetikern-gelingt-biologische-Aktivitat-in-Zellkernen-mit-ernuchterndem-Ergebnis"><strong class="chn-focus">SOTT Fokus:</strong>  Mammut-Klon: Genetikern gelingt „biologische Aktivität“ in Zellkernen mit ernüchterndem Ergebnis</a></li>
    <li style="display:none;"><a href="/article/33347-Neue-Beweise-Komet-verursachte-vor-ca-12800-Jahren-globale-Zerstorung"><strong class="chn-focus">SOTT Fokus:</strong>  Neue Beweise: Komet verursachte vor ca. 12.800 Jahren globale Zerstörung</a></li>
    <li style="display:none;"><a href="/article/33344-Sieben-Lander-unterzeichnen-Abkommen-fur-grotes-Radioteleskop-der-Welt"><strong class="chn-focus">SOTT Fokus:</strong>  Sieben Länder unterzeichnen Abkommen für größtes Radioteleskop der Welt</a></li>
    <li style="display:none;"><a href="/article/33342-Weise-Erkenntnis-Asteroiden-konnen-nicht-einfach-gesprengt-werden"> Weise Erkenntnis: Asteroiden können nicht einfach gesprengt werden</a></li>
    <li style="display:none;"><a href="/article/33338-Palaoanthropologen-entdecken-erstes-Schadelfragment-des-Denisova-Menschen"><strong class="chn-focus">SOTT Fokus:</strong>  Paläoanthropologen entdecken erstes Schädelfragment des Denisova-Menschen</a></li>
    <li style="display:none;"><a href="/article/33316-Studie-zeigt-Dieselfahrzeuge-sind-sauberer-als-viele-Elektrofahrzeuge"><strong class="chn-focus">SOTT Fokus:</strong>  Studie zeigt: Dieselfahrzeuge sind sauberer als viele Elektrofahrzeuge</a></li>
    <li style="display:none;"><a href="/article/33308-Weit-entfernt-Astronomen-entdecken-entferntestes-Objekt-im-Sonnensystem"><strong class="chn-focus">SOTT Fokus:</strong>  Weit entfernt: Astronomen entdecken entferntestes Objekt im Sonnensystem</a></li>
    <li style="display:none;"><a href="/article/33304-Astronomen-entdecken-Hunderttausende-bislang-unbekannte-Galaxien-astronomische-Objekte-und-Phanomene"><strong class="chn-focus">SOTT Fokus:</strong>  Astronomen entdecken Hunderttausende bislang unbekannte Galaxien, astronomische Objekte und Phänomene</a></li>
    <li style="display:none;"><a href="/article/33295-Wissenschaftler-ratlos-Satellit-registriert-neue-und-verbluffende-Lichter-uber-der-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler ratlos: Satellit registriert neue und verblüffende Lichter über der Erde</a></li>
    <li style="display:none;"><a href="/article/33282-Bretagne-Frankreich-soll-der-Ursprung-der-europaischen-Megalithkultur-sein"><strong class="chn-focus">SOTT Fokus:</strong>  Bretagne: Frankreich soll der Ursprung der europäischen Megalithkultur sein</a></li>
    <li style="display:none;"><a href="/article/33276-Kuipergurtel-Form-von-Asteroid-Ultima-Thule-ist-komplett-anders-als-vermutet"><strong class="chn-focus">SOTT Fokus:</strong>  Kuipergürtel: Form von Asteroid Ultima Thule ist komplett anders als vermutet</a></li>
    <li style="display:none;"><a href="/article/33270-Mondruckseite-mit-Erde-Hobby-Astronomen-gelingt-Gesamtaufnahme"><strong class="chn-focus">SOTT Fokus:</strong>  Mondrückseite mit Erde: Hobby-Astronomen gelingt Gesamtaufnahme</a></li>
    <li style="display:none;"><a href="/article/33260-Russische-Marine-wird-aufgerustet-Storsender-die-Gegner-blenden-und-desorientieren-konnen"> Russische Marine wird aufgerüstet: Störsender, die Gegner blenden und desorientieren können</a></li>
    <li style="display:none;"><a href="/article/33257-Mondeinschlag-21-Januar-Meteoriteneinschlag-wahrend-Mondfinsternis-und-Blutmond"><strong class="chn-focus">SOTT Fokus:</strong>  Mondeinschlag - 21. Januar: Meteoriteneinschlag während Mondfinsternis und Blutmond</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/33524-Starke-Unwetter-zogen-uber-Bayern-und-Sachsen-Teils-6-cm-groe-Hagelkorner"><strong class="chn-focus">SOTT Fokus:</strong>  Starke Unwetter zogen über Bayern und Sachsen: Teils 6 cm große Hagelkörner</a></li>
    <li><a href="/article/33517-Frankreich-Sturm-Miguel-hinterlasst-28000-Haushalte-ohne-Strom-Winde-bis-129-km-h"><strong class="chn-focus">SOTT Fokus:</strong>  Frankreich: Sturm Miguel hinterlässt 28.000 Haushalte ohne Strom - Winde bis 129 km/h</a></li>
    <li><a href="/article/33516-Selten-aber-auch-nicht-ungewohnlich-6-40-m-Schnee-auf-der-Zugspitze-Wirklich"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Selten, aber auch nicht ungewöhnlich&quot;: 6,40 m Schnee auf der Zugspitze - Wirklich?</a></li>
    <li><a href="/article/33514-Sudafrika-Leopard-totete-Kleinkind"> Südafrika: Leopard tötete Kleinkind</a></li>
    <li><a href="/article/33513-Waldbrand-Grote-Feuer-in-Brandenburg-seit-der-Wende"> Waldbrand: &quot;Größte Feuer in Brandenburg seit der Wende&quot;</a></li>
    <li><a href="/article/33508-Unwetter-zogen-uber-Hessen-Baden-Wurttemberg-und-Berlin"> Unwetter zogen über Hessen, Baden-Württemberg und Berlin</a></li>
    <li><a href="/article/33496-Kurz-nach-dem-Start-Blitz-schlagt-in-russische-Sojus-Rakete-ein"><strong class="chn-focus">SOTT Fokus:</strong>  Kurz nach dem Start: Blitz schlägt in russische Sojus-Rakete ein</a></li>
    <li style="display:none;"><a href="/article/33493-Indonesien-Vulkan-Sinabung-stot-Asche-aus"> Indonesien: Vulkan Sinabung stößt Asche aus</a></li>
    <li style="display:none;"><a href="/article/33485-SOTT-Video-Erdveranderungen-April-2019-Extremes-Wetter-planetarische-Umwalzungen-und-Feuerballe"><strong class="chn-focus">SOTT Fokus:</strong>  SOTT Video Erdveränderungen - April 2019: Extremes Wetter, planetarische Umwälzungen und Feuerbälle</a></li>
    <li style="display:none;"><a href="/article/33478-Tief-Axel-bringt-viele-Uberschwemmungen-nach-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Tief &quot;Axel&quot; bringt viele Überschwemmungen nach Deutschland</a></li>
    <li style="display:none;"><a href="/article/33477-Trotz-CO2-Anstieg-sind-die-Eisheiligen-immer-noch-die-Eisheiligen"><strong class="chn-focus">SOTT Fokus:</strong>  Trotz CO2-Anstieg sind die Eisheiligen immer noch die Eisheiligen</a></li>
    <li style="display:none;"><a href="/article/33468-Unwetter-in-Italien-Schnee-Hagel-Erdrutsche-und-Regen"><strong class="chn-focus">SOTT Fokus:</strong>  Unwetter in Italien: Schnee, Hagel, Erdrutsche und Regen</a></li>
    <li style="display:none;"><a href="/article/33447-Riesiger-Tornado-in-Rumanien-wirbelt-Bus-samt-Insassen-dutzende-Meter-durch-die-Luft"><strong class="chn-focus">SOTT Fokus:</strong>  Riesiger Tornado in Rumänien wirbelt Bus samt Insassen dutzende Meter durch die Luft</a></li>
    <li style="display:none;"><a href="/article/33445-Klarer-Fall-der-groen-Erderwarmung-Schnee-und-Glatte-im-Mai-in-Teilen-von-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Klarer Fall der großen Erderwärmung: Schnee und Glätte im Mai in Teilen von Deutschland</a></li>
    <li style="display:none;"><a href="/article/33442-Osterreich-Autofahrerin-wird-von-Felsbrocken-erschlagen"> Österreich: Autofahrerin wird von Felsbrocken erschlagen</a></li>
    <li style="display:none;"><a href="/article/33439-Nach-6-Monaten-zweiter-Erdfall-auf-indonesischem-Reisfeld-12-Meter-tief-und-16-Meter-lang"><strong class="chn-focus">SOTT Fokus:</strong>  Nach 6 Monaten zweiter Erdfall auf indonesischem Reisfeld: 12 Meter tief und 16 Meter lang</a></li>
    <li style="display:none;"><a href="/article/33437-Plotzlicher-Hagel-Uber-50-Autos-in-Massenkarambolage-verwickelt"> Plötzlicher Hagel: Über 50 Autos in Massenkarambolage verwickelt</a></li>
    <li style="display:none;"><a href="/article/33426-Schwere-Regenfalle-in-Sudafrika-Mehr-als-50-Tote-bei-Uberschwemmungen"> Schwere Regenfälle in Südafrika: Mehr als 50 Tote bei Überschwemmungen</a></li>
    <li style="display:none;"><a href="/article/33410-SOTT-Video-Erdveranderungen-Marz-2019-Extremes-Wetter-planetarische-Umwalzungen-und-Feuerballe"><strong class="chn-focus">SOTT Fokus:</strong>  SOTT Video Erdveränderungen - März 2019: Extremes Wetter, planetarische Umwälzungen und Feuerbälle</a></li>
    <li style="display:none;"><a href="/article/33396-Schlechtes-Karma-Wilderer-wird-von-Elefanten-totgetrampelt-und-anschlieend-von-Lowen-gefressen"> Schlechtes Karma: Wilderer wird von Elefanten totgetrampelt und anschließend von Löwen gefressen</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/33498-Feuerball-in-Norddeutschland-aufgezeichnet"> Feuerball in Norddeutschland aufgezeichnet</a></li>
    <li><a href="/article/33480-Feuerball-auf-Polizei-CCTV-eingefangen-Regen-von-purpurnem-Licht-im-Northern-Territory-Australien"> Feuerball auf Polizei-CCTV eingefangen: Regen von &quot;purpurnem Licht&quot; im Northern Territory, Australien</a></li>
    <li><a href="/article/33466-Hohere-Feuerball-Aktivitat-am-Himmel-uber-Brasilien-seit-mehreren-Wochen"><strong class="chn-focus">SOTT Fokus:</strong>  Höhere Feuerball-Aktivität am Himmel über Brasilien seit mehreren Wochen</a></li>
    <li><a href="/article/33464-Indonesien-Feuerball-erhellt-Himmel-uber-dem-Regierungsbezirk-Katingan"> Indonesien: Feuerball erhellt Himmel über dem Regierungsbezirk Katingan</a></li>
    <li><a href="/article/33422-Harvard-Astronomen-Interstellares-Objekt-traf-vor-funf-Jahren-vermutlich-die-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  Harvard-Astronomen: Interstellares Objekt traf vor fünf Jahren vermutlich die Erde</a></li>
    <li><a href="/article/33395-Vermutlich-ein-Feuerball-Unerklarlicher-Lichtblitz-mit-Explosion-uber-Ostsibirien"><strong class="chn-focus">SOTT Fokus:</strong>  Vermutlich ein Feuerball: Unerklärlicher Lichtblitz mit Explosion über Ostsibirien</a></li>
    <li><a href="/article/33356-NASA-gibt-erst-jetzt-bekannt-Im-Dezember-2018-ging-einer-der-groten-Meteoriten-auf-die-Erde-nieder"><strong class="chn-focus">SOTT Fokus:</strong>  NASA gibt erst jetzt bekannt: Im Dezember 2018 ging einer der größten Meteoriten auf die Erde nieder</a></li>
    <li style="display:none;"><a href="/article/33335-Beeindruckender-Feuerball-uber-Sudwest-Frankreich-gemeldet"> Beeindruckender Feuerball über Südwest-Frankreich gemeldet</a></li>
    <li style="display:none;"><a href="/article/33298-Behorden-warnen-Auf-Kuba-abgesturzter-Meteorit-strahlt-radioaktiv"><strong class="chn-focus">SOTT Fokus:</strong>  Behörden warnen: Auf Kuba abgestürzter Meteorit strahlt radioaktiv</a></li>
    <li style="display:none;"><a href="/article/33292-Feuerball-in-5-europaischen-Landern-gesichtet-Aufzeichnungen-dreier-Kameras-aus-verschiedenen-Regionen"> Feuerball in 5 europäischen Ländern gesichtet - Aufzeichnungen dreier Kameras aus verschiedenen Regionen</a></li>
    <li style="display:none;"><a href="/article/33285-Vielzahl-mysterioser-Donnergerausche-erschuttert-Menschen-von-Arizona-bis-New-York"> Vielzahl mysteriöser Donnergeräusche erschüttert Menschen von Arizona bis New York</a></li>
    <li style="display:none;"><a href="/article/33256-Meteorit-explodiert-uber-Kuba-Fragmente-uber-Insel-verteilt"><strong class="chn-focus">SOTT Fokus:</strong>  Meteorit explodiert über Kuba - Fragmente über Insel verteilt</a></li>
    <li style="display:none;"><a href="/article/33254-Spanien-Heller-Feuerball-uber-der-Provinz-Albacete-gesichtet"> Spanien: Heller Feuerball über der Provinz Albacete gesichtet</a></li>
    <li style="display:none;"><a href="/article/33209-Gruner-Lichtblitz-am-Himmel-uber-Nottinghamshire-GB-gesichtet"> &quot;Grüner Lichtblitz&quot; am Himmel über Nottinghamshire (GB) gesichtet</a></li>
    <li style="display:none;"><a href="/article/33206-Meteorexplosion-uber-dem-Vogtland-Leichte-Erschutterungen-wahrgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Meteorexplosion über dem Vogtland? Leichte Erschütterungen wahrgenommen</a></li>
    <li style="display:none;"><a href="/article/33134-Unbekanntes-Beben-fast-im-gesamten-Atlantik-gibt-Forschern-Ratsel-auf-Ein-Meteoriteneinschlag"><strong class="chn-focus">SOTT Fokus:</strong>  Unbekanntes Beben fast im gesamten Atlantik gibt Forschern Rätsel auf - Ein Meteoriteneinschlag?</a></li>
    <li style="display:none;"><a href="/article/33117-Blickpunkt-Wahrheit-Tunguska-Psychopathie-und-das-Ende-der-Welt"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Tunguska, Psychopathie, und das Ende der Welt</a></li>
    <li style="display:none;"><a href="/article/32882-40-Mal-heller-als-der-Mond-Asteroid-vergluht-uber-den-USA"><strong class="chn-focus">SOTT Fokus:</strong>  40 Mal heller als der Mond: Asteroid verglüht über den USA</a></li>
    <li style="display:none;"><a href="/article/32790-Bereits-im-Juli-Feuerball-uber-Region-Stuttgart-gesehen"> Bereits im Juli: Feuerball über Region Stuttgart gesehen</a></li>
    <li style="display:none;"><a href="/article/32789-Kleiner-Meteorit-soll-Ende-Juni-in-Oberfranken-eingeschlagen-sein"> Kleiner Meteorit soll Ende Juni in Oberfranken eingeschlagen sein</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/33391-Alkohol-zerstort-Gehirnzellen-sofort-auch-noch-Wochen-danach"><strong class="chn-focus">SOTT Fokus:</strong>  Alkohol zerstört Gehirnzellen sofort auch noch Wochen danach</a></li>
    <li><a href="/article/33386-Brussel-stoppt-5G-Pilotprojekt-Unsere-Burger-sind-keine-Versuchskaninchen"><strong class="chn-focus">SOTT Fokus:</strong>  Brüssel stoppt 5G Pilotprojekt: &quot;Unsere Bürger sind keine Versuchskaninchen&quot;</a></li>
    <li><a href="/article/33362-Gutes-Fischol-kann-vor-Herzinfarkt-und-Schlaganfall-schutzen"> Gutes Fischöl kann vor Herzinfarkt und Schlaganfall schützen</a></li>
    <li><a href="/article/33360-Bayer-verliert-Monsanto-Glyphosat-Prozess-Richtungsweisende-Entscheidung"><strong class="chn-focus">SOTT Fokus:</strong>  Bayer verliert Monsanto Glyphosat-Prozess: Richtungsweisende Entscheidung</a></li>
    <li><a href="/article/33343-Stammzellentherapie-Zweiter-Patient-weltweit-wurde-komplett-von-HIV-geheilt"> Stammzellentherapie: Zweiter Patient weltweit wurde komplett von HIV geheilt</a></li>
    <li><a href="/article/33259-Seelenloses-Fleisch-geht-in-die-nachste-Runde-Erstes-Labor-Steak-erfolgreich-gezuchtet"> Seelenloses Fleisch geht in die nächste Runde - Erstes Labor-Steak erfolgreich gezüchtet</a></li>
    <li><a href="/article/33238-Grippewelle-in-Japan-Landesweiter-Ausbruch"> Grippewelle in Japan: Landesweiter Ausbruch</a></li>
    <li style="display:none;"><a href="/article/33236-Feinstaubbelastung-und-Grenzwerte-Immer-mehr-Lungenarzte-und-Wissenschaftler-zweifeln-daran"><strong class="chn-focus">SOTT Fokus:</strong>  Feinstaubbelastung und Grenzwerte: Immer mehr Lungenärzte und Wissenschaftler zweifeln daran</a></li>
    <li style="display:none;"><a href="/article/33210-Ernahrungsreport-2019-Fleischkonsum-der-Deutschen-weiter-gesunken"><strong class="chn-focus">SOTT Fokus:</strong>  Ernährungsreport 2019: Fleischkonsum der Deutschen weiter gesunken</a></li>
    <li style="display:none;"><a href="/article/33168-Danischer-Arzt-warnt-Vegane-Ernahrung-kann-zur-Intelligenzminderung-fuhren"><strong class="chn-focus">SOTT Fokus:</strong>  Dänischer Arzt warnt: Vegane Ernährung kann zur Intelligenzminderung führen</a></li>
    <li style="display:none;"><a href="/article/33151-Verbreiteter-Zusatzstoff-E211-verandert-Genaktivitat-im-menschlichen-Korper"> Verbreiteter Zusatzstoff E211 verändert Genaktivität im menschlichen Körper</a></li>
    <li style="display:none;"><a href="/article/33150-Forscher-finden-erstmals-Mikroplastik-im-Stuhl-von-Menschen"> Forscher finden erstmals Mikroplastik im Stuhl von Menschen</a></li>
    <li style="display:none;"><a href="/article/32014-Das-Gesundheitsprogramm-fur-Alzheimer-das-die-Mainstream-Medizin-nicht-erwahnt"><strong class="chn-focus">SOTT Fokus:</strong>  Das Gesundheitsprogramm für Alzheimer, das die Mainstream-Medizin nicht erwähnt</a></li>
    <li style="display:none;"><a href="/article/33098-Ja-wow-Offentliche-Bekanntgabe-von-ADA-und-EASD-Kohlenhydratarme-Ernahrung-wirkt-sich-positiv-bei-Diabetes-Typ-2-aus"> Ja, wow! Öffentliche Bekanntgabe von ADA und EASD: Kohlenhydratarme Ernährung wirkt sich positiv bei Diabetes Typ 2 aus</a></li>
    <li style="display:none;"><a href="/article/33097-Studie-zeigt-wie-Darmflora-und-Neurodermitis-zusammen-hangen"> Studie zeigt wie Darmflora und Neurodermitis zusammen hängen</a></li>
    <li style="display:none;"><a href="/article/33093-Arzte-aus-Deutschland-fordern-Baustopp-fur-5G-Mobilfunk-Technologie"> Ärzte aus Deutschland fordern Baustopp für 5G Mobilfunk-Technologie</a></li>
    <li style="display:none;"><a href="/article/33070-Handy-und-Co-Studie-beweist-katastrophale-Folgen-fur-die-Psyche-von-Kindern"><strong class="chn-focus">SOTT Fokus:</strong>  Handy und Co.: Studie beweist katastrophale Folgen für die Psyche von Kindern</a></li>
    <li style="display:none;"><a href="/article/32889-Es-war-wirklich-Abfall-Der-schockierende-Ursprung-pflanzlicher-Ole"><strong class="chn-focus">SOTT Fokus:</strong>  Es war wirklich Abfall! - Der schockierende Ursprung pflanzlicher Öle</a></li>
    <li style="display:none;"><a href="/article/32877-Alkohol-soll-schon-in-geringen-Mengen-schadlich-fur-die-Gesundheit-sein"> Alkohol soll schon in geringen Mengen schädlich für die Gesundheit sein</a></li>
    <li style="display:none;"><a href="/article/32822-Salz-ist-so-wichtig-wie-Wasser-Zu-viel-Salz-soll-doch-nicht-schadlich-sein"><strong class="chn-focus">SOTT Fokus:</strong>  Salz ist so wichtig wie Wasser - Zu viel Salz soll doch nicht schädlich sein</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/33450-Warum-Stress-eines-der-besten-Anzeichen-von-hoher-Zufriedenheit-im-Leben-ist"> Warum Stress eines der besten Anzeichen von hoher Zufriedenheit im Leben ist</a></li>
    <li><a href="/article/33429-Wie-Sie-Ihren-inneren-Kritiker-verstummen-lassen-und-negative-Selbstgesprache-stoppen"> Wie Sie Ihren inneren Kritiker verstummen lassen und negative Selbstgespräche stoppen</a></li>
    <li><a href="/article/33421-Warum-Darwinismus-falsch-ist-grundfalsch-Teil-1-Intelligent-Design-und-Information"><strong class="chn-focus">SOTT Fokus:</strong>  Warum Darwinismus falsch ist, grundfalsch - Teil 1: Intelligent Design und Information</a></li>
    <li><a href="/article/33369-Hinter-den-Schlagzeilen-Der-Wetiko-Virus-und-Kollektive-Psychose-Interview-mit-Paul-Levy"><strong class="chn-focus">SOTT Fokus:</strong>  Hinter den Schlagzeilen: Der „Wetiko-Virus“ und Kollektive Psychose: Interview mit Paul Levy</a></li>
    <li><a href="/article/32904-Das-Drama-Dreieck-und-die-drei-Gesichter-der-Opferrolle"> Das Drama-Dreieck und die drei Gesichter der Opferrolle</a></li>
    <li><a href="/article/15921-Eine-strukturelle-Theorie-des-Narzissmus-und-der-Psychopathie"><strong class="chn-focus">SOTT Fokus:</strong>  Eine strukturelle Theorie des Narzissmus und der Psychopathie</a></li>
    <li><a href="/article/32588-Vereinfachte-Studie-An-den-Augenbrauen-konnen-Sie-Narzissten-erkennen-So-einfach-kann-man-es-sich-machen"><strong class="chn-focus">SOTT Fokus:</strong>  Vereinfachte Studie: An den Augenbrauen können Sie Narzissten erkennen - So einfach kann man es sich machen</a></li>
    <li style="display:none;"><a href="/article/32477-Prokrastination-Internetsucht-uberwinden-Was-hilft-wirklich"><strong class="chn-focus">SOTT Fokus:</strong>  Prokrastination &amp; Internetsucht überwinden: Was hilft wirklich?</a></li>
    <li style="display:none;"><a href="/article/32384-Blickpunkt-Wahrheit-Jordan-Petersons-12-Regeln-fur-das-Leben-Ein-Gegenmittel-fur-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Jordan Petersons: &quot;12 Regeln für das Leben - Ein Gegenmittel für Chaos&quot;</a></li>
    <li style="display:none;"><a href="/article/32246-Nur-fast-Meditation-ist-beinahe-fur-die-Katz"><strong class="chn-focus">SOTT Fokus:</strong>  Nur fast: Meditation ist - beinahe - für die Katz</a></li>
    <li style="display:none;"><a href="/article/32186-Verlorenes-Ich-Ein-Essay-zur-narzisstischen-Personlichkeitsstorung-Ein-Interview-mit-Elena-Digiovinazzo"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Verlorenes Ich - Ein Essay zur narzisstischen Persönlichkeitsstörung&quot; - Ein Interview mit Elena Digiovinazzo</a></li>
    <li style="display:none;"><a href="/article/32069-Was-steckt-hinter-dem-Incubus-Phanomen-Meta-Analyse-untersucht-damonische-Schlafparalyse"> Was steckt hinter dem Incubus-Phänomen? Meta-Analyse untersucht “dämonische Schlafparalyse”</a></li>
    <li style="display:none;"><a href="/article/32039-Frohe-Weihnachten-Besinnung-und-Bewusstsein-in-Zeiten-des-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Frohe Weihnachten! Besinnung und Bewusstsein in Zeiten des Chaos</a></li>
    <li style="display:none;"><a href="/article/32009-Blickpunkt-Wahrheit-Psychopathen-sind-unter-uns-Ein-Blick-hinter-gefahrliche-Personlichkeiten-denen-auch-Sie-begegnen"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Psychopathen sind unter uns - Ein Blick hinter gefährliche Persönlichkeiten, denen auch Sie begegnen</a></li>
    <li style="display:none;"><a href="/article/32003-Das-Gehirn-hat-sich-mehrfach-unabhangig-voneinander-entwickelt"> Das Gehirn hat sich mehrfach unabhängig voneinander entwickelt</a></li>
    <li style="display:none;"><a href="/article/31904-Geschichtenerzahlen-forderte-sozialen-Zusammenhalt-noch-vor-der-Entstehung-von-Religionen"> Geschichtenerzählen förderte sozialen Zusammenhalt  -  noch vor der Entstehung von Religionen</a></li>
    <li style="display:none;"><a href="/article/31835-Kritikunfahig-und-selbstverliebt-So-werden-Kinder-zu-Egoisten-und-Narzissten"> Kritikunfähig und selbstverliebt: So werden Kinder zu Egoisten und Narzissten</a></li>
    <li style="display:none;"><a href="/article/12635-John-F-Kennedy-und-die-Verzerrung-der-Politischen-Ponerologie"><strong class="chn-fb">Rückschau</strong> <strong class="chn-focus">SOTT Fokus:</strong>  John F. Kennedy und die Verzerrung der Politischen Ponerologie</a></li>
    <li style="display:none;"><a href="/article/31737-Wirkstoff-aus-Fliegenpilz-bei-Depressionen-Forscher-entdecken-gunstige-Wirkung-von-Psilocybin"> Wirkstoff aus Fliegenpilz bei Depressionen: Forscher entdecken günstige Wirkung von Psilocybin</a></li>
    <li style="display:none;"><a href="/article/23871-Wie-man-mit-Emotionen-umgeht-und-seine-narrativen-Geschichten-verandert"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Wie man mit Emotionen umgeht und seine narrativen Geschichten verändert</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/33280-Bigfoot-in-Utah-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Bigfoot in Utah aufgenommen?</a></li>
    <li><a href="/article/33248-Vermisster-3-Jahriger-taucht-wieder-auf-Ein-freundlicher-Bar-hat-mich-beschutzt-Bigfoot"><strong class="chn-focus">SOTT Fokus:</strong>  Vermisster 3-Jähriger taucht wieder auf: &quot;Ein freundlicher Bär hat mich beschützt&quot; - Bigfoot?</a></li>
    <li><a href="/article/32910-Loch-Ness-gefilmt-Video-zeigt-ratselhafte-Wasserschlange-im-River-Tyne"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Loch Ness&quot; gefilmt? Video zeigt rätselhafte „Wasserschlange“ im River Tyne</a></li>
    <li><a href="/article/32867-Nur-eine-Fata-Morgana-oder-ein-guter-Fake-Mysteriose-Wolkenformation-taucht-uber-China-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Nur eine Fata Morgana oder ein guter Fake? Mysteriöse Wolkenformation taucht über China auf</a></li>
    <li><a href="/article/32814-Seltsames-Objekt-im-Bermuda-Dreieck-entdeckt"> Seltsames Objekt im Bermuda-Dreieck entdeckt</a></li>
    <li><a href="/article/32707-Aliens-direkt-vor-unserer-Nase-Forscher-Wir-konnten-standig-Aliens-ubersehen"><strong class="chn-focus">SOTT Fokus:</strong>  Aliens direkt vor unserer Nase! Forscher: &quot;Wir könnten ständig Aliens übersehen&quot;</a></li>
    <li><a href="/article/32639-UFO-uber-Pyrenaen-aufgenommen"> UFO über Pyrenäen aufgenommen?</a></li>
    <li style="display:none;"><a href="/article/32613-Loch-Ness-Monster-in-China-Chinese-filmt-seltsames-Wesen-im-Kanas-See"><strong class="chn-focus">SOTT Fokus:</strong>  Loch Ness-Monster in China? Chinese filmt seltsames Wesen im Kanas-See</a></li>
    <li style="display:none;"><a href="/article/32538-Pentagon-gibt-zu-Gefilmtes-UFO-ist-kein-bekanntes-Luftfahrzeug-unserer-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  Pentagon gibt zu: &quot;Gefilmtes UFO ist kein bekanntes Luftfahrzeug unserer Erde“</a></li>
    <li style="display:none;"><a href="/article/32322-Russische-Forscher-Neu-entdeckte-peruanische-Mumien-konnten-auerirdisch-sein"> Russische Forscher: Neu entdeckte peruanische Mumien könnten außerirdisch sein</a></li>
    <li style="display:none;"><a href="/article/32319-Woher-kommen-UFOs-US-Kampfflugzeuge-filmten-UFOs"><strong class="chn-focus">SOTT Fokus:</strong>  Woher kommen UFOs? - US-Kampfflugzeuge filmten UFOs</a></li>
    <li style="display:none;"><a href="/article/32282-Nur-Vogel-Mindestens-27-mysteriose-Lichter-live-uber-Milwaukee-aufgenommen"> Nur Vögel: Mindestens 27 mysteriöse Lichter live über Milwaukee aufgenommen</a></li>
    <li style="display:none;"><a href="/article/32269-UFOs-uber-Miami-aufgenommen"> UFOs über Miami aufgenommen?</a></li>
    <li style="display:none;"><a href="/article/32240-Kein-Einzelfall-und-absolut-bizarr-Vermisster-taucht-4800-Kilometer-entfernt-wieder-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Kein Einzelfall und absolut bizarr: Vermisster taucht 4.800 Kilometer entfernt wieder auf</a></li>
    <li style="display:none;"><a href="/article/32128-Gruselig-Mysterioser-Junge-auf-Foto-gibt-immer-noch-Ratsel-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Gruselig: Mysteriöser Junge auf Foto gibt immer noch Rätsel auf</a></li>
    <li style="display:none;"><a href="/article/32012-Ratselhaft-Rentner-geht-mitten-am-Tag-in-Flammen-auf-und-stirbt-in-London-Polizei-ist-ratlos"><strong class="chn-focus">SOTT Fokus:</strong>  Rätselhaft: Rentner geht mitten am Tag in Flammen auf und stirbt in London - Polizei ist ratlos</a></li>
    <li style="display:none;"><a href="/article/32002-Leichtsinnig-Paraforscher-wollen-mit-Ouija-Brett-Kontakt-zu-den-Black-Eyed-Children-aufnehmen"> Leichtsinnig: Paraforscher wollen mit Ouija-Brett Kontakt zu den &quot;Black Eyed Children&quot; aufnehmen</a></li>
    <li style="display:none;"><a href="/article/31880-Tom-DeLonge-kundigt-erste-UFO-Videos-des-US-Verteidigungsministeriums-an"> Tom DeLonge kündigt erste UFO-Videos des US-Verteidigungsministeriums an</a></li>
    <li style="display:none;"><a href="/article/31871-Area-51-Neue-Landebahn-und-ungewohnliche-Luftaktivitaten-beobachtet"> Area 51: Neue Landebahn und ungewöhnliche Luftaktivitäten beobachtet</a></li>
    <li style="display:none;"><a href="/article/31780-Elfenfelsen-in-Island-Die-Islander-nehmen-groe-Rucksicht-auf-ihre-Naturgeister"> &quot;Elfenfelsen&quot; in Island: Die Isländer nehmen große Rücksicht auf ihre Naturgeister</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/33459-Russland-Bar-klaut-Koffer-aus-einem-Auto-Anhanger"> Russland: Bär klaut Koffer aus einem Auto-Anhänger</a></li>
    <li><a href="/article/33239-Neue-russische-Sportart-Das-sibirische-Kaltekarussell"> &quot;Neue&quot; russische Sportart: &quot;Das sibirische Kältekarussell&quot;</a></li>
    <li><a href="/article/33153-Gelbwesten-in-russischer-Kolonie-Frankreich-Russland-ist-auch-dafur-verantwortlich-Wer-hatte-es-nicht-erwartet"><strong class="chn-focus">SOTT Fokus:</strong>  Gelbwesten in russischer &quot;Kolonie Frankreich&quot;: Russland ist auch dafür verantwortlich - Wer hätte es nicht erwartet?</a></li>
    <li><a href="/article/33087-Wissenschaft-mochte-mit-Laser-Kontakt-zu-Auerirdischen-aufnehmen-K-eine-gute-Idee"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaft möchte mit Laser Kontakt zu Außerirdischen aufnehmen - (K)eine gute Idee?</a></li>
    <li><a href="/article/32983-Der-Hexentanz-von-Theresa-May-Theresa-May-verteidigt-Brexit-Strategie"> Der Hexentanz von Theresa May? Theresa May verteidigt Brexit-Strategie</a></li>
    <li><a href="/article/32809-Nur-ein-Eichhornchen-Mann-wird-von-Nagetier-verfolgt-und-ruft-Polizei"> Nur ein Eichhörnchen: Mann wird von Nagetier verfolgt und ruft Polizei</a></li>
    <li><a href="/article/32793-Putins-Song-Staying-Alive"> &quot;Putins Song&quot; - &quot;Staying Alive&quot;</a></li>
    <li style="display:none;"><a href="/article/32621-Zu-viel-Eierlikor-Betrunkene-Igel-werden-in-Ausnuchterungszelle-gebracht"> Zu viel Eierlikör: Betrunkene Igel werden in &quot;Ausnüchterungszelle&quot; gebracht</a></li>
    <li style="display:none;"><a href="/article/32373-Jetzt-kommt-richtiges-Essen-auf-den-Tisch-Russische-Armee-mochte-Coca-Cola-und-Snickers-verbieten"><strong class="chn-focus">SOTT Fokus:</strong>  Jetzt kommt richtiges Essen auf den Tisch: Russische Armee möchte Coca-Cola und Snickers verbieten</a></li>
    <li style="display:none;"><a href="/article/32323-Putin-gibt-es-endlich-zu-Ich-sammle-seit-meiner-Jugend-Chemiewaffen-und-ich-habe-den-Agenten-hochstpersonlich-in-Salisbury-vergiftet"><strong class="chn-focus">SOTT Fokus:</strong>  Putin gibt es endlich zu: &quot;Ich sammle seit meiner Jugend Chemiewaffen und ich habe den Agenten höchstpersönlich in Salisbury vergiftet&quot;</a></li>
    <li style="display:none;"><a href="/article/32247-Russische-Trolls-Bild-Zeitung-macht-sich-selbst-zum-Obertroll-und-fallt-auf-Titanic-Magazin-herein"><strong class="chn-focus">SOTT Fokus:</strong>  Russische Trolls: &quot;Bild&quot;-Zeitung macht sich selbst zum Obertroll und fällt auf Titanic-Magazin herein</a></li>
    <li style="display:none;"><a href="/article/32196-Die-Erde-ist-immer-noch-rund-Mad-Mike-Hughs-Raketenstart-schlug-zum-Gluck-erneut-fehl"><strong class="chn-focus">SOTT Fokus:</strong>  Die Erde ist immer noch rund! &quot;Mad&quot; Mike Hughs Raketenstart schlug zum Glück erneut fehl</a></li>
    <li style="display:none;"><a href="/article/32143-Vor-dem-Schlachten-Kuh-fluchtet-und-findet-Zuflucht-in-Bisonherde"><strong class="chn-focus">SOTT Fokus:</strong>  Vor dem Schlachten: Kuh flüchtet und findet Zuflucht in Bisonherde</a></li>
    <li style="display:none;"><a href="/article/32082-Ironie-des-Schicksals-Erste-amerikanische-Ureinwohner-kamen-aus-Territorium-vom-heutigen-Russland"> Ironie des Schicksals: Erste amerikanische Ureinwohner kamen aus Territorium vom heutigen Russland</a></li>
    <li style="display:none;"><a href="/article/31980-Flacherdler-Setzen-sechs-Bodensee-ist-nicht-flach"><strong class="chn-focus">SOTT Fokus:</strong>  Flacherdler: &quot;Setzen, sechs! Bodensee ist nicht flach.&quot;</a></li>
    <li style="display:none;"><a href="/article/31967-Flacherdler-Ich-mach-mir-die-Welt-wie-sie-mir-gefallt"><strong class="chn-focus">SOTT Fokus:</strong>  Flacherdler: &quot;Ich mach&#39; mir die Welt wie sie mir gefällt!&quot;</a></li>
    <li style="display:none;"><a href="/article/31785-Montenegro-Straenhund-rettet-Frau-vor-Rauber-Video"> Montenegro: Straßenhund rettet Frau vor Räuber - Video</a></li>
    <li style="display:none;"><a href="/article/31683-Jetzt-neu-Die-RT-Brille-Endlich-die-Welt-nur-noch-aus-Sicht-des-Kremls-sehen"> Jetzt neu: Die RT-Brille - Endlich die Welt nur noch aus Sicht des Kremls sehen!</a></li>
    <li style="display:none;"><a href="/article/31379-Indonesien-Putin-korrigiert-Fehler-von-Minister-uber-Schweinefleisch-Export-und-amusiert-sich"> Indonesien? Putin korrigiert Fehler von Minister über Schweinefleisch-Export und amüsiert sich</a></li>
    <li style="display:none;"><a href="/article/31362-Youtuber-gibt-obdachloser-Frau-viel-Geld-und-folgt-ihr-unbemerkt-Ergebnis-ist-herzerwarmend"> Youtuber gibt obdachloser Frau viel Geld und folgt ihr unbemerkt - Ergebnis ist herzerwärmend</a></li>
  </ul>
</div>

  <div class="sidebar-box">
  <a href="https://de.pilulerouge.com/shop/echcc" target="_blank">
  <div style="width: 340px; height: 500px; background-image: url(/image/s21/423652/full/echcc_de_v31.jpg); background-repeat: no-repeat; background-size: 100% auto;"></div>
  </a>
</div>



  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Die-Welle-reiten-Laura-Knight-Jadczyk-ebook/dp/B007QVDPCQ/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad_300_de.jpg" title="Die Welle reiten" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Politische-Ponerologie-Wissenschaft-Anwendung-politische-ebook/dp/B007K6GJW0/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad_300_de.jpg" title="Politische Ponerologie - Eine Wissenschaft über das Wesen des Bösen und ihre Anwendung für politische Zwecke" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-20" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://de.eiriu-eolas.org" target="_blank"><img src="/images/ajax-loader.gif" alt="ee_ad_300_de.jpg" title="Éiriú Eolas: Wachstum des Wissens" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/525837" target="_blank">Bild des Tages</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/525837" target="_blank" rel="nofollow"><img border="0" alt="hagel ammersee" title="hagel ammersee" src="/image/s26/525837/medium/naturschauspiel_am_ammersee_5c.jpg" /></a>
    </div>
      <div align="center" style="padding-top:10px;">
        <strong>Hagel am Ammersee.</strong>
      </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/pic-of-day/525837', null, null);"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fpic-of-day%2F525837&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs26%2F525837%2Ffull%2Fnaturschauspiel_am_ammersee_5c.jpg&description=Hagel%20am%20Ammersee." class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/270" target="_blank">Zitat des Tages</a></h2>

      <blockquote><p>Niemand wird gekrönt, der nicht vorher gekämpft hat.</p></blockquote>
      <div class="qsrc">
        - Johann Wolfgang von Goethe
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quote/270', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Aktuelle Kommentare</h2>
    </div>
      
      <p>Die Amerikaner könnnen ohne den MIC nicht überleben. Jetzt schliessen sich Raytheon und Universal zum grössten Konzern des MIC zusammen... Das ist...</p>
      <div class="poster">
        <a href="/user/28620-Ananda96">Ananda96</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33529-Durch-israelische-U-Boote-deutscher-Herstellung-Zwei-Tanker-vor-Iran-angegriffen" title="Durch israelische U-Boote deutscher Herstellung? Zwei Tanker vor Iran angegriffen"></a>
          <a class="recomicon recomcom" href="/article/33529-Durch-israelische-U-Boote-deutscher-Herstellung-Zwei-Tanker-vor-Iran-angegriffen#comment1530" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>So manch "Russenfeind?" empfehle ich einen Rückblick in Geschichte und Völkerwanderung. Die mir bekannte Völkerwanderung fing mit den Skythen und...</p>
      <div class="poster">
        <a href="/user/23827-hein-tirol">hein-tirol</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33523-AfD-Auenpolitiker-Hampel-Ohne-Russland-wird-es-weder-Stabilitat-noch-Frieden-in-Europa-geben" title="AfD-Außenpolitiker Hampel: Ohne Russland wird es weder Stabilität noch Frieden in Europa geben"></a>
          <a class="recomicon recomcom" href="/article/33523-AfD-Auenpolitiker-Hampel-Ohne-Russland-wird-es-weder-Stabilitat-noch-Frieden-in-Europa-geben#comment1529" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Ich wollte mich immer von meinem chronischen Asthma frei kämpfen. Zu meiner Überraschung kam der Erfolg mit täglichen Bemühungen mit der Yogaübung...</p>
      <div class="poster">
        <a href="/user/27167-Richard-Friedel">Richard Friedel</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/23644-Yoga-Ubungen-helfen-auch-bei-Asthma" title="Yoga-Übungen helfen auch bei Asthma"></a>
          <a class="recomicon recomcom" href="/article/23644-Yoga-Ubungen-helfen-auch-bei-Asthma#comment1528" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Vor dem Höhenflug der Grünen habe ich keine Angst. Sollen die doch ruhig für 4 Jahre die Regierung übernehmen - schneller hat sich keine Partei...</p>
      <div class="poster">
        <a href="/user/23827-hein-tirol">hein-tirol</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33509-Die-Grunen-im-Hohenflug-CDU-und-SPD-im-freien-Fall" title="Die Grünen im Höhenflug: CDU und SPD im freien Fall"></a>
          <a class="recomicon recomcom" href="/article/33509-Die-Grunen-im-Hohenflug-CDU-und-SPD-im-freien-Fall#comment1527" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Die Produktion von DMT in der Zirbeldrüse ist nur minimal. Das meiste DMT wird in den Lungen generiert. Das erfahren Menschen unter anderem auch...</p>
      <div class="poster">
        <a href="/user/32241-Juri1969">Juri1969</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/20834-Unsere-Verbindung-nach-oben-Die-Zirbeldruse-Hort-von-Gesundheit-und-Bewusstsein" title="Unsere &quot;Verbindung nach oben&quot;: Die Zirbeldrüse - Hort von Gesundheit und Bewusstsein"></a>
          <a class="recomicon recomcom" href="/article/20834-Unsere-Verbindung-nach-oben-Die-Zirbeldruse-Hort-von-Gesundheit-und-Bewusstsein#comment1526" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank" style="font-size:20px;">Melden Sie sich für<br />unseren Newsletter an</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346" data-width="340" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346"><a href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346">SOTT.net Deutsch</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/111842170550953824935");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=german&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_17.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>
<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/525984" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/525984" target="_blank" rel="nofollow"><img border="0" alt="diatoms" title="diatoms" src="/image/s26/525984/medium/diatoms_Arlene_WechezakNikon_S.jpg" /></a>
  <p style="padding-top:10px;"><strong>Diatoms</strong></p>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quirk/525984', null, null);"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fquirk%2F525984&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs26%2F525984%2Ffull%2Fdiatoms_Arlene_WechezakNikon_S.jpg&description=Diatoms" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="return _sott.C.Load(window.location.href, '');"></div>
        Kontaktieren Sie uns
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Unterstutzen-Sie-SOTT-net';"></div>
        Unterstützen Sie<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-Mails, die an SOTT.net gesendet werden, gehen in das Eigentum von Quantum Future Group, Inc. über und können ohne Benachrichtigung veröffentlicht werden.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Spenden Sie einmalig - oder jeden Monat!<br/><a href="/page/3-Unterstutzen-Sie-SOTT-net">Klicken Sie hier um zu erfahren, wie Sie helfen können.</a>
      </div>
      <div id="footer-copyright">
        <p>Die Sichtweisen der Leser reflektieren nicht unbedingt die Sichtweisen der Freiwilligen, Redakteure und Direktoren von SOTT.net oder der Quantum Future Group.</p>
        <p>Vergessen Sie nicht: Wir brauchen Ihre Hilfe, um die Informationen, was in Ihrem Teil der Welt vor sich geht, sammeln zu können! Senden Sie Ihre Artikelvorschläge an: <span id="footer-sott-email" title="Kontaktieren Sie uns" onclick="return _sott.C.Load(window.location.href, '');"></span></p>
        <p><strong style="font-size:1.2em;">To submit an article for publication, see our <a href="https://www.sott.net/page/13-Submissions" target="_blank">Submission Guidelines</a></strong></p>
        <p>Manche Icons auf dieser Seite wurden gefunden auf: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Originalinhalt &copy; 2002-2019 von Sott.net/Signs of the Times. Siehe: <a href="/page/10-FAIR-USE-HINWEIS" target="_blank">FAIR USE HINWEIS</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="return _sott.goUpToTop();"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Kontaktieren Sie uns</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="$('#contact_form_bg').hide();$('#contact_form_loader').show();$('#contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {FB.init({appId: '106986066007551', autoLogAppEvents: false, status: true, xfbml: true, version: 'v3.1'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
