<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|FBAN|FBAV|KFAUWI|KFSUWI|KFDOWI|KFGIWI|KFFOWI|KFMEWI|KFTBWI|KFMUWI|KFKAWI|KFMAWI|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {if(/FBAN|FBAV/i.test(a)) {_sott_is_fbmob = true;} return true;}return false;}var _sott_is_fbmob = false, _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt. Syrien unter Assad war himmlisch und friedlich, vor der Terror-Invasion&quot; -- Sott.net" />
<meta name="description" content="Ein aufschlussreicher Bericht des früheren Botschafters Indiens in Damaskus macht klar: Die Darstellung des Westens, der syrische Präsident Assad sollte durch einen Volksaufstand gestürzt werden, ist nicht haltbar. Der Krieg wurde von außen..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SOTTnetDE" />
<meta name="twitter:creator" content="@SOTTnetDE" />
<meta name="twitter:title" content="Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt...." />
<meta name="twitter:description" content="Ein aufschlussreicher Bericht des früheren Botschafters Indiens in Damaskus macht klar: Die Darstellung des Westens, der syrische Präsident Assad sollte durch einen Volksaufstand gestürzt werden,..." />
<meta name="twitter:image" content="https://de.sott.net/image/s14/295781/full/DWN_Assad_Syrien_600x409.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://de.sott.net/article/21281-Botschafter-Indien-Syrien-Krieg-wurde-von-auen-angezettelt-Syrien-unter-Assad-war-himmlisch-und-friedlich-vor-der-Terror-Invasion" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt. Syrien unter Assad war himmlisch und friedlich, vor der Terror-Invasion&quot; -- Sott.net" />
<meta property="og:locale" content="de_DE" />
<meta property="og:image" content="https://de.sott.net/image/s14/295781/full/DWN_Assad_Syrien_600x409.jpg" />
<meta property="og:description" content="Ein aufschlussreicher Bericht des früheren Botschafters Indiens in Damaskus macht klar: Die Darstellung des Westens, der syrische Präsident Assad sollte durch einen Volksaufstand gestürzt werden, ist nicht haltbar. Der Krieg wurde von außen..." />
<meta property="og:site_name" content="Sott.net" />
<title>Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt. Syrien unter Assad war himmlisch und friedlich, vor der Terror-Invasion&quot; -- Puppenspieler -- Sott.net</title>
<link rel="canonical" href="https://de.sott.net/article/21281-Botschafter-Indien-Syrien-Krieg-wurde-von-auen-angezettelt-Syrien-unter-Assad-war-himmlisch-und-friedlich-vor-der-Terror-Invasion" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"/>
<link rel="manifest" href="/manifest.json"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT Nachrichten" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Fokus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="Das Beste aus dem Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppenspieler" href="/xml_engine/signs_rss_cat/16-Puppenspieler" type="application/rss+xml" />
<link rel="alternate" title="Das Kind der Gesellschaft" href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" type="application/rss+xml" />
<link rel="alternate" title="Verborgene Geschichte" href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" type="application/rss+xml" />
<link rel="alternate" title="Wissenschaft und Technologie" href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen" href="/xml_engine/signs_rss_cat/4-Erdveranderungen" type="application/rss+xml" />
<link rel="alternate" title="Feuer am Himmel" href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" type="application/rss+xml" />
<link rel="alternate" title="Gesundheit &amp; Wohlbefinden" href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" type="application/rss+xml" />
<link rel="alternate" title="Die Wissenschaft des Geistes" href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" type="application/rss+xml" />
<link rel="alternate" title="Höchste Fremdartigkeit" href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" type="application/rss+xml" />
<link rel="alternate" title="Keine Panik! Nimm&#39;s leicht!" href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" type="application/rss+xml" />
<link rel="alternate" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/11-9-11" type="application/rss+xml" />
<link rel="alternate" title="Brände" href="/xml_engine/signs_rss_topic/26-Brande" type="application/rss+xml" />
<link rel="alternate" title="Dürren" href="/xml_engine/signs_rss_topic/32-Durren" type="application/rss+xml" />
<link rel="alternate" title="Erdbeben" href="/xml_engine/signs_rss_topic/28-Erdbeben" type="application/rss+xml" />
<link rel="alternate" title="Erdfälle" href="/xml_engine/signs_rss_topic/8-Erdfalle" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen und die Mensch-Kosmos Verbindung" href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" type="application/rss+xml" />
<link rel="alternate" title="Ernteausfälle" href="/xml_engine/signs_rss_topic/15-Ernteausfalle" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperaturen" href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" type="application/rss+xml" />
<link rel="alternate" title="Feuerbälle" href="/xml_engine/signs_rss_topic/2-Feuerballe" type="application/rss+xml" />
<link rel="alternate" title="Fluten" href="/xml_engine/signs_rss_topic/13-Fluten" type="application/rss+xml" />
<link rel="alternate" title="Plagen" href="/xml_engine/signs_rss_topic/18-Plagen" type="application/rss+xml" />
<link rel="alternate" title="Psychopathie" href="/xml_engine/signs_rss_topic/38-Psychopathie" type="application/rss+xml" />
<link rel="alternate" title="Seltsame Geräusche" href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" type="application/rss+xml" />
<link rel="alternate" title="Seltsamer Himmel" href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Zusammenfassung" href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" type="application/rss+xml" />
<link rel="alternate" title="Stürme" href="/xml_engine/signs_rss_topic/14-Sturme" type="application/rss+xml" />
<link rel="alternate" title="Tabak" href="/xml_engine/signs_rss_topic/9-Tabak" type="application/rss+xml" />
<link rel="alternate" title="Tiere" href="/xml_engine/signs_rss_topic/12-Tiere" type="application/rss+xml" />
<link rel="alternate" title="Vulkanaktivität" href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" type="application/rss+xml" />
<link href="/stylesheets/sottcss_05.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]><link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-shim.min.js"></script><![endif]-->
<!--[if lt IE 10]><script type="text/javascript" src="/javascripts/es5-sham.min.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="/javascripts/html5shiv.min.js"></script><![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_06.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.de.js"></script>
<script type="text/javascript" src="/javascripts/tipey_11.js"></script>
<script type="text/javascript">window.___gcfg = {lang: 'de'};</script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Sind Sie sicher?';</script>
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(54352606, "init", {clickmap:true, trackLinks:true, accurateTrackBounce:true});
</script>
</head>
<body>
<noscript><div><img src="https://mc.yandex.ru/watch/54352606" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>
          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>
          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-de" onclick="return _sott.menuBarToggle('menupup-lang', this);" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="return _sott.menuBarToggle('menupup-cats', this);" title="Kategorien"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Start"></a>
            <a href="/page/1-Uber-Sott-net" id="menu-about" class="menu-btn" title="Über"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="return _sott.supermapOpenIframe('https://de.sott.net', 'main', null);"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="return _sott.menuBarToggle('menupup-rss', this);"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="return _sott.menuBarToggle('menupup-share', this);"><span class="menu-drop"></span></a>
            <a href="/users/login?at=21281" id="menu-login" class="menu-btn" title="Einloggen"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSuche" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="_sott.menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="_sott.SS.Go();return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Suche" onclick="if(this.value == 'Suche'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Willkommen bei SOTT.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              So, 08 Mär 2020
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">Die Welt für Menschen, die denken</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Start"></a>
    <a href="/page/1-Uber-Sott-net" id="menu-m-about" class="menu-btn" title="Über"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('#menupup-more').hide();return _sott.C.Load(window.location.href, '');" title="Kontakt"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('#menupup-more').hide();return _sott.supermapOpenIframe(event, 'https://de.sott.net', 'main', null);"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Einloggen" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Kategorien</div>
        <div id="toc-sect-items">
          <a href="/editorials" title="SOTT Fokus" rel="nofollow">SOTT Fokus</a>
          <a href="/best-of-web" title="Das Beste aus dem Web" rel="nofollow">Das Beste aus dem Web</a>
          <a href="/category/16-Puppenspieler" title="Puppenspieler" rel="nofollow">Puppenspieler</a>
          <a href="/category/18-Das-Kind-der-Gesellschaft" title="Das Kind der Gesellschaft" rel="nofollow">Das Kind der Gesellschaft</a>
          <a href="/category/19-Verborgene-Geschichte" title="Verborgene Geschichte" rel="nofollow">Verborgene Geschichte</a>
          <a href="/category/14-Wissenschaft-und-Technologie" title="Wissenschaft und Technologie" rel="nofollow">Wissenschaft und Technologie</a>
          <a href="/category/4-Erdveranderungen" title="Erdveränderungen" rel="nofollow">Erdveränderungen</a>
          <a href="/category/17-Feuer-am-Himmel" title="Feuer am Himmel" rel="nofollow">Feuer am Himmel</a>
          <a href="/category/7-Gesundheit-Wohlbefinden" title="Gesundheit &amp; Wohlbefinden" rel="nofollow">Gesundheit & Wohlbefinden</a>
          <a href="/category/20-Die-Wissenschaft-des-Geistes" title="Die Wissenschaft des Geistes" rel="nofollow">Die Wissenschaft des Geistes</a>
          <a href="/category/8-Hochste-Fremdartigkeit" title="Höchste Fremdartigkeit" rel="nofollow">Höchste Fremdartigkeit</a>
          <a href="/category/15-Keine-Panik-Nimms-leicht" title="Keine Panik! Nimm&#39;s leicht!" rel="nofollow">Keine Panik! Nimm's leicht!</a>
          <a href="/pics-of-day" title="Zitat des Tages" rel="nofollow">Bild des Tages</a>
          <a href="/quotes" title="Zitat des Tages" rel="nofollow">Zitat des Tages</a>
          <a href="/quirks" title="Quantum Quirks" rel="nofollow">Quantum Quirks</a>
          <a href="/page/2-Sott-net-Archiv" title="Archiv" rel="nofollow">Archiv</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Themen</div>
        <div id="toc-topic-items">
            <a href="/topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" rel="nofollow">"Kometen und Katastrophen" Artikel-Serie von Sott.net</a>
            <a href="/topic/11-9-11" title="9/11" rel="nofollow">9/11</a>
            <a href="/topic/26-Brande" title="Brände" rel="nofollow">Brände</a>
            <a href="/topic/32-Durren" title="Dürren" rel="nofollow">Dürren</a>
            <a href="/topic/28-Erdbeben" title="Erdbeben" rel="nofollow">Erdbeben</a>
            <a href="/topic/8-Erdfalle" title="Erdfälle" rel="nofollow">Erdfälle</a>
            <a href="/topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="Erdveränderungen und die Mensch-Kosmos Verbindung" rel="nofollow">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/topic/15-Ernteausfalle" title="Ernteausfälle" rel="nofollow">Ernteausfälle</a>
            <a href="/topic/33-Extreme-Temperaturen" title="Extreme Temperaturen" rel="nofollow">Extreme Temperaturen</a>
            <a href="/topic/2-Feuerballe" title="Feuerbälle" rel="nofollow">Feuerbälle</a>
            <a href="/topic/13-Fluten" title="Fluten" rel="nofollow">Fluten</a>
            <a href="/topic/18-Plagen" title="Plagen" rel="nofollow">Plagen</a>
            <a href="/topic/38-Psychopathie" title="Psychopathie" rel="nofollow">Psychopathie</a>
            <a href="/topic/19-Seltsame-Gerausche" title="Seltsame Geräusche" rel="nofollow">Seltsame Geräusche</a>
            <a href="/topic/34-Seltsamer-Himmel" title="Seltsamer Himmel" rel="nofollow">Seltsamer Himmel</a>
            <a href="/topic/37-SOTT-Radio-Network" title="SOTT Radio Network" rel="nofollow">SOTT Radio Network</a>
            <a href="/topic/35-SOTT-Zusammenfassung" title="SOTT Zusammenfassung" rel="nofollow">SOTT Zusammenfassung</a>
            <a href="/topic/14-Sturme" title="Stürme" rel="nofollow">Stürme</a>
            <a href="/topic/9-Tabak" title="Tabak" rel="nofollow">Tabak</a>
            <a href="/topic/12-Tiere" title="Tiere" rel="nofollow">Tiere</a>
            <a href="/topic/21-Vulkanaktivitat" title="Vulkanaktivität" rel="nofollow">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-da" href="https://da.sott.net" title="Dänisch"></a>
<a id="flag-en" href="https://www.sott.net" title="Englisch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnisch"></a>
<a id="flag-fr" href="https://fr.sott.net" title="Französisch"></a>
<a id="flag-el" href="https://el.sott.net" title="Griechisch"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Holländisch"></a>
<a id="flag-it" href="https://it.sott.net" title="Italienisch"></a>
<a id="flag-hr" href="https://hr.sott.net" title="Kroatisch"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russisch"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanisch"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamesisch"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Kategorien</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT Nachrichten</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Fokus</a>
          <a href="/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Das Beste aus dem Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppenspieler" title="RSS" target="_blank">Puppenspieler</a>
          <a href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" title="RSS" target="_blank">Das Kind der Gesellschaft</a>
          <a href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" title="RSS" target="_blank">Verborgene Geschichte</a>
          <a href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" title="RSS" target="_blank">Wissenschaft und Technologie</a>
          <a href="/xml_engine/signs_rss_cat/4-Erdveranderungen" title="RSS" target="_blank">Erdveränderungen</a>
          <a href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" title="RSS" target="_blank">Feuer am Himmel</a>
          <a href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" title="RSS" target="_blank">Gesundheit &amp; Wohlbefinden</a>
          <a href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" title="RSS" target="_blank">Die Wissenschaft des Geistes</a>
          <a href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" title="RSS" target="_blank">Höchste Fremdartigkeit</a>
          <a href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" title="RSS" target="_blank">Keine Panik! Nimm&#39;s leicht!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Themen</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="RSS" target="_blank">&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net</a>
            <a href="/xml_engine/signs_rss_topic/11-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/26-Brande" title="RSS" target="_blank">Brände</a>
            <a href="/xml_engine/signs_rss_topic/32-Durren" title="RSS" target="_blank">Dürren</a>
            <a href="/xml_engine/signs_rss_topic/28-Erdbeben" title="RSS" target="_blank">Erdbeben</a>
            <a href="/xml_engine/signs_rss_topic/8-Erdfalle" title="RSS" target="_blank">Erdfälle</a>
            <a href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="RSS" target="_blank">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/xml_engine/signs_rss_topic/15-Ernteausfalle" title="RSS" target="_blank">Ernteausfälle</a>
            <a href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" title="RSS" target="_blank">Extreme Temperaturen</a>
            <a href="/xml_engine/signs_rss_topic/2-Feuerballe" title="RSS" target="_blank">Feuerbälle</a>
            <a href="/xml_engine/signs_rss_topic/13-Fluten" title="RSS" target="_blank">Fluten</a>
            <a href="/xml_engine/signs_rss_topic/18-Plagen" title="RSS" target="_blank">Plagen</a>
            <a href="/xml_engine/signs_rss_topic/38-Psychopathie" title="RSS" target="_blank">Psychopathie</a>
            <a href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" title="RSS" target="_blank">Seltsame Geräusche</a>
            <a href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" title="RSS" target="_blank">Seltsamer Himmel</a>
            <a href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" title="RSS" target="_blank">SOTT Zusammenfassung</a>
            <a href="/xml_engine/signs_rss_topic/14-Sturme" title="RSS" target="_blank">Stürme</a>
            <a href="/xml_engine/signs_rss_topic/9-Tabak" title="RSS" target="_blank">Tabak</a>
            <a href="/xml_engine/signs_rss_topic/12-Tiere" title="RSS" target="_blank">Tiere</a>
            <a href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" title="RSS" target="_blank">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-three"></div>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/de.sott.net/" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnetDE" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/playlist?list=PLyKDWmrDyHH9MAfRh0mjPvPtqfUSJiHeQ" target="_blank" title="YouTube"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Lade..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
          <h2 class="bow">
        <a href="/best-of-web"><span class="text-de" title="Das Beste aus dem Web"></span></a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/lightbulb.png" title="Bulb" alt="Bulb" />
      </div>
      <h1>
      
      <a href="http://deutsche-wirtschafts-nachrichten.de/2016/01/16/indiens-botschafter-bestaetigt-krieg-in-syrien-wurde-von-aussen-angezettelt/">Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt. Syrien unter Assad war himmlisch und friedlich, vor der Terror-Invasion&quot;</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar"><br /><a href="http://deutsche-wirtschafts-nachrichten.de/2016/01/16/indiens-botschafter-bestaetigt-krieg-in-syrien-wurde-von-aussen-angezettelt/" target="_blank">Deutsche Wirtschafts Nachrichten</a><br />Sa, 16 Jan 2016 09:39 UTC</div>
        <div class="article-print">
        	<a href="https://maps.google.com/?q=33.515144,36.393135&z=6" target="_blank" class="usrb-mapit" title="Ansehen Standort auf Google Maps"></a>
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <em>Ein aufschlussreicher Bericht des früheren Botschafters Indiens in Damaskus macht klar: Die Darstellung des Westens, der syrische Präsident Assad sollte durch einen Volksaufstand gestürzt werden,<strong> ist nicht haltbar</strong>. <strong>Der Krieg wurde von außen angezettelt, unter anderem von den Golf-Staaten und der Al Qaida</strong>. <strong>Mit ihr arbeiteten<span class="BoldRed"> die USA</span> über den Al Nusra-Flügel zusammen</strong>. Assad hat die Gefahr unterschätzt - weil er wusste, <strong>dass sein Volk hinter ihm steht</strong>.</em>
<br /><div class="article-image-large to-center" onmouseover="$(this).down('.pintrst-slider').show();" onmouseout="$(this).down('.pintrst-slider').hide();"><a href="/image/s14/295781/full/DWN_Assad_Syrien_600x409.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; dpa"><img src="/image/s14/295781/large/DWN_Assad_Syrien_600x409.jpg" alt="Assad" title="Klicken um zu vergrößern" border="0" /></a><div class="image-caption"><span class="tiny">&copy; dpa</span><br /><span class="caption">Der syrische Präsident Baschar al-Assad hat die Gefahr unterschätzt, die ein vom Ausland angezettelter Aufstand für ihn bedeuten würde. </span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('https://de.sott.net/image/s14/295781/full/DWN_Assad_Syrien_600x409.jpg', 'Botschafter Indien: &quot;Syrien-Krieg wurde von außen angezettelt. Syrien unter Assad war himmlisch und friedlich, vor der Terror-Invasion&quot;', 'Der syrische Präsident Baschar al-Assad hat die Gefahr unterschätzt, die ein vom Ausland angezettelter Aufstand für ihn bedeuten würde. ');"></a>&nbsp;&nbsp;<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fde.sott.net%2Farticle%2F21281-Botschafter-Indien-Syrien-Krieg-wurde-von-auen-angezettelt-Syrien-unter-Assad-war-himmlisch-und-friedlich-vor-der-Terror-Invasion&amp;media=https%3A%2F%2Fde.sott.net%2Fimage%2Fs14%2F295781%2Ffull%2FDWN_Assad_Syrien_600x409.jpg&amp;description=Der%20syrische%20Pr%C3%A4sident%20Baschar%20al-Assad%20hat%20die%20Gefahr%20untersch%C3%A4tzt%2C%20die%20ein%20vom%20Ausland%20angezettelter%20Aufstand%20f%C3%BCr%20ihn%20bedeuten%20w%C3%BCrde.%20" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div>V. P. Haran diente von 2009 bis 2012 als Indiens Botschafter in Syrien. Er hat mit dem mehrfach preisgekrönten indischen Magazin <em>Fountain Ink </em>darüber gesprochen, wie Teile der <strong>Medien den Aufstand aufgebauscht haben</strong> und über Zeichen dafür, das Al-Qaida bereits seit den frühen Tagen des Konflikts ein Mitspieler war (Übersetzung: Deutsche Wirtschafts Nachrichten). Die Einschätzung des Botschafters bestätigt die <a href="http://deutsche-wirtschafts-nachrichten.de/2016/01/15/seymour-hersch-us-militaers-haben-respekt-vor-leistung-der-russen-in-syrien/" title="http://deutsche-wirtschafts-nachrichten.de/2016/01/15/seymour-hersch-us-militaers-haben-respekt-vor-leistung-der-russen-in-syrien/" target="_blank">Erkenntnisse des US-Journalisten Seymour Hersch</a>, dass Assad im eigenen Volk keine militante Opposition zu fürchten hatte.
<br /><br />
Wie war Syrien als Sie im Januar 2009 dort ankamen?
<br /><br />
V. P. Haran: <strong>Syrien war ein friedvolles Land und es gab keine unterschwelligen Spannungen. </strong>Der syrischen Wirtschaft ging es gut und die durchschnittliche Wachstumsrate lag bei mehr als 5 Prozent. Arbeitslosigkeit lag bei circa 8 Prozent, doch arbeitslose Syrer konnten Arbeit in den Golf-Staaten finden. Es gab jedoch eine hohe Quote an gebildeten Arbeitslosen. Syrien befand sich auch in einer komfortablen Position hinsichtlich von Auslandsschulden bei 12,5 Prozent des BIP. Ein Großteil davon wurde Russland geschuldet, <strong>welches aber viele der Schulden abschrieb</strong>. Das echte Problem war die Dürre im Nord-Osten, die zu einer massiven Umsiedlung in den Süden und den Süd-Westen geführt hatte.
      <br /><br />
      Wie war das Leben in Damaskus?
<br /><br />
V. P. Haran: Als Diplomat neigt man dazu ein zurückgezogenes Leben zu führen, doch manchmal fuhr ich in die Innenstadt, manchmal mit dem Taxi, trank einen Tee im Café und sprach mit den Menschen. <strong>Das waren wundervolle Momente und wundervolle Tage. Die öffentliche Ordnung war nie ein Problem.</strong> Meine weiblichen Kollegen erzählten mir, sie könnten Schmuck tragen und um zwei Uhr morgens alleine nach Hause laufen und sich dabei sicher fühlen. In einigen Stadtteilen hatten Restaurants bis um fünf Uhr morgens geöffnet. <strong>Man hatte nie das Gefühl, dass es Ärger auf den Straßen geben würde.</strong> Manche sagen, das wäre dem Muchabarat (dem Militärgeheimdienst) geschuldet, doch ich spürte, dass die Menschen sich für ihre kollektive Sicherheit verantwortlich fühlten.
<br /><br />
Als ich Damaskus erreichte, wurde mir gesagt, dass jeder Zweite Teil des Muchabarat wäre. <strong>Das ist eine grobe Überschätzung</strong>. Es gibt eine Geheimdienstabteilung und sie funktioniert intern sehr effizient, aber für mich gab es nie eine direkte Begegnung. In meinen vier Dienstjahren wurde ich einmal {in den Medien} in der Idlib Provinz verfolgt. Ein Jeep hat sich an uns angehängt, <strong>aber es war nicht einschüchternd.</strong>
<br /><br />
Haben Sie den Arabischen Frühling in Syrien vorhergesehen?
<br /><br />
V. P. Haran: Als sich die Situation in Tunesien und Ägypten anspannte, gab Präsident Bashar al-Assad einen Fernsehauftritt, in dem er darlegte, dass die politischen und wirtschaftlichen Bedingungen in Syrien anders sein. Er sagte, er sei zuversichtlich, dass Syrien nicht den gleichen Weg einschlagen würde. Das war auch die generelle Einschätzung der diplomatischen Gemeinschaft.
<br /><br />
Bashar al-Assad <strong>war ein beliebter Anführer und das trägt zum Teil auch dazu bei, dass er noch immer an der Macht ist. </strong>Es gibt keine angemessene interne Opposition und viele der Probleme in Syrien stammen aus ausländische Quellen, die versuchen, sich eines ungelegenen Regimes zu entledigen. <strong>67 Prozent der gesamten Arabischen Welt hatten ihn in einer Umfrage 2009 zur beliebtesten arabischen Person gewählt.</strong> Sogar die diplomatische Gemeinschaft <strong>war sich darüber einig, dass er die Unterstützung von circa 80 Prozent Syriens hatte. </strong><strong>Auch westliche Diplomaten sagten das.</strong> Er hatte in 2000 Reformen begonnen, die er aber wegen der Opposition durch die Baath-Partei nicht durchführte.
<br /><br />
Auch ist das nicht einfach ein Kampf zwischen Sunniten und Schiiten. <strong>Schauen Sie sich die Zahlen an.</strong> Es sind mehr als 50 Prozent sunnitische Muslime in Syrien. Und es gibt Kurden, Drusen, Maroniten, Assyrer, Alawiten und andere, die den Rest ausmachen. <strong>Bashar al-Assad hat die volle Unterstützung dieser Minderheiten und sogar ein großer Anteil der sunnitischen Muslime unterstützt ihn</strong>. Doch bis zu dem Zeitpunkt als ich in 2012 ging, <strong>hatte sich Syrien sehr verändert. </strong><strong><span class="BoldRed">Während die ersten paar Jahre wie im Himmel waren</span>, verschlechterten sich die Dinge früh im Jahr 2011. </strong>
<br /><br />
Können Sie sich an die ersten Proteste erinnern?
<br /><br />
V. P. Haran: Ab Februar, als Bahrain Proteste erlebte, gab es Versuche<strong> einiger NGOs Proteste in Damaskus zu organisieren</strong>.
<br /><br />
<div class='StoryComment'>
<br /><strong>Kommentar:</strong> <a href="http://de.sott.net/article/18025-Putin-unterzeichnet-neues-Gesetz-Auslandische-NGOs-unerwunscht-Buros-werden-geschlossen-Kluger-Schritt-gegen-Farbrevolutionen-gesteuert-aus-dem-Westen" title="http://de.sott.net/article/18025-Putin-unterzeichnet-neues-Gesetz-Auslandische-NGOs-unerwunscht-Buros-werden-geschlossen-Kluger-Schritt-gegen-Farbrevolutionen-gesteuert-aus-dem-Westen" target="_blank">Putin unterzeichnet neues Gesetz: Ausländische NGOs unerwünscht, Büros werden geschlossen - Kluger Schritt gegen Farbrevolutionen gesteuert aus dem Westen</a>
<br /><br />
</div>
<br />Zwei wurden über zwei Wochenenden organisiert, <strong>doch gerade einmal 20 oder 30 Leute nahmen teil</strong>. Die Zahl der Journalisten und Mitglieder der diplomatischen Gemeinschaft war weitaus größer als die der Demonstranten. Dann ereignete sich der 18. März 2011, als Kinder an die Wände der Schule schrieben und es dann einen großen Protest gab. In der darauffolgenden Woche gab es einen weiteren Protest in Latakia und dann mit jedem weiteren Freitag passierte etwas.
<br /><br />
Schon bald war es in Teilen von Latakia, Homs und Hama chaotisch, doch Aleppo blieb ruhig, was die Opposition sehr störte. Die Opposition <strong>konnte die Menschen von Aleppo nicht dazu bringen gegen das Regime aufzustehen, also sandten sie Busladungen voller Leute nach Aleppo. </strong>Diese Leute verbrannten dann etwas auf den Straßen und gingen wieder. <strong>Journalisten berichteten dann davon und sagten, Aleppo hätte sich aufgelehnt.</strong>
<br /><br />
Ein paar Dinge müssen darüber gesagt werden: einige Teile der Medien haben es in ihren negativen Darstellungen Syriens <strong>übertrieben</strong>. Manchmal wurde über Dinge berichtet, <strong>die nicht passiert sind</strong>. Beispielsweise sprach ich mit einem prominenten Scheich, als meine Kollegen mich völlig gestresst anriefen und meinten, der Scheich würde eine Rolle in den, für den Nachmittag geplanten, Protesten spielen. Aber das passierte überhaupt nicht. <strong>Denn tatsächlich saß ich in dem Moment ja mit ihm beim Mittagessen. Es gab eine Menge Übertreibungen durch die Medien.</strong>
<br /><br />
Es gibt eine Gelegenheit, die heraussticht. In Idlib waren zum harten Kern gehörende Sunniten nach Aleppo gegangen und hatten Leute überredet, der Opposition beizutreten. Menschen in Aleppo fingen an sie zu schlagen und schickten sie fort. Die Masse war unbändig geworden und die Polizei musste kommen und sie unter Kontrolle bringen. Die Sunniten aus Idlib mussten in ein Haus gebracht werden und die Polizei musste ihnen ihre Uniformen geben, damit sie gehen konnten, ohne gelyncht zu werden.
<br /><br />
Veränderte sich Damaskus sehr in dieser Zeit?
<br /><br />
V. P. Haran: Ich kann mich an einen Vorfall am 14. April entsinnen, als ich meinen täglichen Spaziergang zum Stadium unternahm, das circa zwei Kilometer entfernt lag. Auf dem Weg kam ich an der Bäckerei vorbei, an der ich immer vorbei kam, doch es gab eine lange Schlange vor der ungewöhnlich stillen Bäckerei. Auf dem Weg zurück war die Schlange noch immer da und ich fragte nach. Die Leute deckten sich mit Brot ein, da sie gehört hatten, dass etwas passieren würde. Am nächsten Tag passierte nichts, obwohl es ein Freitag war.
<br /><br />
Als die Situation sich verschlimmerte, wurde mein Spaziergang zum Stadium in der zweiten Hälfte von 2012 durch einen rund um den Park im Mezzeh-Bezirk ersetzt. Eines Tages kam ein Motorrad mit hoher Geschwindigkeit und bog an einer Ecke ab, von wo es den Motor auf Touren brachte. Kurze Zeit später kam ein Jeep der Sicherheitsleute vorbei, doch es verpasste den Abzweig, den das Motorrad genommen hatte. Nachdem sie das Motorrad nicht finden konnten, kamen sie in den Park und fragten die Menschen, ob sie gesehen hätten, was passiert war. Dann wurde uns gesagt, dass die Leute auf dem Motorrad Angriffe planten.
<br /><br />
In Mezzeh, unweit des Bezirks in dem die Diplomaten leben, gibt es ein Kaktusfeld, und Rebellen waren durch eine Tunnelvorrichtung hineingelangt Sie hatten dort ein Lager aufgebaut, aus dem aus sie Brandraketen auf das Büro des Premierministers schossen. Danach fielen die Sicherheitskräfte ein und vernichteten das Lager. Das war eine gezielte Operation und ich sprach mit jemandem, der eine Wohnung mit freier Sicht hatte, und er sagte mir, dass sie ein Gebäude ins Visier genommen und komplett zerstört hatten.<strong> Ein riesiges Geheimlager mit Waffen und Munition wurde aus dem Gebäude geborgen.</strong>
<br /><br />
Doch Teile des Landes blieben ruhig.
<br /><br />
<strong>Die externen Unterstützer der Opposition konnten das nicht verdauen.</strong> Sie schickten eine Gruppe Leute an die syrisch-jordanische Grenze, wo sie zwei Sicherheitsposten überrannten. Sie brachten alle Leute dort um. Manche von ihnen wurden auf grausamste Al-Qaida-Weise getötet. Die Regierung meldete das nicht unverzüglich, doch ein Mitglied der diplomatischen Gemeinschaft bestätigte, dass es Al-Qaida aus dem Irak gewesen waren.<strong> Es war offenkundig, dass Al-Qaida aus dem Irak seit April 2011 in Syrien waren.</strong>
<br /><br />
Al-Qaida war dort von der ersten Woche an, und wenn nicht seit der ersten Woche, dann seit Ende 2011, als Al-Qaida-Fahnen auftauchten. Es waren diese Gruppen, die die Opposition mit Unterstützung von außerhalb der Grenzen versorgten. In Raqqa kamen die Kämpfer aus dem Norden und es war klar, dass es Al-Qaida war.
<br /><br />
Assad hat immer wieder gesagt, dass es von Anfang an Terroristen waren. <strong>Warum hat ihm keiner geglaubt?</strong>
<br /><br />
V. P. Haran: Die Köpfe der Menschen waren nicht offen. Was für ein Interesse sollte Al-Qaida im Irak daran haben, Chaos in Syrien zu schaffen? <strong>Vieles davon wurde von Außenseitern gelenkt, nämlich den Golf-Staaten</strong>. <strong>Al Jazeera hat auch eine Rolle gespielt</strong>. Im April hatte ich einen Gast zum Amphitheater in Bosra geführt und danach nach Sweida, wofür ich die Autobahn zur jordanischen Grenze nehmen musste. An diesem Tag wurde ein Al Jazeera-Korrespondent gebeten Syrien zu verlassen und er reiste auf derselben Straße. Der Korrespondent berichtete von Checkpoints, alle paar Sekunden. Meine Botschaft rief mich in Panik an, wegen dem, was sie im Fernsehen gesehen hatten. Ich sagte ihnen, ich hätte nur einen Checkpoint angetroffen.
<br /><br />
Warum lieferte die syrische Regierung keine besseren Argumente, die für die Anwesenheit von Terroristen sprachen?
<br /><br />
V. P. Haran: Wir fragten sie nach dem Mangel an Auseinandersetzung mit den Medien und sie sagten, keiner glaubte ihnen. Sie hatten sehr schlechte PR und Handhabung der Medien. Andererseits gab es auch Ausschreitungen durch die Regierung. Syrien hat sehr unangemessene Polizeikräfte. Als nun die Probleme anfingen, war die Regierung gezwungen, Sicherheitskräfte einzustellen, um sich Problemen anzunehmen, die sonst von der Polizei bewältigt werden. Einige in der Armee begingen auch Ausschreitungen und die Regierung musste einige von ihnen unter Hausarrest stellen oder ins Gefängnis stecken, doch sie machten das nicht publik.
<br /><br />
Bashar al-Assad war nicht nur langsam darin Reformen zu erlassen, sondern auch langsam darin, Veränderungen, die gemacht wurden, bekannt zu geben. Als sie zum Beispiel die Reform erließen, die die Vorrangstellung der Baath-Partei reduzierte, wurde von dieser Reform erst nach drei Monaten berichtet. <strong>Ihre PR war nicht weise. Sie haben die Krise nicht gut gehandhabt.</strong>
		</div>
		<div class="article-comment">
			<br /><strong>Kommentar: </strong> Und wieder einmal können wir beobachten, wie die <a href="http://de.sott.net/article/18852-Syrien-Strategie-der-USA-Unsere-Terroristen-sollen-deine-Regierung-vernichten-aber-du-darfst-sie-nicht-daran-hindern-sonst-bomben-wir-dich-von-der-Landkarte" title="http://de.sott.net/article/18852-Syrien-Strategie-der-USA-Unsere-Terroristen-sollen-deine-Regierung-vernichten-aber-du-darfst-sie-nicht-daran-hindern-sonst-bomben-wir-dich-von-der-Landkarte" target="_blank">USA und Co.</a> ein friedliches Land bewusst in blutiges Chaos gestürzt haben. Gottseidank hat Assad Russland um Hilfe gebeten um diesem <a href="http://de.sott.net/article/1025-Der-Trick-des-Psychopathen-Uns-glauben-machen-dass-Boses-von-anderswo-kommt" title="http://de.sott.net/article/1025-Der-Trick-des-Psychopathen-Uns-glauben-machen-dass-Boses-von-anderswo-kommt" target="_blank">unmenschlichen Treiben</a> endlich ein Ende zu setzten:
<ul>
<li><a href="http://de.sott.net/article/18618-Libyen-Syrien-Ukraine-Es-ist-weit-schlimmer-als-wir-uns-vorstellen-konnen" title="http://de.sott.net/article/18618-Libyen-Syrien-Ukraine-Es-ist-weit-schlimmer-als-wir-uns-vorstellen-konnen" target="_blank">Libyen, Syrien, Ukraine: Es ist weit schlimmer als wir uns vorstellen können</a></li>
<li><a href="http://de.sott.net/article/19463-Pentagon-flippt-aus-Russland-errichtet-uber-Syrien-eine-Flugverbotszone-und-bekampft-ISIS" title="http://de.sott.net/article/19463-Pentagon-flippt-aus-Russland-errichtet-uber-Syrien-eine-Flugverbotszone-und-bekampft-ISIS" target="_blank">Pentagon flippt aus - Russland errichtet über Syrien eine Flugverbotszone und bekämpft ISIS</a></li>
<li><a href="http://de.sott.net/article/18852-Syrien-Strategie-der-USA-Unsere-Terroristen-sollen-deine-Regierung-vernichten-aber-du-darfst-sie-nicht-daran-hindern-sonst-bomben-wir-dich-von-der-Landkarte" title="http://de.sott.net/article/18852-Syrien-Strategie-der-USA-Unsere-Terroristen-sollen-deine-Regierung-vernichten-aber-du-darfst-sie-nicht-daran-hindern-sonst-bomben-wir-dich-von-der-Landkarte" target="_blank">Syrien Strategie der USA: Unsere Terroristen sollen deine Regierung vernichten, aber du darfst sie nicht daran hindern, sonst bomben wir dich von der Landkarte</a></li>
<li><a href="http://de.sott.net/article/19674-Totale-US-Zerstorung-Kobane-und-Damaskus-aus-der-Luft-gefilmt-Bilder-wie-aus-dem-2-Weltkrieg" title="http://de.sott.net/article/19674-Totale-US-Zerstorung-Kobane-und-Damaskus-aus-der-Luft-gefilmt-Bilder-wie-aus-dem-2-Weltkrieg" target="_blank">Totale US-Zerstörung: Kobane und Damaskus aus der Luft gefilmt - Bilder wie aus dem 2. Weltkrieg</a></li>
</ul>
<br /><br />
		</div>
  
<script type="text/javascript">
var __RLink = 'Botschafter-Indien-Syrien-Krieg-wurde-von-auen-angezettelt-Syrien-unter-Assad-war-himmlisch-und-friedlich-vor-der-Terror-Invasion';
var __CatId = 16;
var __CatName = 'Puppenspieler';
var __CatLink = '/category/16-Puppenspieler';
</script>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="Versende diesen Artikel"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/de21281" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('https://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('https://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('https://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('https://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('https://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('https://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('https://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('https://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<div id="blog-links-wrap"><span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>Verwandte Artikel</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
    <a href="/users/login?a=21281">Einloggen</a> &mdash; <a href="/users/signup" target="_blank">Registrieren Sie sich, um Kommentare hinzuzufügen!</a>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Kommentare von Lesern</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( Keine Kommentare )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Melden Sie sich<br />für unseren Newsletter an</a>
</div>
		  </div>
  <script type="text/javascript">
  	$(function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="sidebar-box" id="side-donate">
  <a href="/page/3-Unterstutzen-Sie-SOTT-net">
    <img alt="Spenden Sie einmalig - oder jeden Monat!" title="Spenden Sie an SOTT.net" src="/images/donate/donate-button-de.png" />
  </a>
</div>
<div class="sidebar-box" id="latest-news" style="display:none;">
  <div class="sidebar-box-hdr">
    <h2>Aktuelle Nachrichten</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/34157-Agypten-Erster-Deutscher-an-Coronavirus-gestorben"> Ägypten: Erster Deutscher an Coronavirus gestorben</a></li>
    <li><a href="/article/34156-Coronapanik-Drei-Frauen-in-Australien-streiten-sich-um-Klopapier"> Coronapanik: Drei Frauen in Australien streiten sich um Klopapier</a></li>
    <li><a href="/article/34155-St-Petersburg-Teenager-erschiet-aus-Versehen-besten-Freund-mit-Waffe-vom-Vater"> St. Petersburg: Teenager erschießt aus Versehen besten Freund mit Waffe vom Vater</a></li>
    <li><a href="/article/34154-Coronavirus-Quarantanestation-sturzt-in-China-ein-Mindestens-70-Menschen-sind-verschuttet"> Coronavirus: Quarantänestation stürzt in China ein - Mindestens 70 Menschen sind verschüttet</a></li>
    <li><a href="/article/34153-Satire-Drogendealer-in-Berlin-verticken-wegen-Coronavirus-Seife-und-Klopapier"> Satire: Drogendealer in Berlin verticken wegen Coronavirus Seife und Klopapier</a></li>
    <li><a href="/article/34152-Syrien-Putin-vereinbart-Waffenstillstand-mit-Erdogan"><strong class="chn-focus">SOTT Fokus:</strong>  Syrien: Putin vereinbart Waffenstillstand mit Erdogan</a></li>
    <li><a href="/article/34151-Russland-Terroristen-sind-mit-turkischen-Beobachtungsposten-verschmolzen"><strong class="chn-focus">SOTT Fokus:</strong>  Russland: Terroristen sind mit türkischen Beobachtungsposten &quot;verschmolzen&quot;</a></li>
    <li style="display:none;"><a href="/article/34150-Blut-klebt-an-deinen-Handen-US-Veteran-konfrontiert-Joe-Biden-uber-Beihilfe-am-Mord-an-Millionen-Irakern"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Blut klebt an deinen Händen&quot;: US-Veteran konfrontiert Joe Biden über Beihilfe am Mord an Millionen Irakern</a></li>
    <li style="display:none;"><a href="/article/34149-Narzissten-sind-nicht-zu-echter-Liebe-fahig"> Narzissten sind nicht zu echter Liebe fähig</a></li>
    <li style="display:none;"><a href="/article/34148-Monstertornado-trifft-Nashville-Mindestens-25-Menschen-verloren-ihr-Leben"><strong class="chn-focus">SOTT Fokus:</strong>  Monstertornado trifft Nashville: Mindestens 25 Menschen verloren ihr Leben</a></li>
    <li style="display:none;"><a href="/article/34147-Sturm-deckte-Dacher-in-Kaarst-und-Bielefeld-ab"> Sturm deckte Dächer in Kaarst und Bielefeld ab</a></li>
    <li style="display:none;"><a href="/article/34146-Erdrutsche-und-Uberschwemmungen-treffen-Rio-de-Janeiro"> Erdrutsche und Überschwemmungen treffen Rio de Janeiro</a></li>
    <li style="display:none;"><a href="/article/34145-Trump-unterstutzt-Moskaus-Initiative-fur-Gipfel-standiger-UN-Sicherheitsratsmitglieder-Lawrow"><strong class="chn-focus">SOTT Fokus:</strong>  Trump unterstützt Moskaus Initiative für Gipfel ständiger UN-Sicherheitsratsmitglieder - Lawrow</a></li>
    <li style="display:none;"><a href="/article/34144-Turkei-verkundet-Neutralisierung-von-327-syrischen-Soldaten"><strong class="chn-focus">SOTT Fokus:</strong>  Türkei verkündet &quot;Neutralisierung&quot; von 327 syrischen Soldaten</a></li>
    <li style="display:none;"><a href="/article/34143-Coronavirus-Panik-halt-vor-Leipziger-Buchmesse-wird-abgesagt"><strong class="chn-focus">SOTT Fokus:</strong>  Coronavirus: Panik hält vor, Leipziger Buchmesse wird abgesagt</a></li>
    <li style="display:none;"><a href="/article/34142-Wissenschaftler-entdecken-erstes-auerirdisches-Protein-in-einem-Meteoriten"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler entdecken erstes außerirdisches Protein in einem Meteoriten</a></li>
    <li style="display:none;"><a href="/article/34141-Abklingen-des-Coronavirus-in-China-Erstes-Behelfskrankenhaus-in-Wuhan-wurde-geschlossen"><strong class="chn-focus">SOTT Fokus:</strong>  Abklingen des Coronavirus in China: Erstes Behelfskrankenhaus in Wuhan wurde geschlossen</a></li>
    <li style="display:none;"><a href="/article/34140-Coronapanik-fuhrt-zu-Hamsterkaufen-in-deutschen-Supermarkten"> Coronapanik führt zu Hamsterkäufen in deutschen Supermärkten</a></li>
    <li style="display:none;"><a href="/article/34139-Ukrainische-Antarktisstation-Blutroter-Schnee-durch-Algen"> Ukrainische Antarktisstation: &quot;Blutroter&quot; Schnee durch Algen</a></li>
    <li style="display:none;"><a href="/article/34138-Brandanschlag-auf-Fahrzeug-des-AfD-Bundesvorsitzenden-Tino-Chrupalla"><strong class="chn-focus">SOTT Fokus:</strong>  Brandanschlag auf Fahrzeug des AfD-Bundesvorsitzenden Tino Chrupalla</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/34152-Syrien-Putin-vereinbart-Waffenstillstand-mit-Erdogan"><strong class="chn-focus">SOTT Fokus:</strong>  Syrien: Putin vereinbart Waffenstillstand mit Erdogan</a></li>
    <li><a href="/article/34151-Russland-Terroristen-sind-mit-turkischen-Beobachtungsposten-verschmolzen"><strong class="chn-focus">SOTT Fokus:</strong>  Russland: Terroristen sind mit türkischen Beobachtungsposten &quot;verschmolzen&quot;</a></li>
    <li><a href="/article/34150-Blut-klebt-an-deinen-Handen-US-Veteran-konfrontiert-Joe-Biden-uber-Beihilfe-am-Mord-an-Millionen-Irakern"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Blut klebt an deinen Händen&quot;: US-Veteran konfrontiert Joe Biden über Beihilfe am Mord an Millionen Irakern</a></li>
    <li><a href="/article/34145-Trump-unterstutzt-Moskaus-Initiative-fur-Gipfel-standiger-UN-Sicherheitsratsmitglieder-Lawrow"><strong class="chn-focus">SOTT Fokus:</strong>  Trump unterstützt Moskaus Initiative für Gipfel ständiger UN-Sicherheitsratsmitglieder - Lawrow</a></li>
    <li><a href="/article/34144-Turkei-verkundet-Neutralisierung-von-327-syrischen-Soldaten"><strong class="chn-focus">SOTT Fokus:</strong>  Türkei verkündet &quot;Neutralisierung&quot; von 327 syrischen Soldaten</a></li>
    <li><a href="/article/34136-Fragwurdiger-Erdogan-offnet-zeitweise-Grenzen-fur-Fluchtlinge-Tausende-treffen-auf-Griechenland"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Fragwürdiger Erdogan öffnet zeitweise Grenzen für Flüchtlinge: Tausende treffen auf Griechenland</a></li>
    <li><a href="/article/34134-Anwalt-von-Assange-USA-zog-Entfuhrung-und-Ermordung-von-Julian-in-Betracht"><strong class="chn-focus">SOTT Fokus:</strong>  Anwalt von Assange: USA zog Entführung und Ermordung von Julian in Betracht</a></li>
    <li style="display:none;"><a href="/article/34127-Heller-Wahnsinn-USA-simuliert-Nuklearkrieg-gegen-Russland"><strong class="chn-focus">SOTT Fokus:</strong>  Heller Wahnsinn: USA simuliert Nuklearkrieg gegen Russland</a></li>
    <li style="display:none;"><a href="/article/34126-Boses-Russland-als-Begrundung-Libyscher-Innenminister-will-US-Truppen-im-Land"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Böses Russland&quot; als Begründung: Libyscher Innenminister will US-Truppen im Land</a></li>
    <li style="display:none;"><a href="/article/34124-Ehemaliger-agyptischer-Prasident-Mubarak-mit-91-Jahren-gestorben"> Ehemaliger ägyptischer Präsident Mubarak mit 91 Jahren gestorben</a></li>
    <li style="display:none;"><a href="/article/34116-Blamable-Propaganda-Russland-ist-Ausloser-fur-Natos-Defender-Mission"> Blamable Propaganda: Russland ist Auslöser für Natos &quot;Defender&quot;-Mission</a></li>
    <li style="display:none;"><a href="/article/34113-Zensur-der-Wahrheit-Regierung-beschliet-verscharfte-Gesetzte-gegen-Hass-im-Internet"><strong class="chn-focus">SOTT Fokus:</strong>  Zensur der Wahrheit? Regierung beschließt verschärfte Gesetzte &quot;gegen Hass&quot; im Internet</a></li>
    <li style="display:none;"><a href="/article/34112-117-Arzte-fordern-Freilassung-von-Assange-WikiLeaks-Grunder-wird-praktisch-zu-Tode-gefoltert"><strong class="chn-focus">SOTT Fokus:</strong>  117 Ärzte fordern Freilassung von Assange: &quot;WikiLeaks-Gründer wird praktisch zu Tode gefoltert&quot;</a></li>
    <li style="display:none;"><a href="/article/34111-Statt-fur-Armutsbekampfung-und-Bildung-Bezos-mochte-10-Milliarden-Dollar-gegen-Klimakrise-spenden"><strong class="chn-focus">SOTT Fokus:</strong>  Statt für Armutsbekämpfung und Bildung: Bezos möchte 10 Milliarden Dollar gegen Klimakrise spenden</a></li>
    <li style="display:none;"><a href="/article/34110-Deutsche-Regierungsvertreter-widersprechen-USA-Keine-Belege-fur-Spionage-durch-Huawei"><strong class="chn-focus">SOTT Fokus:</strong>  Deutsche Regierungsvertreter widersprechen USA: &quot;Keine Belege für Spionage durch Huawei&quot;</a></li>
    <li style="display:none;"><a href="/article/34109-Israel-gesteht-unverblumt-Haben-uns-in-die-Gesetzgebung-der-meisten-US-Staaten-eingemischt"><strong class="chn-focus">SOTT Fokus:</strong>  Israel gesteht unverblümt: Haben uns in die Gesetzgebung der meisten US-Staaten eingemischt</a></li>
    <li style="display:none;"><a href="/article/34100-Putin-im-Klartext-Solange-ich-Prasident-bin-wird-es-nur-Mama-und-Papa-geben-und-nicht-Elternteil-1-und-2"><strong class="chn-focus">SOTT Fokus:</strong>  Putin im Klartext: Solange ich Präsident bin, wird es nur &quot;Mama&quot; und &quot;Papa&quot; geben und nicht &quot;Elternteil 1 und 2&quot;</a></li>
    <li style="display:none;"><a href="/article/34098-Mit-Blick-aufs-Kanzleramt-Friedrich-Merz-will-CDU-Vorsitzender-werden"><strong class="chn-focus">SOTT Fokus:</strong>  Mit Blick aufs Kanzleramt? Friedrich Merz will CDU-Vorsitzender werden</a></li>
    <li style="display:none;"><a href="/article/34097-Trotz-deutlicher-Aufforderung-zum-Abzug-NATO-will-Ausweitung-des-Irak-Einsatzes"><strong class="chn-focus">SOTT Fokus:</strong>  Trotz deutlicher Aufforderung zum Abzug: NATO will Ausweitung des Irak-Einsatzes</a></li>
    <li style="display:none;"><a href="/article/34095-Orwell-lasst-gruen-Twitter-gibt-sich-Befugnisse-eines-Wahrheitsministeriums"><strong class="chn-focus">SOTT Fokus:</strong>  Orwell lässt grüßen: Twitter gibt sich Befugnisse eines &quot;Wahrheitsministeriums&quot;</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/34157-Agypten-Erster-Deutscher-an-Coronavirus-gestorben"> Ägypten: Erster Deutscher an Coronavirus gestorben</a></li>
    <li><a href="/article/34156-Coronapanik-Drei-Frauen-in-Australien-streiten-sich-um-Klopapier"> Coronapanik: Drei Frauen in Australien streiten sich um Klopapier</a></li>
    <li><a href="/article/34155-St-Petersburg-Teenager-erschiet-aus-Versehen-besten-Freund-mit-Waffe-vom-Vater"> St. Petersburg: Teenager erschießt aus Versehen besten Freund mit Waffe vom Vater</a></li>
    <li><a href="/article/34154-Coronavirus-Quarantanestation-sturzt-in-China-ein-Mindestens-70-Menschen-sind-verschuttet"> Coronavirus: Quarantänestation stürzt in China ein - Mindestens 70 Menschen sind verschüttet</a></li>
    <li><a href="/article/34143-Coronavirus-Panik-halt-vor-Leipziger-Buchmesse-wird-abgesagt"><strong class="chn-focus">SOTT Fokus:</strong>  Coronavirus: Panik hält vor, Leipziger Buchmesse wird abgesagt</a></li>
    <li><a href="/article/34141-Abklingen-des-Coronavirus-in-China-Erstes-Behelfskrankenhaus-in-Wuhan-wurde-geschlossen"><strong class="chn-focus">SOTT Fokus:</strong>  Abklingen des Coronavirus in China: Erstes Behelfskrankenhaus in Wuhan wurde geschlossen</a></li>
    <li><a href="/article/34140-Coronapanik-fuhrt-zu-Hamsterkaufen-in-deutschen-Supermarkten"> Coronapanik führt zu Hamsterkäufen in deutschen Supermärkten</a></li>
    <li style="display:none;"><a href="/article/34138-Brandanschlag-auf-Fahrzeug-des-AfD-Bundesvorsitzenden-Tino-Chrupalla"><strong class="chn-focus">SOTT Fokus:</strong>  Brandanschlag auf Fahrzeug des AfD-Bundesvorsitzenden Tino Chrupalla</a></li>
    <li style="display:none;"><a href="/article/34135-Coronavirus-Mehrere-internationale-Veranstaltungen-werden-abgesagt"> Coronavirus: Mehrere internationale Veranstaltungen werden abgesagt</a></li>
    <li style="display:none;"><a href="/article/34130-Russischer-Geheimdienst-vereitelt-geplantes-Schulmassaker-in-Saratow"> Russischer Geheimdienst vereitelt geplantes Schulmassaker in Saratow</a></li>
    <li style="display:none;"><a href="/article/34129-Pforzheim-Zweite-Bombendrohung-per-E-Mail-gegen-eine-Moschee-eingegangen"> Pforzheim: Zweite Bombendrohung per E-Mail gegen eine Moschee eingegangen</a></li>
    <li style="display:none;"><a href="/article/34128-Coronavirus-Ein-Fall-in-Baden-Wurttemberg-und-Nordrhein-Westfalen-gemeldet"> Coronavirus: Ein Fall in Baden-Württemberg und Nordrhein-Westfalen gemeldet</a></li>
    <li style="display:none;"><a href="/article/34125-Coronavirus-Erste-Infektionen-in-Spanien-Osterreich-und-Kroatien"> Coronavirus: Erste Infektionen in Spanien, Österreich und Kroatien</a></li>
    <li style="display:none;"><a href="/article/34122-Auto-rast-in-Karnevalszug-in-Volksmarsen-Hessen-Mindestens-30-Verletzte"><strong class="chn-focus">SOTT Fokus:</strong>  Auto rast in Karnevalszug in Volksmarsen, Hessen - Mindestens 30 Verletzte</a></li>
    <li style="display:none;"><a href="/article/34123-Ein-wenig-Gerechtigkeit-Weinstein-wird-wegen-Vergewaltigung-von-Jury-schuldig-gesprochen"><strong class="chn-focus">SOTT Fokus:</strong>  Ein wenig Gerechtigkeit: Weinstein wird wegen Vergewaltigung von Jury schuldig gesprochen</a></li>
    <li style="display:none;"><a href="/article/34120-Coronavirus-Italien-riegelt-erste-Stadte-ab"> Coronavirus: Italien riegelt erste Städte ab</a></li>
    <li style="display:none;"><a href="/article/34118-Mad-Mike-Hughes-starb-in-selbst-gebauter-Rakete"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Mad&quot; Mike Hughes starb in selbst gebauter Rakete</a></li>
    <li style="display:none;"><a href="/article/34117-Erbe-AfD-soll-mehrere-Millionen-von-verstorbenen-Erfinder-erhalten"> Erbe: AfD soll mehrere Millionen von verstorbenen Erfinder erhalten</a></li>
    <li style="display:none;"><a href="/article/34114-Hanau-Elf-Tote-nach-Amoklauf-in-Shisha-Bars-Tater-soll-rechtsradikal-gewesen-sein"> Hanau: Elf Tote nach Amoklauf in Shisha-Bars - Täter soll &quot;rechtsradikal&quot; gewesen sein</a></li>
    <li style="display:none;"><a href="/article/34108-Unter-Drogen-Jugendlicher-in-Pforzheim-drohte-Faschingsgesellschaft-mit-Beil"> Unter Drogen: Jugendlicher in Pforzheim drohte Faschingsgesellschaft mit Beil</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/33995-Steinkreis-von-Calanais-Wissenschaftler-entdecken-sternformige-Magnet-Anomalie"><strong class="chn-focus">SOTT Fokus:</strong>  Steinkreis von Calanais: Wissenschaftler entdecken sternförmige Magnet-Anomalie</a></li>
    <li><a href="/article/33830-Riesiger-Fund-30-holzerne-Sarkophage-in-Agypten-geborgen"> Riesiger Fund: 30 hölzerne Sarkophage in Ägypten geborgen</a></li>
    <li><a href="/article/33756-Russland-Ist-kurzlich-entdeckter-unterirdischer-Sakralbau-eine-der-altesten-Kirchen-der-Welt"> Russland: Ist kürzlich entdeckter unterirdischer Sakralbau eine der ältesten Kirchen der Welt?</a></li>
    <li><a href="/article/33671-Verdrangte-Arktisbewohner-vor-den-Inuit-haben-Spuren-hinterlassen"> Verdrängte Arktisbewohner vor den Inuit haben Spuren hinterlassen</a></li>
    <li><a href="/article/33653-Verschiedene-Peststamme-suchten-das-mittelalterliche-Europa-heim"> Verschiedene Peststämme suchten das mittelalterliche Europa heim</a></li>
    <li><a href="/article/33636-Der-verborgene-lunisolare-Kalender-der-Hethiter"> Der verborgene ﻿&quot;lunisolare Kalender&quot; der Hethiter</a></li>
    <li><a href="/article/33620-Klimawandel-in-der-Zeit-des-Neandertalers"> Klimawandel in der Zeit des Neandertalers</a></li>
    <li style="display:none;"><a href="/article/33612-Alltagsleben-in-Neufrankreich-um-1650-Eine-Karte-als-Geschichtsquelle-Kanadas"> Alltagsleben in &quot;Neufrankreich&quot; um 1650 - Eine Karte als Geschichtsquelle Kanadas</a></li>
    <li style="display:none;"><a href="/article/33602-Waren-grasende-Herdentiere-der-Ausloser-fur-Domestikation-von-Getreidepflanzen"> Waren grasende Herdentiere der Auslöser für Domestikation von Getreidepflanzen?</a></li>
    <li style="display:none;"><a href="/article/33598-Einblicke-in-das-Leben-eines-Christen-im-romischen-Agypten"> Einblicke in das Leben eines Christen im römischen Ägypten</a></li>
    <li style="display:none;"><a href="/article/33463-Mittelalterliches-Manhattan-Eine-historische-Skyline-in-Bologna"> Mittelalterliches &quot;Manhattan&quot;: Eine historische Skyline in Bologna</a></li>
    <li style="display:none;"><a href="/article/33390-Millionen-Jahre-alt-Forscher-entdecken-groes-Hohlensystem-im-Bergischen-Land"> Millionen Jahre alt: Forscher entdecken großes Höhlensystem im Bergischen Land</a></li>
    <li style="display:none;"><a href="/article/33112-Mammutschadel-mit-Schatz-bei-Moskau-entdeckt"> Mammutschädel mit Schatz bei Moskau entdeckt</a></li>
    <li style="display:none;"><a href="/article/33096-Einschlag-vor-12000-Jahren-Neuer-Riesenkrater-in-Gronland-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Einschlag vor 12.000 Jahren? Neuer Riesenkrater in Grönland entdeckt</a></li>
    <li style="display:none;"><a href="/article/33080-Wissenschaftler-finden-alteste-Tierdarstellung-der-Welt-auf-Borneo-stellen-aber-wichtige-Fragen-nicht"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler finden älteste Tierdarstellung der Welt auf Borneo, stellen aber wichtige Fragen nicht</a></li>
    <li style="display:none;"><a href="/article/33069-Massengrab-mit-uber-tausend-Skeletten-bei-Mainz-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Massengrab mit über tausend Skeletten bei Mainz entdeckt</a></li>
    <li style="display:none;"><a href="/article/32853-Alteste-und-grote-megalithische-Monumentalanlage-in-Ostafrika-entdeckt"><strong class="chn-focus">SOTT Fokus:</strong>  Älteste und größte megalithische Monumentalanlage in Ostafrika entdeckt</a></li>
    <li style="display:none;"><a href="/article/32801-Deutschland-alteste-romische-Bibliothek-in-Koln-entdeckt-Ca-150-nach-Chr"><strong class="chn-focus">SOTT Fokus:</strong>  Deutschland älteste römische Bibliothek in Köln entdeckt: Ca. 150 nach Chr.</a></li>
    <li style="display:none;"><a href="/article/32776-Energetische-Eigenschaften-der-Cheops-Pyramide-erstmals-theoretisch-bewiesen"><strong class="chn-focus">SOTT Fokus:</strong>  Energetische Eigenschaften der Cheops Pyramide erstmals theoretisch bewiesen</a></li>
    <li style="display:none;"><a href="/article/32590-Video-RT-Doku-zeigt-die-wahre-Rolle-Russlands-beim-Sieg-uber-Nazi-Deutschland"><strong class="chn-focus">SOTT Fokus:</strong>  Video: RT-Doku zeigt die wahre Rolle Russlands beim Sieg über Nazi-Deutschland</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/34142-Wissenschaftler-entdecken-erstes-auerirdisches-Protein-in-einem-Meteoriten"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaftler entdecken erstes außerirdisches Protein in einem Meteoriten</a></li>
    <li><a href="/article/34132-Auf-dem-Mars-gibt-es-Erdbeben-Mars-Seismometer-offenbart-seismische-Aktivitat"><strong class="chn-focus">SOTT Fokus:</strong>  Auf dem Mars gibt es Erdbeben: Mars-Seismometer offenbart seismische Aktivität</a></li>
    <li><a href="/article/34131-Forscher-entdecken-erstes-Tier-das-keinen-Sauerstoff-atmet"><strong class="chn-focus">SOTT Fokus:</strong>  Forscher entdecken erstes Tier, das keinen Sauerstoff atmet</a></li>
    <li><a href="/article/34106-Auerirdisch-Neuentdeckter-Virus-besitzt-unbekannte-Gene"><strong class="chn-focus">SOTT Fokus:</strong>  Außerirdisch? Neuentdeckter Virus besitzt unbekannte Gene</a></li>
    <li><a href="/article/34105-Erster-Kontakt-Astronomen-zeichnen-unbekannte-Signale-aus-dem-Weltall-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Erster Kontakt? Astronomen zeichnen unbekannte Signale aus dem Weltall auf</a></li>
    <li><a href="/article/34101-Grunde-die-fur-Intelligent-Design-sprechen-Warum-Zufallsprozesse-keine-Informationen-erzeugen-konnen"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Gründe, die für Intelligent Design sprechen: Warum Zufallsprozesse keine Informationen erzeugen können</a></li>
    <li><a href="/article/34027-Bohrungen-in-der-Antarktis-bestatigen-Es-kam-zu-standigen-Wechseln-zwischen-Warm-und-Kalteperioden"><strong class="chn-focus">SOTT Fokus:</strong>  Bohrungen in der Antarktis bestätigen: Es kam zu ständigen Wechseln zwischen Warm- und Kälteperioden</a></li>
    <li style="display:none;"><a href="/article/34018-Hanfforschung-Isolation-von-zwei-neuen-Cannabinoiden-Eines-konnte-30-Mal-starker-als-THC-wirken-und-das-andere-ahnliches-Heilungspotenzial-wie-CBD-haben"> Hanfforschung: Isolation von zwei neuen Cannabinoiden - Eines könnte 30 Mal stärker als THC wirken und das andere ähnliches Heilungspotenzial wie CBD haben</a></li>
    <li style="display:none;"><a href="/article/33970-Ratsel-150000-Objekte-und-uber-100-Sterne-sind-am-Nachthimmel-anscheinend-verschwunden"><strong class="chn-focus">SOTT Fokus:</strong>  Rätsel: 150.000 Objekte und über 100 Sterne sind am Nachthimmel anscheinend verschwunden</a></li>
    <li style="display:none;"><a href="/article/33967-US-General-Wir-konnen-Menschen-in-weniger-als-einer-Stunde-an-jeden-Ort-der-Welt-befordern"><strong class="chn-focus">SOTT Fokus:</strong>  US-General: Wir können Menschen in weniger als einer Stunde an jeden Ort der Welt befördern</a></li>
    <li style="display:none;"><a href="/article/33937-Die-Sonne-gibt-die-Temperatur-an-Schwachster-Zyklus-in-200-Jahren-Erwartet-uns-ein-kalter-Winter"><strong class="chn-focus">SOTT Fokus:</strong>  Die Sonne gibt die Temperatur an: Schwächster Zyklus in 200 Jahren - Erwartet uns ein kalter Winter?</a></li>
    <li style="display:none;"><a href="/article/33903-NASA-Planetensucher-TESS-konnte-Planet-9-bereits-entdeckt-haben"><strong class="chn-focus">SOTT Fokus:</strong>  NASA-Planetensucher TESS könnte &quot;Planet 9&quot; bereits entdeckt haben</a></li>
    <li style="display:none;"><a href="/article/33901-Astrophysiker-Piers-Corbyn-Wir-bewegen-uns-in-eine-kleine-Eiszeit"><strong class="chn-focus">SOTT Fokus:</strong>  Astrophysiker Piers Corbyn: &quot;Wir bewegen uns in eine kleine Eiszeit&quot;</a></li>
    <li style="display:none;"><a href="/article/33874-Weiterer-Asteroid-ist-an-der-Erde-vorbeigeschrammt"><strong class="chn-focus">SOTT Fokus:</strong>  Weiterer Asteroid ist an der Erde vorbeigeschrammt</a></li>
    <li style="display:none;"><a href="/article/33870-Die-Evolutionstheorie-ist-anti-wissenschaftlich"><strong class="chn-focus">SOTT Fokus:</strong>  Die Evolutionstheorie ist anti-wissenschaftlich</a></li>
    <li style="display:none;"><a href="/article/9399-Hexen-Kometen-und-planetare-Kataklysmen"><strong class="chn-fb">Rückschau</strong> <strong class="chn-focus">SOTT Fokus:</strong>  Hexen, Kometen und planetare Kataklysmen</a></li>
    <li style="display:none;"><a href="/article/33854-Sonnensystem-Hygiea-ist-kein-Asteroid-sondern-ein-Zwergplanet"><strong class="chn-focus">SOTT Fokus:</strong>  Sonnensystem: Hygiea ist kein Asteroid, sondern ein Zwergplanet</a></li>
    <li style="display:none;"><a href="/article/33850-Inaktive-Sonne-Wird-es-in-diesem-Winter-besonders-kalt"><strong class="chn-focus">SOTT Fokus:</strong>  Inaktive Sonne: Wird es in diesem Winter besonders kalt?</a></li>
    <li style="display:none;"><a href="/article/33843-Unsichtbar-Kanadische-Firma-patentiert-Tarn-Material-das-Dinge-verschwinden-lasst"><strong class="chn-focus">SOTT Fokus:</strong>  Unsichtbar: Kanadische Firma patentiert Tarn-Material, das Dinge verschwinden lässt</a></li>
    <li style="display:none;"><a href="/article/33807-20-neue-Monde-um-Saturn-entdeckt-12-neue-Monde-um-Jupiter-und-23-erdnahe-Asteroiden"><strong class="chn-focus">SOTT Fokus:</strong>  20 neue Monde um Saturn entdeckt: 12 neue Monde um Jupiter und 23 erdnahe Asteroiden</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/34148-Monstertornado-trifft-Nashville-Mindestens-25-Menschen-verloren-ihr-Leben"><strong class="chn-focus">SOTT Fokus:</strong>  Monstertornado trifft Nashville: Mindestens 25 Menschen verloren ihr Leben</a></li>
    <li><a href="/article/34147-Sturm-deckte-Dacher-in-Kaarst-und-Bielefeld-ab"> Sturm deckte Dächer in Kaarst und Bielefeld ab</a></li>
    <li><a href="/article/34146-Erdrutsche-und-Uberschwemmungen-treffen-Rio-de-Janeiro"> Erdrutsche und Überschwemmungen treffen Rio de Janeiro</a></li>
    <li><a href="/article/34139-Ukrainische-Antarktisstation-Blutroter-Schnee-durch-Algen"> Ukrainische Antarktisstation: &quot;Blutroter&quot; Schnee durch Algen</a></li>
    <li><a href="/article/34119-Erdbeben-im-Iran-der-Turkei-Tonga-und-an-der-chilenischen-Kuste"> Erdbeben im Iran, der Türkei, Tonga und an der chilenischen Küste</a></li>
    <li><a href="/article/34115-SOTT-Video-Erdveranderungen-Januar-2020-Extremes-Wetter-planetarische-Umwalzungen-Feuerballe"><strong class="chn-focus">SOTT Fokus:</strong>  SOTT Video Erdveränderungen - Januar 2020: Extremes Wetter, planetarische Umwälzungen, Feuerbälle</a></li>
    <li><a href="/article/34103-Sturm-Dennis-zieht-uber-England-hinweg-Bisher-mindestens-zwei-Tote"> Sturm &quot;Dennis&quot; zieht über England hinweg - Bisher mindestens zwei Tote</a></li>
    <li style="display:none;"><a href="/article/34091-DWD-warnt-Nach-Sturmtief-Sabine-steht-nachste-Orkanfront-bereits-vor-der-Tur"> DWD warnt: Nach Sturmtief &quot;Sabine&quot; steht nächste Orkanfront bereits vor der Tür</a></li>
    <li style="display:none;"><a href="/article/34090-Australien-Nach-dem-Feuer-kommen-sintflutartige-Regenfalle"> Australien: Nach dem Feuer kommen sintflutartige Regenfälle</a></li>
    <li style="display:none;"><a href="/article/34089-Sturmtief-Sabine-Stromausfalle-umgesturzte-Baume-und-Verletzte"> Sturmtief Sabine: Stromausfälle, umgestürzte Bäume und Verletzte</a></li>
    <li style="display:none;"><a href="/article/34084-Hat-die-Erde-das-Wasser-vom-Mars-gestohlen"><strong class="chn-focus">SOTT Fokus:</strong>  Hat die Erde das Wasser vom Mars &quot;gestohlen&quot;?</a></li>
    <li style="display:none;"><a href="/article/34075-Weitere-Unwetter-im-Suden-Deutschlands-Dauerregen-Hochwasser-und-Orkanboen"> Weitere Unwetter im Süden Deutschlands: Dauerregen, Hochwasser und Orkanböen</a></li>
    <li style="display:none;"><a href="/article/34070-Erneute-Unwetter-im-Suden-Deutschlands"> Erneute Unwetter im Süden Deutschlands</a></li>
    <li style="display:none;"><a href="/article/34060-Sturmtief-Lolita-trifft-Suddeutschland-Mehrere-Einsatze-und-eine-tote-Person"> Sturmtief &quot;Lolita&quot; trifft Süddeutschland - Mehrere Einsätze und eine tote Person</a></li>
    <li style="display:none;"><a href="/article/34059-Schwere-Uberschwemmungen-durch-Starkregen-in-Brasilien"> Schwere Überschwemmungen durch Starkregen in Brasilien</a></li>
    <li style="display:none;"><a href="/article/34054-Erdbeben-der-Starke-6-8-in-der-Turkei-Mehrere-Tote-und-Verletzte"> Erdbeben der Stärke 6,8 in der Türkei: Mehrere Tote und Verletzte</a></li>
    <li style="display:none;"><a href="/article/34043-Sturmtief-Gloria-trifft-auf-Spanien-Stromausfalle-und-mindestens-zwei-Tote"> Sturmtief &quot;Gloria&quot; trifft auf Spanien - Stromausfälle und mindestens zwei Tote</a></li>
    <li style="display:none;"><a href="/article/34041-Todesursache-unbekannt-Schweine-fraen-eigenen-Bauern"> Todesursache unbekannt: Schweine fraßen eigenen Bauern</a></li>
    <li style="display:none;"><a href="/article/34034-Erdfall-in-China-Mindestens-9-Tote"> Erdfall in China: Mindestens 9 Tote</a></li>
    <li style="display:none;"><a href="/article/34032-Naturkatastrophen-weltweit-kosteten-2019-136-Mrd-Euro"> Naturkatastrophen weltweit kosteten 2019 136 Mrd. Euro</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/34137-Spektakularer-Feuerball-explodiert-mitten-am-Tag-uber-Kroatien-und-Slowenien-Schockwelle-lost-Erdbeben-Detektoren-aus"> Spektakulärer Feuerball explodiert mitten am Tag über Kroatien und Slowenien - Schockwelle löst Erdbeben-Detektoren aus</a></li>
    <li><a href="/article/34133-Berichte-von-einem-Feuerball-uber-Aberdeen-Schottland"> Berichte von einem Feuerball über Aberdeen, Schottland</a></li>
    <li><a href="/article/34093-Feuerball-erhellt-den-Himmel-uber-Alberta"> Feuerball erhellt den Himmel über Alberta</a></li>
    <li><a href="/article/34083-Vermutlich-eingeschlagen-Feuerball-uber-Oldenburg-gesichtet"> Vermutlich eingeschlagen: Feuerball über Oldenburg gesichtet</a></li>
    <li><a href="/article/34065-Grobritannien-Heller-Feuerball-uber-Cornwall-aufgenommen"> Großbritannien: Heller Feuerball über Cornwall aufgenommen</a></li>
    <li><a href="/article/34061-Heller-Feuerball-uber-dem-Libanon-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Heller Feuerball über dem Libanon aufgenommen</a></li>
    <li><a href="/article/34039-Florida-Feuerball-uber-Sarasota-gefilmt"> Florida: Feuerball über Sarasota gefilmt</a></li>
    <li style="display:none;"><a href="/article/34038-Feuerball-uber-Puerto-Rico-gefilmt"> Feuerball über Puerto Rico gefilmt</a></li>
    <li style="display:none;"><a href="/article/34019-Polen-Feuerball-erhellt-Nachthimmel-uber-Poznan"> Polen: Feuerball erhellt Nachthimmel über Poznan</a></li>
    <li style="display:none;"><a href="/article/33976-Feuerball-uber-Bielefeld-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Feuerball über Bielefeld aufgenommen</a></li>
    <li style="display:none;"><a href="/article/33925-Gigantischer-Asteroid-von-mehr-als-150-Metern-Groe-fliegt-an-Erde-vorbei-Ruckkehr-in-7-Jahren-erwartet"> Gigantischer Asteroid von mehr als 150 Metern Größe fliegt an Erde vorbei - Rückkehr in 7 Jahren erwartet</a></li>
    <li style="display:none;"><a href="/article/33918-Spanien-Feuerball-erhellt-Nachthimmel-uber-Costa-Del-Sol"> Spanien: Feuerball erhellt Nachthimmel über Costa Del Sol</a></li>
    <li style="display:none;"><a href="/article/33883-Feuerball-schiet-uber-Deutschland-und-die-Niederlande-hinweg"> Feuerball schießt über Deutschland und die Niederlande hinweg</a></li>
    <li style="display:none;"><a href="/article/33860-Kurz-davor-entdeckt-Asteroid-schlagt-an-Halloween-fast-auf-die-Erde-ein-6200-Kilometer-entfernt"><strong class="chn-focus">SOTT Fokus:</strong>  Kurz davor entdeckt: Asteroid schlägt an Halloween fast auf die Erde ein - 6.200 Kilometer entfernt</a></li>
    <li style="display:none;"><a href="/article/33837-NASA-warnt-Weltraumfelsen-doppelt-so-gro-wie-Eiffelturm-wird-im-November-an-Erde-vorbeischrammen"> NASA warnt: Weltraumfelsen doppelt so groß wie Eiffelturm wird im November an Erde &quot;vorbeischrammen&quot;</a></li>
    <li style="display:none;"><a href="/article/33826-Feuerball-uber-Suddeutschland-aufgenommen-Munchen-Stuttgart-Augsburg"><strong class="chn-focus">SOTT Fokus:</strong>  Feuerball über Süddeutschland aufgenommen: München, Stuttgart, Augsburg...</a></li>
    <li style="display:none;"><a href="/article/33823-Eingeschlagen-Feuerball-in-China-gesichtet-und-auf-Video-festgehalten"><strong class="chn-focus">SOTT Fokus:</strong>  Eingeschlagen? Feuerball in China gesichtet und auf Video festgehalten</a></li>
    <li style="display:none;"><a href="/article/33782-Feuerball-uber-Berlin-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Feuerball über Berlin aufgenommen</a></li>
    <li style="display:none;"><a href="/article/33775-Feuerball-Meteor-erhellt-Himmel-uber-Tasmanien-und-Victoria"> &quot;Feuerball&quot;-Meteor erhellt Himmel über Tasmanien und Victoria</a></li>
    <li style="display:none;"><a href="/article/33767-Seltsamer-lauter-Knall-im-Norden-Schottlands-gehort"> Seltsamer &quot;lauter Knall&quot; im Norden Schottlands gehört</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/34072-Studie-Ketogene-Ernahrung-halt-Grippevirus-in-Schach"> Studie: Ketogene Ernährung hält Grippevirus in Schach</a></li>
    <li><a href="/article/34071-Regierungsmitglieder-erhielten-2009-andere-Impfstoffe-als-wir"> Regierungsmitglieder erhielten 2009 &quot;andere&quot; Impfstoffe als &quot;wir&quot;</a></li>
    <li><a href="/article/34068-Studie-beweist-Duftstoffe-verbessern-das-Lernen-im-Schlaf"><strong class="chn-focus">SOTT Fokus:</strong>  Studie beweist: Duftstoffe verbessern das Lernen im Schlaf</a></li>
    <li><a href="/article/34021-Rekordhoch-2019-sind-6000-Menschen-im-Kongo-an-Masern-gestorben"> Rekordhoch: 2019 sind 6000 Menschen im Kongo an Masern gestorben</a></li>
    <li><a href="/article/33962-CBD-Ol-kann-bei-Angststorungen-helfen"> CBD-Öl kann bei Angststörungen helfen</a></li>
    <li><a href="/article/33961-Glutenunvertraglichkeit-Wie-ein-Stuck-Brot-Ihre-Migrane-triggern-kann"> Glutenunverträglichkeit: Wie ein Stück Brot Ihre Migräne triggern kann</a></li>
    <li><a href="/article/33944-Fettleber-Warum-es-auch-ohne-Alkohol-zu-Leberschaden-kommen-kann"> Fettleber: Warum es auch ohne Alkohol zu Leberschäden kommen kann</a></li>
    <li style="display:none;"><a href="/article/33909-Uber-260-Wissenschaftler-fordern-Uberprufung-der-5G-Technologie-Sogar-NASA-und-NOAA-warnen"><strong class="chn-focus">SOTT Fokus:</strong>  Über 260 Wissenschaftler fordern Überprüfung der 5G-Technologie - Sogar NASA und NOAA warnen</a></li>
    <li style="display:none;"><a href="/article/33888-Antidepressiva-wirken-weder-antidepressiv-noch-angstlosend"> Antidepressiva wirken weder antidepressiv noch angstlösend</a></li>
    <li style="display:none;"><a href="/article/33857-Kinderarzte-schlagen-Alarm-Smartphones-sind-besonders-katastrophal-fur-Kleinkinder"><strong class="chn-focus">SOTT Fokus:</strong>  Kinderärzte schlagen Alarm: Smartphones sind besonders katastrophal für Kleinkinder</a></li>
    <li style="display:none;"><a href="/article/33833-Intravenoses-Vitamin-C-soll-neben-Krebsbekampfung-auch-gegen-Blutvergiftung-helfen"><strong class="chn-focus">SOTT Fokus:</strong>  Intravenöses Vitamin-C soll neben Krebsbekämpfung auch gegen Blutvergiftung helfen</a></li>
    <li style="display:none;"><a href="/article/33768-Noch-nie-war-das-Essen-so-giftig-wie-heute-Doch-die-Agrar-Lobby-will-es-geheimhalten"> Noch nie war das Essen so giftig wie heute - Doch die Agrar-Lobby will es geheimhalten</a></li>
    <li style="display:none;"><a href="/article/33736-Kolloidales-Silber-unterstutzt-die-Stammzellenbildung"> Kolloidales Silber unterstützt die Stammzellenbildung</a></li>
    <li style="display:none;"><a href="/article/33718-Forscher-Vegane-Ernahrung-von-Muttern-kann-sich-nachteilig-auf-Intelligenz-zukunftiger-Kinder-auswirken"> Forscher: Vegane Ernährung von Müttern kann sich nachteilig auf Intelligenz zukünftiger Kinder auswirken</a></li>
    <li style="display:none;"><a href="/article/33644-Schwarzkummelol-Heilmittel-bei-Krebs-chronischen-Entzundungen-u-v-m"> Schwarzkümmelöl: Heilmittel bei Krebs, chronischen Entzündungen u.v.m.</a></li>
    <li style="display:none;"><a href="/article/33573-Totalverbot-Osterreich-verbietet-als-erstes-EU-Land-jegliches-Glyphosat"><strong class="chn-focus">SOTT Fokus:</strong>  Totalverbot: Österreich verbietet als erstes EU-Land jegliches Glyphosat</a></li>
    <li style="display:none;"><a href="/article/33568-Leader-Zellen-koordinieren-und-reagieren-auf-ansteigenden-Blutzuckerspiegel"> Leader-Zellen koordinieren und reagieren auf ansteigenden Blutzuckerspiegel</a></li>
    <li style="display:none;"><a href="/article/33561-Intervallfasten-Die-haufigsten-Fehler-beim-intermittierenden-Fasten"> Intervallfasten  -  Die häufigsten Fehler beim intermittierenden Fasten</a></li>
    <li style="display:none;"><a href="/article/33559-Aufgedeckt-400-medizinische-Verfahren-sind-vollkommen-nutzlos"> Aufgedeckt: 400 medizinische Verfahren sind vollkommen nutzlos</a></li>
    <li style="display:none;"><a href="/article/33550-Jungen-Menschen-wachsen-Horner-am-Hinterkopf-wegen-Handys"><strong class="chn-focus">SOTT Fokus:</strong>  Jungen Menschen wachsen Hörner am Hinterkopf wegen Handys</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/34149-Narzissten-sind-nicht-zu-echter-Liebe-fahig"> Narzissten sind nicht zu echter Liebe fähig</a></li>
    <li><a href="/article/33971-Hirnforscher-entwickelt-Formel-fur-Zufriedenheit-im-Leben-Dafur-muss-sich-jeder-zwei-Fragen-stellen"> Hirnforscher entwickelt Formel für Zufriedenheit im Leben - Dafür muss sich jeder zwei Fragen stellen</a></li>
    <li><a href="/article/33916-Der-Darwinismus-ist-tot-was-nun-Auf-dem-Weg-zu-einer-rationalen-Spiritualitat"><strong class="chn-focus">SOTT Fokus:</strong>  Der Darwinismus ist tot, was nun? Auf dem Weg zu einer rationalen Spiritualität</a></li>
    <li><a href="/article/33875-Wie-oben-so-auch-unten"><strong class="chn-focus">SOTT Fokus:</strong>  Wie oben, so auch unten?</a></li>
    <li><a href="/article/33717-Psychische-Erkrankungen-verkurzen-erheblich-die-Lebenserwartung"> Psychische Erkrankungen verkürzen erheblich die Lebenserwartung</a></li>
    <li><a href="/article/33649-9-stoische-Prinzipien-die-dir-in-Zeiten-des-Chaos-helfen-Ruhe-zu-bewahren"> 9 stoische Prinzipien, die dir in Zeiten des Chaos helfen, Ruhe zu bewahren</a></li>
    <li><a href="/article/33450-Warum-Stress-eines-der-besten-Anzeichen-von-hoher-Zufriedenheit-im-Leben-ist"> Warum Stress eines der besten Anzeichen von hoher Zufriedenheit im Leben ist</a></li>
    <li style="display:none;"><a href="/article/33429-Wie-Sie-Ihren-inneren-Kritiker-verstummen-lassen-und-negative-Selbstgesprache-stoppen"> Wie Sie Ihren inneren Kritiker verstummen lassen und negative Selbstgespräche stoppen</a></li>
    <li style="display:none;"><a href="/article/33421-Warum-Darwinismus-falsch-ist-grundfalsch-Teil-1-Intelligent-Design-und-Information"><strong class="chn-focus">SOTT Fokus:</strong>  Warum Darwinismus falsch ist, grundfalsch - Teil 1: Intelligent Design und Information</a></li>
    <li style="display:none;"><a href="/article/33369-Hinter-den-Schlagzeilen-Der-Wetiko-Virus-und-Kollektive-Psychose-Interview-mit-Paul-Levy"><strong class="chn-focus">SOTT Fokus:</strong>  Hinter den Schlagzeilen: Der „Wetiko-Virus“ und Kollektive Psychose: Interview mit Paul Levy</a></li>
    <li style="display:none;"><a href="/article/32904-Das-Drama-Dreieck-und-die-drei-Gesichter-der-Opferrolle"> Das Drama-Dreieck und die drei Gesichter der Opferrolle</a></li>
    <li style="display:none;"><a href="/article/15921-Eine-strukturelle-Theorie-des-Narzissmus-und-der-Psychopathie"><strong class="chn-focus">SOTT Fokus:</strong>  Eine strukturelle Theorie des Narzissmus und der Psychopathie</a></li>
    <li style="display:none;"><a href="/article/32588-Vereinfachte-Studie-An-den-Augenbrauen-konnen-Sie-Narzissten-erkennen-So-einfach-kann-man-es-sich-machen"><strong class="chn-focus">SOTT Fokus:</strong>  Vereinfachte Studie: An den Augenbrauen können Sie Narzissten erkennen - So einfach kann man es sich machen</a></li>
    <li style="display:none;"><a href="/article/32477-Prokrastination-Internetsucht-uberwinden-Was-hilft-wirklich"><strong class="chn-focus">SOTT Fokus:</strong>  Prokrastination &amp; Internetsucht überwinden: Was hilft wirklich?</a></li>
    <li style="display:none;"><a href="/article/32384-Blickpunkt-Wahrheit-Jordan-Petersons-12-Regeln-fur-das-Leben-Ein-Gegenmittel-fur-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Jordan Petersons: &quot;12 Regeln für das Leben - Ein Gegenmittel für Chaos&quot;</a></li>
    <li style="display:none;"><a href="/article/32246-Nur-fast-Meditation-ist-beinahe-fur-die-Katz"><strong class="chn-focus">SOTT Fokus:</strong>  Nur fast: Meditation ist - beinahe - für die Katz</a></li>
    <li style="display:none;"><a href="/article/32186-Verlorenes-Ich-Ein-Essay-zur-narzisstischen-Personlichkeitsstorung-Ein-Interview-mit-Elena-Digiovinazzo"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Verlorenes Ich - Ein Essay zur narzisstischen Persönlichkeitsstörung&quot; - Ein Interview mit Elena Digiovinazzo</a></li>
    <li style="display:none;"><a href="/article/32069-Was-steckt-hinter-dem-Incubus-Phanomen-Meta-Analyse-untersucht-damonische-Schlafparalyse"> Was steckt hinter dem Incubus-Phänomen? Meta-Analyse untersucht “dämonische Schlafparalyse”</a></li>
    <li style="display:none;"><a href="/article/32039-Frohe-Weihnachten-Besinnung-und-Bewusstsein-in-Zeiten-des-Chaos"><strong class="chn-focus">SOTT Fokus:</strong>  Frohe Weihnachten! Besinnung und Bewusstsein in Zeiten des Chaos</a></li>
    <li style="display:none;"><a href="/article/32009-Blickpunkt-Wahrheit-Psychopathen-sind-unter-uns-Ein-Blick-hinter-gefahrliche-Personlichkeiten-denen-auch-Sie-begegnen"><strong class="chn-focus">SOTT Fokus:</strong>  Blickpunkt Wahrheit: Psychopathen sind unter uns - Ein Blick hinter gefährliche Persönlichkeiten, denen auch Sie begegnen</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/34121-Kosmisches-Phanomen-Pulsierende-Wellen-am-Himmel-uber-Syrien-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Kosmisches Phänomen? Pulsierende Wellen am Himmel über Syrien aufgenommen</a></li>
    <li><a href="/article/33915-Seltsames-Jaulen-in-Kanada-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Seltsames Jaulen in Kanada aufgenommen</a></li>
    <li><a href="/article/33688-Vermisste-Menschen-auf-der-ganzen-Welt-Was-haben-sie-gemeinsam"><strong class="chn-focus">SOTT Fokus:</strong>  Vermisste Menschen auf der ganzen Welt: Was haben sie gemeinsam?</a></li>
    <li><a href="/article/33661-Falle-von-mysterios-vermissten-Menschen-auf-der-ganzen-Welt-Was-haben-sie-gemeinsam"><strong class="chn-focus">SOTT Fokus:</strong>  Fälle von mysteriös vermissten Menschen auf der ganzen Welt: Was haben sie gemeinsam?</a></li>
    <li><a href="/article/33280-Bigfoot-in-Utah-aufgenommen"><strong class="chn-focus">SOTT Fokus:</strong>  Bigfoot in Utah aufgenommen?</a></li>
    <li><a href="/article/33248-Vermisster-3-Jahriger-taucht-wieder-auf-Ein-freundlicher-Bar-hat-mich-beschutzt-Bigfoot"><strong class="chn-focus">SOTT Fokus:</strong>  Vermisster 3-Jähriger taucht wieder auf: &quot;Ein freundlicher Bär hat mich beschützt&quot; - Bigfoot?</a></li>
    <li><a href="/article/32910-Loch-Ness-gefilmt-Video-zeigt-ratselhafte-Wasserschlange-im-River-Tyne"><strong class="chn-focus">SOTT Fokus:</strong>  &quot;Loch Ness&quot; gefilmt? Video zeigt rätselhafte „Wasserschlange“ im River Tyne</a></li>
    <li style="display:none;"><a href="/article/32867-Nur-eine-Fata-Morgana-oder-ein-guter-Fake-Mysteriose-Wolkenformation-taucht-uber-China-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Nur eine Fata Morgana oder ein guter Fake? Mysteriöse Wolkenformation taucht über China auf</a></li>
    <li style="display:none;"><a href="/article/32814-Seltsames-Objekt-im-Bermuda-Dreieck-entdeckt"> Seltsames Objekt im Bermuda-Dreieck entdeckt</a></li>
    <li style="display:none;"><a href="/article/32707-Aliens-direkt-vor-unserer-Nase-Forscher-Wir-konnten-standig-Aliens-ubersehen"><strong class="chn-focus">SOTT Fokus:</strong>  Aliens direkt vor unserer Nase! Forscher: &quot;Wir könnten ständig Aliens übersehen&quot;</a></li>
    <li style="display:none;"><a href="/article/32639-UFO-uber-Pyrenaen-aufgenommen"> UFO über Pyrenäen aufgenommen?</a></li>
    <li style="display:none;"><a href="/article/32613-Loch-Ness-Monster-in-China-Chinese-filmt-seltsames-Wesen-im-Kanas-See"><strong class="chn-focus">SOTT Fokus:</strong>  Loch Ness-Monster in China? Chinese filmt seltsames Wesen im Kanas-See</a></li>
    <li style="display:none;"><a href="/article/32538-Pentagon-gibt-zu-Gefilmtes-UFO-ist-kein-bekanntes-Luftfahrzeug-unserer-Erde"><strong class="chn-focus">SOTT Fokus:</strong>  Pentagon gibt zu: &quot;Gefilmtes UFO ist kein bekanntes Luftfahrzeug unserer Erde“</a></li>
    <li style="display:none;"><a href="/article/32322-Russische-Forscher-Neu-entdeckte-peruanische-Mumien-konnten-auerirdisch-sein"> Russische Forscher: Neu entdeckte peruanische Mumien könnten außerirdisch sein</a></li>
    <li style="display:none;"><a href="/article/32319-Woher-kommen-UFOs-US-Kampfflugzeuge-filmten-UFOs"><strong class="chn-focus">SOTT Fokus:</strong>  Woher kommen UFOs? - US-Kampfflugzeuge filmten UFOs</a></li>
    <li style="display:none;"><a href="/article/32282-Nur-Vogel-Mindestens-27-mysteriose-Lichter-live-uber-Milwaukee-aufgenommen"> Nur Vögel: Mindestens 27 mysteriöse Lichter live über Milwaukee aufgenommen</a></li>
    <li style="display:none;"><a href="/article/32269-UFOs-uber-Miami-aufgenommen"> UFOs über Miami aufgenommen?</a></li>
    <li style="display:none;"><a href="/article/32240-Kein-Einzelfall-und-absolut-bizarr-Vermisster-taucht-4800-Kilometer-entfernt-wieder-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Kein Einzelfall und absolut bizarr: Vermisster taucht 4.800 Kilometer entfernt wieder auf</a></li>
    <li style="display:none;"><a href="/article/32128-Gruselig-Mysterioser-Junge-auf-Foto-gibt-immer-noch-Ratsel-auf"><strong class="chn-focus">SOTT Fokus:</strong>  Gruselig: Mysteriöser Junge auf Foto gibt immer noch Rätsel auf</a></li>
    <li style="display:none;"><a href="/article/32012-Ratselhaft-Rentner-geht-mitten-am-Tag-in-Flammen-auf-und-stirbt-in-London-Polizei-ist-ratlos"><strong class="chn-focus">SOTT Fokus:</strong>  Rätselhaft: Rentner geht mitten am Tag in Flammen auf und stirbt in London - Polizei ist ratlos</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/34153-Satire-Drogendealer-in-Berlin-verticken-wegen-Coronavirus-Seife-und-Klopapier"> Satire: Drogendealer in Berlin verticken wegen Coronavirus Seife und Klopapier</a></li>
    <li><a href="/article/34074-Eingeschneit-im-sibirischen-Winter-Sieben-Meter-Schneetunnel-zur-Garage"><strong class="chn-focus">SOTT Fokus:</strong>  Eingeschneit im sibirischen Winter: Sieben Meter Schneetunnel zur Garage</a></li>
    <li><a href="/article/33996-Inszenierte-Bescherung-unter-Franzosen-Kind-findet-unter-Christbaum-Adolf-Hitlers-Mein-Kampf-statt-Minecraft"> Inszenierte Bescherung unter Franzosen: Kind findet unter Christbaum Adolf Hitlers &quot;Mein Kampf&quot; statt &quot;Minecraft&quot;</a></li>
    <li><a href="/article/33980-Cybertruck-von-Elon-Musk-wurde-in-Russland-gesichtet"> &quot;Cybertruck&quot; von Elon Musk wurde in Russland gesichtet</a></li>
    <li><a href="/article/33964-Greta-wird-Person-des-Jahres-Trump-So-lacherlich-Greta-muss-ihr-Wutproblem-in-den-Griff-bekommen"><strong class="chn-focus">SOTT Fokus:</strong>  Greta wird &quot;Person des Jahres&quot; - Trump: &quot;So lächerlich: Greta muss ihr Wutproblem in den Griff bekommen&quot;</a></li>
    <li><a href="/article/33947-Putin-scherzt-auf-Deutsch-Ganz-uninteressant-was-ich-sagen-werde"><strong class="chn-focus">SOTT Fokus:</strong>  Putin scherzt auf Deutsch: &quot;Ganz uninteressant, was ich sagen werde&quot;</a></li>
    <li><a href="/article/33905-Drama-Queen-Pferd-Jingang-stellt-sich-tot-wenn-er-geritten-werden-soll"> Drama-Queen: Pferd &quot;Jingang&quot; stellt sich tot, wenn er geritten werden soll</a></li>
    <li style="display:none;"><a href="/article/33862-Teurer-Vogel-Steppenadler-Weibchen-simst-russische-Ornithologen-beinahe-pleite"> Teurer Vogel: Steppenadler-Weibchen simst russische Ornithologen beinahe pleite</a></li>
    <li style="display:none;"><a href="/article/33845-Liebeskummer-mal-anders-Mann-bricht-in-Gefangnis-von-Vechta-sein-um-Freundin-zuruckzuerobern"> Liebeskummer mal anders: Mann bricht in Gefängnis von Vechta sein, um Freundin zurückzuerobern</a></li>
    <li style="display:none;"><a href="/article/33825-Toter-spricht-auf-seiner-eigenen-Beerdigung-aus-dem-Sarg"><strong class="chn-focus">SOTT Fokus:</strong>  Toter spricht auf seiner eigenen Beerdigung &quot;aus dem Sarg&quot;</a></li>
    <li style="display:none;"><a href="/article/33793-Putin-scherzt-uber-Einmischungsplane-bei-US-Wahl-2020-Ja-aber-das-ist-geheim"><strong class="chn-focus">SOTT Fokus:</strong>  Putin scherzt über Einmischungspläne bei US-Wahl 2020: &quot;Ja, aber das ist geheim&quot;</a></li>
    <li style="display:none;"><a href="/article/33786-Aufregung-im-Mainstream-Komiker-Nuhr-amusiert-sich-uber-Greta-Klima-Wahnsinn"><strong class="chn-focus">SOTT Fokus:</strong>  Aufregung im Mainstream: Komiker Nuhr amüsiert sich über Greta-Klima-Wahnsinn</a></li>
    <li style="display:none;"><a href="/article/33785-Brachialer-Karrierewechsel-Greta-Thunbergs-Wutrede-wird-zum-Death-Metal-Hit-im-Internet"> Brachialer &quot;Karrierewechsel&quot;: Greta Thunbergs Wutrede wird zum Death-Metal-Hit im Internet</a></li>
    <li style="display:none;"><a href="/article/33597-Konspiration-der-Russen-Putin-auf-englischem-Steak-gesichtet"> Konspiration der Russen: Putin auf englischem Steak gesichtet</a></li>
    <li style="display:none;"><a href="/article/33569-Uberschatzt-Familie-errichtet-5-Tonnen-Pool-auf-Balkon-Balkon-sturzt-ein"> Überschätzt: Familie errichtet 5 Tonnen Pool auf Balkon - Balkon stürzt ein</a></li>
    <li style="display:none;"><a href="/article/33537-Pressekonferenz-in-Pakistan-Techniker-verga-Katzenfilter-zu-deaktivieren"> Pressekonferenz in Pakistan: Techniker vergaß Katzenfilter zu deaktivieren</a></li>
    <li style="display:none;"><a href="/article/33459-Russland-Bar-klaut-Koffer-aus-einem-Auto-Anhanger"> Russland: Bär klaut Koffer aus einem Auto-Anhänger</a></li>
    <li style="display:none;"><a href="/article/33239-Neue-russische-Sportart-Das-sibirische-Kaltekarussell"> &quot;Neue&quot; russische Sportart: &quot;Das sibirische Kältekarussell&quot;</a></li>
    <li style="display:none;"><a href="/article/33153-Gelbwesten-in-russischer-Kolonie-Frankreich-Russland-ist-auch-dafur-verantwortlich-Wer-hatte-es-nicht-erwartet"><strong class="chn-focus">SOTT Fokus:</strong>  Gelbwesten in russischer &quot;Kolonie Frankreich&quot;: Russland ist auch dafür verantwortlich - Wer hätte es nicht erwartet?</a></li>
    <li style="display:none;"><a href="/article/33087-Wissenschaft-mochte-mit-Laser-Kontakt-zu-Auerirdischen-aufnehmen-K-eine-gute-Idee"><strong class="chn-focus">SOTT Fokus:</strong>  Wissenschaft möchte mit Laser Kontakt zu Außerirdischen aufnehmen - (K)eine gute Idee?</a></li>
  </ul>
</div>

  <div class="sidebar-box">
  <a href="https://de.pilulerouge.com/shop/echcc" target="_blank">
  <div style="width: 340px; height: 500px; background-image: url(/image/s21/423652/full/echcc_de_v31.jpg); background-repeat: no-repeat; background-size: 100% auto;"></div>
  </a>
</div>



  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Die-Welle-reiten-Laura-Knight-Jadczyk-ebook/dp/B007QVDPCQ/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad_300_de.jpg" title="Die Welle reiten" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Politische-Ponerologie-Wissenschaft-Anwendung-politische-ebook/dp/B007K6GJW0/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad_300_de.jpg" title="Politische Ponerologie - Eine Wissenschaft über das Wesen des Bösen und ihre Anwendung für politische Zwecke" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-20" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://de.eiriu-eolas.org" target="_blank"><img src="/images/ajax-loader.gif" alt="ee_ad_300_de.jpg" title="Éiriú Eolas: Wachstum des Wissens" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/555630" target="_blank">Bild des Tages</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/555630" target="_blank" rel="nofollow"><img border="0" alt="coronavirus verhältnis grippe" title="coronavirus verhältnis grippe" src="/image/s27/555630/medium/cornavirus_small.jpg" /></a>
    </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/pic-of-day/555630', null, null);"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fpic-of-day%2F555630&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs27%2F555630%2Ffull%2Fcornavirus_small.jpg&description=Sott.net Bild des Tages" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/219" target="_blank">Zitat des Tages</a></h2>

      <blockquote><p>Nur diejenigen, die sich trauen, in grossem Stil zu scheitern, können auch in grossem Stil Erfolg haben.</p></blockquote>
      <div class="qsrc">
        - Robert F. Kennedy
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quote/219', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Aktuelle Kommentare</h2>
    </div>
      
      <p>Hallo Georg5568, lieber Learner, es soll Menschen geben, die ihr gesamtes Leben auf der Suche nach der Wahrheit sind. Da schon nach einer Stunde...</p>
      <div class="poster">
        <a href="/user/32176-Florilapis">Florilapis</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/34101-Grunde-die-fur-Intelligent-Design-sprechen-Warum-Zufallsprozesse-keine-Informationen-erzeugen-konnen" title="Gründe, die für Intelligent Design sprechen: Warum Zufallsprozesse keine Informationen erzeugen können"></a>
          <a class="recomicon recomcom" href="/article/34101-Grunde-die-fur-Intelligent-Design-sprechen-Warum-Zufallsprozesse-keine-Informationen-erzeugen-konnen#comment1618" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Ja, das wird höchste Zeit mit der Konferenz. Die Russen lassen sich völlig ungerechtfertigt in Syrien von den "gemäßigten Rebellen" und den Türken...</p>
      <div class="poster">
        <a href="/user/32176-Florilapis">Florilapis</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/34145-Trump-unterstutzt-Moskaus-Initiative-fur-Gipfel-standiger-UN-Sicherheitsratsmitglieder-Lawrow" title="Trump unterstützt Moskaus Initiative für Gipfel ständiger UN-Sicherheitsratsmitglieder - Lawrow"></a>
          <a class="recomicon recomcom" href="/article/34145-Trump-unterstutzt-Moskaus-Initiative-fur-Gipfel-standiger-UN-Sicherheitsratsmitglieder-Lawrow#comment1617" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Begründete Argumentation, wissenschaftliche Verteidigung der eigenen Position und damit der Beginn einer wissenschaftlichen Diskussion - alles...</p>
      <div class="poster">
        <a href="/user/4766-PMe">PMe</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33875-Wie-oben-so-auch-unten" title="Wie oben, so auch unten?"></a>
          <a class="recomicon recomcom" href="/article/33875-Wie-oben-so-auch-unten#comment1616" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Vollkommen krude Gedankengänge gemixt mit offensichtlich unverstandenen wissenschaftlichen Termini. Was dabei herauskommt sieht man sehr deutlich...</p>
      <div class="poster">
        <a href="/user/31780-Georg5568">Georg5568</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/33875-Wie-oben-so-auch-unten" title="Wie oben, so auch unten?"></a>
          <a class="recomicon recomcom" href="/article/33875-Wie-oben-so-auch-unten#comment1615" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Es ist in Deutschland wohl zukünftig mit weniger oder keiner Strafe belegt, "Berliner Folklore" zu machen, sprich Autos abzufackeln, als damit zu...</p>
      <div class="poster">
        <a href="/user/32176-Florilapis">Florilapis</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/34113-Zensur-der-Wahrheit-Regierung-beschliet-verscharfte-Gesetzte-gegen-Hass-im-Internet" title="Zensur der Wahrheit? Regierung beschließt verschärfte Gesetzte &quot;gegen Hass&quot; im Internet"></a>
          <a class="recomicon recomcom" href="/article/34113-Zensur-der-Wahrheit-Regierung-beschliet-verscharfte-Gesetzte-gegen-Hass-im-Internet#comment1614" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank" style="font-size:20px;">Melden Sie sich für<br />unseren Newsletter an</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346" data-width="340" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346"><a href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346">SOTT.net Deutsch</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/111842170550953824935");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://www.revoltwear.net/?utm_source=german&amp;utm_campaign=sott" target="_blank"><img src="/images/sidebars/revolt_18.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>
<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/559488" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/559488" target="_blank" rel="nofollow"><img border="0" alt="Face" title="Face" src="/image/s27/559488/medium/Gleb_Platov.jpg" /></a>
  <p style="padding-top:10px;"><strong>Face</strong></p>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return _sott.FBshare('http://de.sott.net/quirk/559488', null, null);"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fquirk%2F559488&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs27%2F559488%2Ffull%2FGleb_Platov.jpg&description=Face" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="return _sott.C.Load(window.location.href, '');"></div>
        Kontaktieren Sie uns
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Unterstutzen-Sie-SOTT-net';"></div>
        Unterstützen Sie<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-Mails, die an SOTT.net gesendet werden, gehen in das Eigentum von Quantum Future Group, Inc. über und können ohne Benachrichtigung veröffentlicht werden.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Spenden Sie einmalig - oder jeden Monat!<br/><a href="/page/3-Unterstutzen-Sie-SOTT-net">Klicken Sie hier um zu erfahren, wie Sie helfen können.</a>
      </div>
      <div id="footer-copyright">
        <p>Die Sichtweisen der Leser reflektieren nicht unbedingt die Sichtweisen der Freiwilligen, Redakteure und Direktoren von SOTT.net oder der Quantum Future Group.</p>
        <p>Vergessen Sie nicht: Wir brauchen Ihre Hilfe, um die Informationen, was in Ihrem Teil der Welt vor sich geht, sammeln zu können! Senden Sie Ihre Artikelvorschläge an: <span id="footer-sott-email" title="Kontaktieren Sie uns" onclick="return _sott.C.Load(window.location.href, '');"></span></p>
        <p><strong style="font-size:1.2em;">To submit an article for publication, see our <a href="https://www.sott.net/page/13-Submissions" target="_blank">Submission Guidelines</a></strong></p>
        <p>Manche Icons auf dieser Seite wurden gefunden auf: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Originalinhalt &copy; 2002-2020 von Sott.net/Signs of the Times. Siehe: <a href="/page/10-FAIR-USE-HINWEIS" target="_blank">FAIR USE HINWEIS</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="return _sott.goUpToTop();"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Kontaktieren Sie uns</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="$('#contact_form_bg').hide();$('#contact_form_loader').show();$('#contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {FB.init({appId: '106986066007551', autoLogAppEvents: false, status: true, xfbml: true, version: 'v3.1'});};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "https://connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v3.1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
