<!--[if !IE]><![endif]-->
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta id="metavport" name="viewport" content="width=device-width, initial-scale=1" />
<script type="text/javascript">function sottDetectMobile() {var a = navigator.userAgent || navigator.vendor || window.opera;if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|silk|kindle|KFTT|KFOT|KFJWA|KFJWI|KFSOWI|KFTHWA|KFTHWI|KFAPWA|KFAPWI|KFARWI|KFASWI|KFSAWA|KFSAWI|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) {return true;}return false;}var _sott_is_mobile = sottDetectMobile();if (_sott_is_mobile === true) {var m = document.getElementById('metavport');m.setAttribute('content','width=device-width, initial-scale=0.5');function sottDetectIE() {var a = navigator.userAgent || navigator.vendor || window.opera;if (/Edge\/\d./i.test(a) || /MSIE 10/i.test(a) || /MSIE 9/i.test(a) || /rv:11.0/i.test(a)) {return true;}return false;}if (typeof _sott_is_ie === 'undefined') {var _sott_is_ie = sottDetectIE();}}
window.twttr = (function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) { t._e.push(f); };return t;}(document, "script", "twitter-wjs"));
</script>
<meta name="title" content="Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen -- Sott.net" />
<meta name="description" content="Amnesty International hat von massenweise Erhängungen im Gefängnis Saidnaya in Damaskus berichtet und die Uno zu Ermittlungen diesbezüglich aufgerufen. Im seinem jüngsten Bericht behauptet AI, dass im Zeitraum von 2011 bis 2015 in einem von der..." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@SOTTnetDE" />
<meta name="twitter:creator" content="@SOTTnetDE" />
<meta name="twitter:title" content="Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen..." />
<meta name="twitter:description" content="Amnesty International hat von massenweise Erhängungen im Gefängnis Saidnaya in Damaskus berichtet und die Uno zu Ermittlungen diesbezüglich aufgerufen. Im seinem jüngsten Bericht behauptet AI,..." />
<meta name="twitter:image:src" content="http://de.sott.net/image/s18/375976/pod/307406036.jpg" />
<meta property="fb:app_id" content="106986066007551" />
<meta property="og:url" content="https://de.sott.net/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen -- Sott.net" />
<meta property="og:locale" content="de_DE" />
<meta property="og:image" content="http://de.sott.net/image/s18/375976/full/307406036.jpg" />
<meta property="og:image:secure_url" content="https://de.sott.net/image/s18/375976/full/307406036.jpg" />
<meta property="og:description" content="Amnesty International hat von massenweise Erhängungen im Gefängnis Saidnaya in Damaskus berichtet und die Uno zu Ermittlungen diesbezüglich aufgerufen. Im seinem jüngsten Bericht behauptet AI, dass im Zeitraum von 2011 bis 2015 in einem von der..." />
<meta property="og:site_name" content="Sott.net" />
<title>Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen -- Puppenspieler -- Sott.net</title>
<link rel="canonical" href="https://de.sott.net/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png?v=WGGPg5y9ME"/>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png?v=WGGPg5y9ME"/>
<link rel="icon" type="image/png" href="/favicon-32x32.png?v=WGGPg5y9ME" sizes="32x32"/>
<link rel="icon" type="image/png" href="/favicon-194x194.png?v=WGGPg5y9ME" sizes="194x194"/>
<link rel="icon" type="image/png" href="/favicon-96x96.png?v=WGGPg5y9ME" sizes="96x96"/>
<link rel="icon" type="image/png" href="/android-chrome-192x192.png?v=WGGPg5y9ME" sizes="192x192"/>
<link rel="icon" type="image/png" href="/favicon-16x16.png?v=WGGPg5y9ME" sizes="16x16"/>
<link rel="manifest" href="/manifest.json?v=WGGPg5y9ME"/>
<link rel="mask-icon" href="/safari-pinned-tab.svg?v=WGGPg5y9ME" color="#002e7f"/>
<link rel="shortcut icon" href="/favicon.ico?v=WGGPg5y9ME"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-TileImage" content="/mstile-144x144.png?v=WGGPg5y9ME"/>
<meta name="theme-color" content="#f1f2f2"/>
<link rel="alternate" title="SOTT Nachrichten" href="/xml_engine/signs_rss" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="https://www.sott.net/xml_engine/sott_talk_radio" type="application/rss+xml" />
<link rel="alternate" title="SOTT Fokus" href="/xml_engine/signs_rss_sottfocus" type="application/rss+xml" />
<link rel="alternate" title="Das Beste aus dem Web" href="/xml_engine/signs_rss_bestofweb" type="application/rss+xml" />
<link rel="alternate" title="Puppenspieler" href="/xml_engine/signs_rss_cat/16-Puppenspieler" type="application/rss+xml" />
<link rel="alternate" title="Das Kind der Gesellschaft" href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" type="application/rss+xml" />
<link rel="alternate" title="Verborgene Geschichte" href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" type="application/rss+xml" />
<link rel="alternate" title="Wissenschaft und Technologie" href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen" href="/xml_engine/signs_rss_cat/4-Erdveranderungen" type="application/rss+xml" />
<link rel="alternate" title="Feuer am Himmel" href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" type="application/rss+xml" />
<link rel="alternate" title="Gesundheit &amp; Wohlbefinden" href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" type="application/rss+xml" />
<link rel="alternate" title="Die Wissenschaft des Geistes" href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" type="application/rss+xml" />
<link rel="alternate" title="Höchste Fremdartigkeit" href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" type="application/rss+xml" />
<link rel="alternate" title="Keine Panik! Nimm&#39;s leicht!" href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" type="application/rss+xml" />
<link rel="alternate" title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" type="application/rss+xml" />
<link rel="alternate" title="9/11" href="/xml_engine/signs_rss_topic/11-9-11" type="application/rss+xml" />
<link rel="alternate" title="Brände" href="/xml_engine/signs_rss_topic/26-Brande" type="application/rss+xml" />
<link rel="alternate" title="Dürren" href="/xml_engine/signs_rss_topic/32-Durren" type="application/rss+xml" />
<link rel="alternate" title="Erdbeben" href="/xml_engine/signs_rss_topic/28-Erdbeben" type="application/rss+xml" />
<link rel="alternate" title="Erdfälle" href="/xml_engine/signs_rss_topic/8-Erdfalle" type="application/rss+xml" />
<link rel="alternate" title="Erdveränderungen und die Mensch-Kosmos Verbindung" href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" type="application/rss+xml" />
<link rel="alternate" title="Ernteausfälle" href="/xml_engine/signs_rss_topic/15-Ernteausfalle" type="application/rss+xml" />
<link rel="alternate" title="Extreme Temperaturen" href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" type="application/rss+xml" />
<link rel="alternate" title="Feuerbälle" href="/xml_engine/signs_rss_topic/2-Feuerballe" type="application/rss+xml" />
<link rel="alternate" title="Fluten" href="/xml_engine/signs_rss_topic/13-Fluten" type="application/rss+xml" />
<link rel="alternate" title="Plagen" href="/xml_engine/signs_rss_topic/18-Plagen" type="application/rss+xml" />
<link rel="alternate" title="Psychopathie" href="/xml_engine/signs_rss_topic/38-Psychopathie" type="application/rss+xml" />
<link rel="alternate" title="Seltsame Geräusche" href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" type="application/rss+xml" />
<link rel="alternate" title="Seltsamer Himmel" href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" type="application/rss+xml" />
<link rel="alternate" title="SOTT Radio Network" href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" type="application/rss+xml" />
<link rel="alternate" title="SOTT Zusammenfassung" href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" type="application/rss+xml" />
<link rel="alternate" title="Stürme" href="/xml_engine/signs_rss_topic/14-Sturme" type="application/rss+xml" />
<link rel="alternate" title="Tabak" href="/xml_engine/signs_rss_topic/9-Tabak" type="application/rss+xml" />
<link rel="alternate" title="Tiere" href="/xml_engine/signs_rss_topic/12-Tiere" type="application/rss+xml" />
<link rel="alternate" title="Vulkanaktivität" href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" type="application/rss+xml" />
<link href="https://plus.google.com/111842170550953824935" rel="publisher" />
<link href="/stylesheets/sottcss_01.css" media="all" rel="stylesheet" type="text/css" />
<!--[if lt IE 8]>
<link href="/stylesheets/IE-hacks.css" media="all" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript" src="/javascripts/sottjs_01.js"></script>
<script type="text/javascript" src="/javascripts/tipey_01.js"></script>
<script type="text/javascript">window.___gcfg = {lang: 'de'};</script>
<script type="text/javascript" src="/javascripts/timeago-min.js"></script>
<script type="text/javascript" src="/javascripts/timeago/timeago.de.js"></script>
<script type="text/javascript">if(typeof window._sott == "undefined"){window._sott = {};}_sott.confirm='Sind Sie sicher?';</script>
</head>
<body>
<div id="fb-root"></div>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 4748652,
      onlyWidgets: true
    });
  };
  function _sott_vkInitCallback() {
    VK.Widgets.Like('vk_like_article');
  }
  window.vkAsyncInitCallbacks = [_sott_vkInitCallback];
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript"; el.async = true;
    el.src = "//vk.com/js/api/openapi.js";
    document.getElementById("vk_api_transport").appendChild(el);
  }, 0);
</script>
<div id="canvas">
  <div id="header-cont" class="line">
  	<div id="header">
      <div id="header-center" class="item">
        <div class="sap-content">
          <a name="thetop"></a>

          <div id="banner-center" onclick="document.location.href='/';" title="Sott.net"></div>

          <div id="top-menu">
            <a href="#" id="menu-lang" class="menu-btn menu-flag-de" onclick="menuBarToggle('menupup-lang', this);return false;" title="Language"><span class="menu-drop"></span></a>
            <a href="#" id="menu-cats" class="menu-btn" onclick="menuBarToggle('menupup-cats', this);return false;" title="Kategorien"><span class="menu-drop"></span></a>
            <a href="/" id="menu-home" class="menu-btn" title="Start"></a>
            <a href="/page/1-Uber-Sott-net" id="menu-about" class="menu-btn" title="Über"></a>
            <a href="#" id="menu-contact" class="menu-btn" onclick="sottLoadContactForm(window.location.href);return false;" title="Kontakt"></a>
            <a href="https://radio.sott.net/de/" id="menu-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
            <a href="#" id="menu-wv" class="menu-btn" title="SOTT WorldView" onclick="supermapOpenIframe('https://de.sott.net', 'main', null);return false;"></a>
            <a href="#" id="menu-rss" class="menu-btn" title="RSS" onclick="menuBarToggle('menupup-rss', this);return false;"><span class="menu-drop"></span></a>
            <a href="#" id="menu-share" class="menu-btn" title="Share" onclick="menuBarToggle('menupup-share', this);return false;"><span class="menu-drop"></span></a>
            <a href="/users/login" id="menu-login" class="menu-btn" title="Einloggen"></a>
            <a href="/articles/supersearch" id="menu-search-small" class="menu-btn" title="SuperSuche" style="display:none;"></a>
            <a href="#" id="menu-more" class="menu-btn" title="Icons" onclick="menuBarToggle('menupup-more', this);return false;" style="display:none;"><span class="menu-drop"></span></a>
            <div id="menu-search">
              <form action="/articles/quick_search" id="q-search-form" name="ssearch1" method="post" onsubmit="SuperSearchGo(this);return false;">
              <input type="text" id="searchbox" name="search" maxlength="100" value="Suche" onclick="if(this.value == 'Suche'){this.value = '';return false;}" />
              <input id="go" alt="->" title="Start Search" type="submit" />
              </form>
            </div>
            <div id="menu-donate">
              <a href="/page/3-Unterstutzen-Sie-SOTT-net">
                <img alt="Spenden Sie einmalig - oder jeden Monat!" title="Spenden Sie an SOTT.net" src="/images/donate-button-de.png" />
              </a>
            </div>
          </div>

          <div id="banner" class="item" style="display:none;">
            <div class="sap-content">
              <div id="show-mesg-wrap">
                <div id="show-mesg" class="notice-box">
                  
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
  	</div>
    <div id="text-bar">
      <div id="text-bar-center" class="item">
        <div class="sap-content">
          <div class="text-bar-cont">
            <div id="ticker-left">
              Willkommen bei SOTT.net
            </div>
          </div>
          <div class="text-bar-cont">
            <div id="date-box">
              Di, 07 Feb 2017
            </div>
          </div>
          <div class="text-bar-cont tbc-wide">
            <div id="world-people-think" onclick="document.location.href='/';">Die Welt für Menschen, die denken</div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="menupup-cont">
  <div id="menupup-more" class="box-shadow-notop menupup-sel" style="display:none;">
    <a href="/" id="menu-m-home" class="menu-btn" title="Start"></a>
    <a href="/page/1-Uber-Sott-net" id="menu-m-about" class="menu-btn" title="Über"></a>
    <a href="#" id="menu-m-contact" class="menu-btn" onclick="$('menupup-more').hide();sottLoadContactForm(window.location.href);return false;" title="Kontakt"></a>
    <a href="https://radio.sott.net/de/" id="menu-m-btr" class="menu-btn" title="SOTT Radio Network" target="_blank"></a>
    <a href="#" id="menu-m-wv" class="menu-btn" title="SOTT WorldView" onclick="$('menupup-more').hide(); supermapOpenIframe('https://de.sott.net', 'main', null);return false;"></a>
    <a href="/users/login" id="menu-m-login" class="menu-btn" title="Einloggen" style="display:none;"></a>
  </div>
    <div id="menupup-cats" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="toc-sections">
        <div id="toc-sect-title">Kategorien</div>
        <div id="toc-sect-items">
          <a title="SOTT Fokus" href="/editorials">SOTT Fokus</a>
          <a title="Das Beste aus dem Web" href="/best-of-web">Das Beste aus dem Web</a>
          <a title="Puppenspieler" href="/category/16-Puppenspieler">Puppenspieler</a>
          <a title="Das Kind der Gesellschaft" href="/category/18-Das-Kind-der-Gesellschaft">Das Kind der Gesellschaft</a>
          <a title="Verborgene Geschichte" href="/category/19-Verborgene-Geschichte">Verborgene Geschichte</a>
          <a title="Wissenschaft und Technologie" href="/category/14-Wissenschaft-und-Technologie">Wissenschaft und Technologie</a>
          <a title="Erdveränderungen" href="/category/4-Erdveranderungen">Erdveränderungen</a>
          <a title="Feuer am Himmel" href="/category/17-Feuer-am-Himmel">Feuer am Himmel</a>
          <a title="Gesundheit &amp; Wohlbefinden" href="/category/7-Gesundheit-Wohlbefinden">Gesundheit &amp; Wohlbefinden</a>
          <a title="Die Wissenschaft des Geistes" href="/category/20-Die-Wissenschaft-des-Geistes">Die Wissenschaft des Geistes</a>
          <a title="Höchste Fremdartigkeit" href="/category/8-Hochste-Fremdartigkeit">Höchste Fremdartigkeit</a>
          <a title="Keine Panik! Nimm&#39;s leicht!" href="/category/15-Keine-Panik-Nimms-leicht">Keine Panik! Nimm&#39;s leicht!</a>
          <a title="Zitat des Tages" href="/pics-of-day">Bild des Tages</a>
          <a title="Zitat des Tages" href="/quotes">Zitat des Tages</a>
          <a title="Quantum Quirks" href="/quirks">Quantum Quirks</a>
          <a title="Archiv" href="/page/2-Sott-net-Archiv">Archiv</a>
        </div>
      </div>
      <div id="toc-topics">
        <div id="toc-topic-title">Themen</div>
        <div id="toc-topic-items">
            <a title="&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net" href="/topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net">&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net</a>
            <a title="9/11" href="/topic/11-9-11">9/11</a>
            <a title="Brände" href="/topic/26-Brande">Brände</a>
            <a title="Dürren" href="/topic/32-Durren">Dürren</a>
            <a title="Erdbeben" href="/topic/28-Erdbeben">Erdbeben</a>
            <a title="Erdfälle" href="/topic/8-Erdfalle">Erdfälle</a>
            <a title="Erdveränderungen und die Mensch-Kosmos Verbindung" href="/topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a title="Ernteausfälle" href="/topic/15-Ernteausfalle">Ernteausfälle</a>
            <a title="Extreme Temperaturen" href="/topic/33-Extreme-Temperaturen">Extreme Temperaturen</a>
            <a title="Feuerbälle" href="/topic/2-Feuerballe">Feuerbälle</a>
            <a title="Fluten" href="/topic/13-Fluten">Fluten</a>
            <a title="Plagen" href="/topic/18-Plagen">Plagen</a>
            <a title="Psychopathie" href="/topic/38-Psychopathie">Psychopathie</a>
            <a title="Seltsame Geräusche" href="/topic/19-Seltsame-Gerausche">Seltsame Geräusche</a>
            <a title="Seltsamer Himmel" href="/topic/34-Seltsamer-Himmel">Seltsamer Himmel</a>
            <a title="SOTT Radio Network" href="/topic/37-SOTT-Radio-Network">SOTT Radio Network</a>
            <a title="SOTT Zusammenfassung" href="/topic/35-SOTT-Zusammenfassung">SOTT Zusammenfassung</a>
            <a title="Stürme" href="/topic/14-Sturme">Stürme</a>
            <a title="Tabak" href="/topic/9-Tabak">Tabak</a>
            <a title="Tiere" href="/topic/12-Tiere">Tiere</a>
            <a title="Vulkanaktivität" href="/topic/21-Vulkanaktivitat">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-lang" class="box-shadow-notop menupup-sel" style="display:none;">
      <a id="flag-da" href="https://da.sott.net" title="Dänisch"></a>
<a id="flag-en" href="https://www.sott.net" title="Englisch"></a>
<a id="flag-fi" href="https://fi.sott.net" title="Finnisch"></a>
<a id="flag-fr" href="https://fr.sott.net" title="Französisch"></a>
<a id="flag-el" href="https://el.sott.net" title="Griechisch"></a>
<a id="flag-nl" href="https://nl.sott.net" title="Holländisch"></a>
<a id="flag-it" href="https://it.sott.net" title="Italienisch"></a>
<a id="flag-hr" href="https://hr.sott.net" title="Kroatisch"></a>
<a id="flag-ru" href="https://ru.sott.net" title="Russisch"></a>
<a id="flag-es" href="https://es.sott.net" title="Spanisch"></a>
<a id="flag-vi" href="https://vi.sott.net" title="Vietnamesisch"></a>

    </div>
    <div id="menupup-rss" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="rss-sections">
        <div id="rss-sect-title">Kategorien</div>
        <div id="rss-sect-items">
          <a href="/xml_engine/signs_rss" title="RSS" target="_blank">SOTT Nachrichten</a>
          <a href="https://www.sott.net/xml_engine/sott_talk_radio" title="RSS" target="_blank">SOTT Radio Network</a>
          <a href="/xml_engine/signs_rss_sottfocus" title="RSS" target="_blank">SOTT Fokus</a>
          <a href="/xml_engine/signs_rss_bestofweb" title="RSS" target="_blank">Das Beste aus dem Web</a>
          <a href="/xml_engine/signs_rss_cat/16-Puppenspieler" title="RSS" target="_blank">Puppenspieler</a>
          <a href="/xml_engine/signs_rss_cat/18-Das-Kind-der-Gesellschaft" title="RSS" target="_blank">Das Kind der Gesellschaft</a>
          <a href="/xml_engine/signs_rss_cat/19-Verborgene-Geschichte" title="RSS" target="_blank">Verborgene Geschichte</a>
          <a href="/xml_engine/signs_rss_cat/14-Wissenschaft-und-Technologie" title="RSS" target="_blank">Wissenschaft und Technologie</a>
          <a href="/xml_engine/signs_rss_cat/4-Erdveranderungen" title="RSS" target="_blank">Erdveränderungen</a>
          <a href="/xml_engine/signs_rss_cat/17-Feuer-am-Himmel" title="RSS" target="_blank">Feuer am Himmel</a>
          <a href="/xml_engine/signs_rss_cat/7-Gesundheit-Wohlbefinden" title="RSS" target="_blank">Gesundheit &amp; Wohlbefinden</a>
          <a href="/xml_engine/signs_rss_cat/20-Die-Wissenschaft-des-Geistes" title="RSS" target="_blank">Die Wissenschaft des Geistes</a>
          <a href="/xml_engine/signs_rss_cat/8-Hochste-Fremdartigkeit" title="RSS" target="_blank">Höchste Fremdartigkeit</a>
          <a href="/xml_engine/signs_rss_cat/15-Keine-Panik-Nimms-leicht" title="RSS" target="_blank">Keine Panik! Nimm&#39;s leicht!</a>
        </div>
      </div>
      <div id="rss-topics">
        <div id="rss-topic-title">Themen</div>
        <div id="rss-topic-items">
            <a href="/xml_engine/signs_rss_topic/31-Kometen-und-Katastrophen-Artikel-Serie-von-Sott-net" title="RSS" target="_blank">&quot;Kometen und Katastrophen&quot; Artikel-Serie von Sott.net</a>
            <a href="/xml_engine/signs_rss_topic/11-9-11" title="RSS" target="_blank">9/11</a>
            <a href="/xml_engine/signs_rss_topic/26-Brande" title="RSS" target="_blank">Brände</a>
            <a href="/xml_engine/signs_rss_topic/32-Durren" title="RSS" target="_blank">Dürren</a>
            <a href="/xml_engine/signs_rss_topic/28-Erdbeben" title="RSS" target="_blank">Erdbeben</a>
            <a href="/xml_engine/signs_rss_topic/8-Erdfalle" title="RSS" target="_blank">Erdfälle</a>
            <a href="/xml_engine/signs_rss_topic/36-Erdveranderungen-und-die-Mensch-Kosmos-Verbindung" title="RSS" target="_blank">Erdveränderungen und die Mensch-Kosmos Verbindung</a>
            <a href="/xml_engine/signs_rss_topic/15-Ernteausfalle" title="RSS" target="_blank">Ernteausfälle</a>
            <a href="/xml_engine/signs_rss_topic/33-Extreme-Temperaturen" title="RSS" target="_blank">Extreme Temperaturen</a>
            <a href="/xml_engine/signs_rss_topic/2-Feuerballe" title="RSS" target="_blank">Feuerbälle</a>
            <a href="/xml_engine/signs_rss_topic/13-Fluten" title="RSS" target="_blank">Fluten</a>
            <a href="/xml_engine/signs_rss_topic/18-Plagen" title="RSS" target="_blank">Plagen</a>
            <a href="/xml_engine/signs_rss_topic/38-Psychopathie" title="RSS" target="_blank">Psychopathie</a>
            <a href="/xml_engine/signs_rss_topic/19-Seltsame-Gerausche" title="RSS" target="_blank">Seltsame Geräusche</a>
            <a href="/xml_engine/signs_rss_topic/34-Seltsamer-Himmel" title="RSS" target="_blank">Seltsamer Himmel</a>
            <a href="/xml_engine/signs_rss_topic/37-SOTT-Radio-Network" title="RSS" target="_blank">SOTT Radio Network</a>
            <a href="/xml_engine/signs_rss_topic/35-SOTT-Zusammenfassung" title="RSS" target="_blank">SOTT Zusammenfassung</a>
            <a href="/xml_engine/signs_rss_topic/14-Sturme" title="RSS" target="_blank">Stürme</a>
            <a href="/xml_engine/signs_rss_topic/9-Tabak" title="RSS" target="_blank">Tabak</a>
            <a href="/xml_engine/signs_rss_topic/12-Tiere" title="RSS" target="_blank">Tiere</a>
            <a href="/xml_engine/signs_rss_topic/21-Vulkanaktivitat" title="RSS" target="_blank">Vulkanaktivität</a>
        </div>
      </div>
    </div>
    <div id="menupup-share" class="box-shadow-notop menupup-sel" style="display:none;">
      <div id="menupup-share-four"></div>
      <a id="findus-fb" class="find-us-img" href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346" target="_blank" title="Facebook"></a>
      <a id="findus-tw" class="find-us-img" href="//twitter.com/SOTTnetDE" target="_blank" title="Twitter"></a>
      <a id="findus-yt" class="find-us-img" href="https://www.youtube.com/c/SottMediaChannel" target="_blank" title="YouTube"></a>
      <a id="findus-gp" class="find-us-img" href="//plus.google.com/111842170550953824935?prsrc=3" rel="publisher" target="_blank" title="Google+"></a>
    </div>
  </div>
  <div id="main-cont" class="line">
  	<div id="main">
      <div id="column-center" class="item"><div class="sap-content">
        <a name="searching"></a>
        <div id="ssrch_loading" style="display:none;">
          <img alt="Lade..." src="/images/ajax-loader.gif" align="top" border="0" />
        </div>
        <div id="search_results" style="display:none;"></div>
        
        <div class="radio-top">
</div>

          <h2 class="hbar">
      <a href="/category/16" rel="nofollow">Puppenspieler</a>
      </h2>
  <div class="article">
		<div class="article-header">
      <div class="article-icon">
        <img src="/images/icons/tv.png" title="TV" alt="TV" />
      </div>
      <h1>
      
      <a href="https://de.sputniknews.com/panorama/20170207314422578-ai-damaskus-massenhinrichtungen/">Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen</a>
      </h1>
      <div class="article-info">
        <div class="l-bar"></div>
        <div class="m-bar"><br /><a href="https://de.sputniknews.com/panorama/20170207314422578-ai-damaskus-massenhinrichtungen/" target="_blank">Sputniknews</a><br />Di, 07 Feb 2017 10:19 UTC</div>
        <div class="article-print">
        	
          <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
        </div>
        <div class="r-bar"></div>
      </div>
		</div>
		<div class="article-body">
      <div class="article-image-large to-center" onmouseover="javascript:this.down('.pintrst-slider').show();" onmouseout="javascript:this.down('.pintrst-slider').hide();"><a href="/image/s18/375976/full/307406036.jpg" rel="ibox&amp;ignore_target=true" target="_blank" title="&copy; Sputnik/ Michael Alaeddin"><img src="/image/s18/375976/large/307406036.jpg" alt="" title="Klicken um zu vergrößern" border="0" /></a><div class="image-caption"><span class="tiny">&copy; Sputnik/ Michael Alaeddin</span></div><div class="pintrst-slider" style="display:none;"><a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://de.sott.net/image/s18/375976/full/307406036.jpg', 'Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen', '');"></a>&nbsp;&nbsp;<a href="https://plus.google.com/share?url=http%3A%2F%2Fde.sott.net%2Fimage%2Fs18%2F375976%2Ffull%2F307406036.jpg&amp;hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>&nbsp;&nbsp;<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Farticle%2F28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen&amp;media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs18%2F375976%2Ffull%2F307406036.jpg&amp;description=" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></div><em>Amnesty International hat von massenweise Erhängungen im Gefängnis Saidnaya in Damaskus berichtet und die Uno zu Ermittlungen diesbezüglich aufgerufen.</em>
<br /><br />
Im seinem jüngsten Bericht behauptet AI, dass im Zeitraum von 2011 bis 2015 in einem von der syrischen Regierung kontrollierten <a href="https://de.sputniknews.com/search/?query=Gef%C3%A4ngnis" title="https://de.sputniknews.com/search/?query=Gef%C3%A4ngnis" target="_blank">Gefängnis</a> wöchentlich 20 bis 50 Menschen erhängt worden seien. Die Gesamtzahl der Erhängten betrage angeblich zwischen 5.000 und 13.000 Personen, deren Leichen in Massengräben außerhalb des Gefängnisses vergraben worden seien. Außerdem seien die Saidnaya-Gefangenen gefoltert, hungern gelassen und medizinisch nicht behandelt worden.
<br /><br />
Wie schrecklich der Bericht auch klingen mag, viele Experten glauben ihm nicht und kritisierten die AI-Tätigkeit oft. <strong>Demnach hatte die Organisation, <span class="BoldRed">die oft als Mittel des </span></strong><a href="https://de.sputniknews.com/search/?query=Propagandakrieg" title="https://de.sputniknews.com/search/?query=Propagandakrieg" target="_blank"><strong><span class="BoldRed">Propagandakrieg</span></strong></a><strong><span class="BoldRed">s instrumentalisiert werde,</span> bereits zuvor mehrmals unglaubwürdige Daten vorgelegt. AI wird zudem von einigen Regierungen und internationalen Strukturen - darunter den USA, Großbritannien und der EU-Kommission - mitfinanziert. Medienangaben zufolge bekommt die Organisation außerdem Geldmittel vom US-Milliardär George Soros über dessen Fonds „Open Society“.</strong>
<br /><br />
<div class='StoryComment'>
<br /><strong>Kommentar:</strong> Alles Unterstützungsstrukturen mit bekannten Machtmotivationen und "Revolutionsschmieden" a lá <a href="https://www.google.de/search?q=soros+%2Bsite%3Ade.sott.net&amp;ie=utf-8&amp;oe=utf-8&amp;client=firefox-b&amp;gfe_rd=cr&amp;ei=zcKZWMy_LcGK8QehqY7oCg" title="https://www.google.de/search?q=soros+%2Bsite%3Ade.sott.net&amp;ie=utf-8&amp;oe=utf-8&amp;client=firefox-b&amp;gfe_rd=cr&amp;ei=zcKZWMy_LcGK8QehqY7oCg" target="_blank">Soros</a> und Co. Diese sollen zur Bewahrung des Status Quo im Sinne der alteingesessenen Eliten und zur Weiterverbreitung von "Freiheit und Demokratie" dienen - sog. westliche "Werte", die nurmehr Worthülsen und pervertiert-liberale Propaganda-Phrasen sind.
<br /><br />
</div>
      <br />
      Auch in Syrien selbst werden die AI-<a href="https://de.sputniknews.com/search/?query=Vorw%C3%BCrfe+" title="https://de.sputniknews.com/search/?query=Vorw%C3%BCrfe+" target="_blank">Vorwürfe </a>als unbegründet zurückgewiesen. „Syrien ist ein vollwertiger Staat mit einem standfesten Machtmechanismus. Hier betreibt keiner Willkür“, kommentierte das Mitglied der syrischen Sozial-Partiotischen Partei, Suleiman al-Halil, gegenüber der russischen Agentur RIA Novosti.
<br /><br />
„Wir unterscheiden uns von unseren nicht organisierten Feinden. In unserem Staat gilt ein Gesetz für alle. Und keine <a href="https://de.sputniknews.com/search/?query=Geheimdienste+" title="https://de.sputniknews.com/search/?query=Geheimdienste+" target="_blank">Geheimdienste </a>können so was nach ihrem Ermessen unternehmen, alles geschieht gemäß dem Gesetz der Syrischen Republik“, betonte der Politiker.
<br /><br />
Die Autoren des Berichts erklärten ihrerseits, die Informationen über die Folter und Fälle des Massenerhängens von 84 Zeugen, darunter Wachleuten, Administrationsmitarbeitern, Richtern, Anwälten und geflohene Gefangenen, erhalten zu haben.
<br /><br />
„Die das syrische Regime unterstützenden Länder - allen voran Russland, das zudem ein ständiges Mitglied des UN-Sicherheitsrats ist - müssen diese außergerichtliche <a href="https://de.sputniknews.com/search/?query=Exekutionen+" title="https://de.sputniknews.com/search/?query=Exekutionen+" target="_blank">Exekutionen </a>verurteilen und alles Mögliche unternehmen, um dem ein Ende zu setzen“, heißt es in der Erklärung der Organisation.
<br /><br />
Der Chef des Forschungszentrums des modernen Nahen Osten, Gumer Isajew, äußerte allerdings in einem Interview gegenüber der russischen Nachrichtenagentur RBC <a href="https://de.sputniknews.com/search/?query=Zweifel+" title="https://de.sputniknews.com/search/?query=Zweifel+" target="_blank">Zweifel </a>daran, dass Russland oder der Iran auf derartige Berichte reagieren würden. <strong>Seine Meinung begründete er vor allem durch die bekannte Voreingenommenheit von AI und die Tatsache, dass im Land derzeit ein Krieg wüte.</strong>
		</div>
		<div class="article-comment">
			<br /><strong>Kommentar: </strong> Amnesty International ist eine Organisation des Establishments, das seit Jahren den Regime Change in Syrien zu erzwingen versucht. Die Hetze gegen Assad gehört also mit zu den Arbeitsaufgaben dieser Institution.
<ul>
<li><a href="https://de.sott.net/article/17500-Amnesty-International-Menschenrechtsorganisation-Irrtum-Die-manipulative-Rolle-von-Amnesty-um-Kriege-Putsche-und-Chaos-zu-schuren-Warum" title="https://de.sott.net/article/17500-Amnesty-International-Menschenrechtsorganisation-Irrtum-Die-manipulative-Rolle-von-Amnesty-um-Kriege-Putsche-und-Chaos-zu-schuren-Warum" target="_blank">Amnesty International, Menschenrechtsorganisation? Irrtum! Die manipulative Rolle von Amnesty um Kriege, Putsche und Chaos zu schüren - Warum?</a></li>
<li><a href="https://de.sott.net/article/7836-Amnesty-International-betreibt-Kriegspropaganda-Wer-spendet-spendet-Tod" title="https://de.sott.net/article/7836-Amnesty-International-betreibt-Kriegspropaganda-Wer-spendet-spendet-Tod" target="_blank">Amnesty International betreibt Kriegspropaganda - „Wer spendet, spendet Tod!“</a></li>
<li><a href="https://de.sott.net/article/7591-Menschenrechtler-Amnesty-International-ist-Teil-der-pathokratischen-Propaganda-Maschinerie" title="https://de.sott.net/article/7591-Menschenrechtler-Amnesty-International-ist-Teil-der-pathokratischen-Propaganda-Maschinerie" target="_blank">"Menschenrechtler" Amnesty International ist Teil der pathokratischen Propaganda-Maschinerie</a></li>
</ul>
<br /><br />
		</div>
  
<script type="text/javascript">
var __RLink = 'Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen';
var __CatId = 16;
</script>
		<div id="article-shortbox">
			<div class="comment-preview"><div class="img"><a href="https://de.sott.net/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen" target="_blank"><img src="/image/s18/375976/header/307406036.jpg" alt="Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen" title="Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen" /></a></div><div class="body"><h3><a href="https://de.sott.net/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen">Typisch für "Amnesty International": Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen</a></h3>Amnesty International hat von massenweise Erhängungen im Gefängnis Saidnaya in Damaskus berichtet und die Uno zu Ermittlungen diesbezüglich aufgerufen. Im seinem jüngsten Bericht behauptet AI,...</div></div>
		</div>

		<div class="article-footer">
			<div class="article-icon-bar nordmr">
  <div class="buttons">
    <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email" title="Versende diesen Artikel"><span style="width:22px;height:22px;display:block;"></span></a>
    <a href="#" onclick="window.print(); return false;" class="usrb-print" title="Diesen Artikel drucken"></a>
  </div>
</div>

		</div>
	</div>
  <div id="short-link-cont">
    <div class="usrb-shortlnk"></div>
    <input id="short-link-input" type="text" value="https://sott.net/de28109" readonly="readonly" onclick="this.select();" />
  </div>
    <div id="blog-links">
    &nbsp;<a id="bm-blogger" class="blog-btn" href="javascript:void window.open('http://www.blogger.com/blog-this.g?&amp;u='+encodeURIComponent(location.href)+'&amp;n='+encodeURIComponent(document.title)+'&amp;t='+encodeURIComponent(location.href))" title="Blog about this page on Blogger"></a>
    &nbsp;<a id="bm-delicious" class="blog-btn" href="javascript:void window.open('http://del.icio.us/post?v=4&amp;noui&amp;jump=close&amp;url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Delicious"></a>
    &nbsp;<a id="bm-digg" class="blog-btn" href="javascript:void window.open('http://digg.com/submit?phase=2&amp;url='+encodeURIComponent(window.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Digg"></a>
    &nbsp;<a id="bm-google" class="blog-btn" href="javascript:void window.open('http://www.google.com/bookmarks/mark?op=edit&amp;bkmk='+encodeURIComponent(document.location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Google"></a>
    &nbsp;<a id="bm-newsvine" class="blog-btn" href="javascript:void window.open('http://www.newsvine.com/_tools/seed&amp;save?u='+encodeURIComponent(location.href)+'&amp;h='+encodeURIComponent(document.title))" title="Bookmark this page to Newsvine"></a>
		&nbsp;<a id="bm-pocket" class="blog-btn" href="javascript:void window.open('https://getpocket.com/save?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Add to Pocket"></a>
    &nbsp;<a id="bm-reddit" class="blog-btn" href="javascript:void window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title))" title="Bookmark this page to Reddit"></a>
    &nbsp;<a id="bm-stumbleupon" class="blog-btn" href="javascript:void window.open('http://www.stumbleupon.com/submit?url='+encodeURIComponent(location.href))" title="Bookmark this page to Stumbleupon"></a>
    &nbsp;<a id="bm-tumblr" class="blog-btn" href="javascript:void window.open('http://www.tumblr.com/share/link?url='+encodeURIComponent(location.href))" title="Share on tumblr"></a>
    &nbsp;<span class="soc"><a id="bm-tweet" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a></span>
    &nbsp;<span class="soc"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;https://assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src='/images/pinit_sm.png' alt="Pin it" title="Pin it" /></a></span>
    &nbsp;<span class="soc"><g:plusone size="medium"></g:plusone></span>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->    
    <div id="sott-fbshare" align="center">
    <div class="fb-like" data-width="385" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]-->
    <div id="sott-vkshare" align="center">
    <div id="vk_like_article"></div>
    </div>
    <!--[if IE]>
    <br />
    <![endif]--> 

<div id="article-related">
  <span>Verwandte Artikel</span>
  <ul class="article-related-ul">
  </ul>
</div>
	<div id="regaddcmmz" align="center">
		<small>
      <a href="/users/signup">(Registrieren Sie sich, um Kommentare hinzuzufügen!)</a></small>
	</div>
<br />
<div id="article_comments">
		<h2 class="hbar">Kommentare von Lesern</h2>
		<div id="regaddcmmz" align="center" style="height:45px;">
			<strong>( Keine Kommentare )</strong>
		</div>
		  <div id="announcement_box_rdr_com_1" style="margin-bottom:3em;">
		    <div style="background:url(/images/announcements/emailed_ad.png) repeat-x #fff;border:none;position:relative;padding:0;margin:0 auto;width:450px;height:78px;text-align:center;clear:both;">
<a href="/subscriptions/new" target="_blank" style="font-size:22px;font-weight:bold;color:#333;text-decoration:none;line-height:30px;display:block;padding:9px 0;">Melden Sie sich<br />für unseren Newsletter an</a>
</div>
		  </div>
  <script type="text/javascript">
  	document.observe("dom:loaded", function(){
			_sottTime.f.init("span", "title", "comment-timestamp");
		});
  </script>

</div>

  		</div></div>
    		<div id="column-right" class="item">
        <div class="sap-content">
        <div class="radio-side">
</div>

<div class="sidebar-box" id="latest-news">
  <div class="sidebar-box-hdr">
    <h2>Aktuelle Nachrichten</h2>
  </div>
  <ul class="navigation" id="latest-news-ct0">
    <li><a href="/article/28123-Es-wollte-sie-nicht-mehr-tragen-Flinten-Uschis-Transportflugzeug-macht-schlapp"> Es wollte sie nicht mehr tragen: Flinten-Uschis Transportflugzeug macht schlapp</a></li>
    <li><a href="/article/28122-Meiden-Sie-Knoblauch-aus-China-Mit-Chemikalien-behandelt-und-gebleicht"> Meiden Sie Knoblauch aus China: Mit Chemikalien behandelt und gebleicht</a></li>
    <li><a href="/article/28121-Syrisches-Kind-in-Bad-Salzuflen-mit-Luftgewehr-angeschossen"> Syrisches Kind in Bad Salzuflen mit Luftgewehr angeschossen</a></li>
    <li><a href="/article/28120-IS-betreibt-immer-energischere-Anwerbung-von-Fluchtlingskindern"> IS betreibt immer energischere Anwerbung von Flüchtlingskindern</a></li>
    <li><a href="/article/28119-Deutsche-Geheimdienste-geben-zu-Keine-Beweise-fur-russische-Desinformationskampagne-doch-Mainstream-wettert-weiter"> Deutsche Geheimdienste geben zu: Keine Beweise für russische Desinformationskampagne, doch Mainstream wettert weiter</a></li>
    <li><a href="/article/28118-Schneekreis-im-nordbayrischen-Munchberg-entdeckt"> Schneekreis im nordbayrischen Münchberg entdeckt</a></li>
    <li><a href="/article/28117-Zwei-Sonnen-leuchten-am-Himmel-bei-Heidelberg"> Zwei Sonnen leuchten am Himmel bei Heidelberg</a></li>
    <li style="display:none;"><a href="/article/28116-Rekord-Kaltester-Tag-aller-Zeiten-im-Wustenstaat-Katar"> Rekord - Kältester Tag aller Zeiten im Wüstenstaat Katar</a></li>
    <li style="display:none;"><a href="/article/28115-Lichtblitz-am-Himmel-Feuerball-erhellt-den-Himmel-von-Wisconsin"> Lichtblitz am Himmel - Feuerball erhellt den Himmel von Wisconsin</a></li>
    <li style="display:none;"><a href="/article/28114-Die-Zeit-verbreitet-Fake-News-uber-Lafontaine-und-diskreditiert-ihn"> &quot;Die Zeit&quot; verbreitet Fake-News über Lafontaine und diskreditiert ihn</a></li>
    <li style="display:none;"><a href="/article/28113-Frankreichs-Ex-Prasident-Sarkozy-droht-Gerichtsverfahren-wegen-illegaler-Wahlkampffinanzierung"> Frankreichs Ex-Präsident Sarkozy droht Gerichtsverfahren, wegen illegaler Wahlkampffinanzierung</a></li>
    <li style="display:none;"><a href="/article/28112-Anschlag-auf-obersten-Gerichtshof-in-Kabul-Mindestens-19-Tote"> Anschlag auf obersten Gerichtshof in Kabul - Mindestens 19 Tote</a></li>
    <li style="display:none;"><a href="/article/28111-Mutmaliches-Familiendrama-Frau-und-zwei-Kinder-tot-in-Wohnung-gefunden"> Mutmaßliches Familiendrama: Frau und zwei Kinder tot in Wohnung gefunden</a></li>
    <li style="display:none;"><a href="/article/28110-Putin-fuhrt-Krisengesprach-mit-Merkel-Gemeinsamer-Druck-auf-Kiew-konnte-Eskalation-in-Ostukraine-entscharfen"> Putin führt Krisengespräch mit Merkel: Gemeinsamer Druck auf Kiew könnte Eskalation in Ostukraine entschärfen</a></li>
    <li style="display:none;"><a href="/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen"> Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen</a></li>
    <li style="display:none;"><a href="/article/28108-Sudkorea-Ratselhafte-Lichter-am-Nachthimmel-von-Busan"> Südkorea: Rätselhafte Lichter am Nachthimmel von Busan</a></li>
    <li style="display:none;"><a href="/article/28107-UN-Bericht-fur-2016-Rekordopferzahlen-unter-Zivilisten-in-Afghanistan"> UN-Bericht für 2016: Rekordopferzahlen unter Zivilisten in Afghanistan</a></li>
    <li style="display:none;"><a href="/article/28106-Russland-installiert-Hightech-Teleskop-zum-Aufspuren-von-Asteroiden-die-die-Erde-bedrohen"> Russland installiert Hightech-Teleskop zum Aufspüren von Asteroiden, die die Erde bedrohen</a></li>
    <li style="display:none;"><a href="/article/28105-Wenn-ich-Trump-ware-US-Starregisseur-Stone-uber-Krieg-im-Donbass-und-Syrien"> „Wenn ich Trump wäre...“ - US-Starregisseur Stone über Krieg im Donbass und Syrien</a></li>
    <li style="display:none;"><a href="/article/28104-Gute-Instinkte-Ukrainische-Bevolkerung-misstraut-sowohl-den-Medien-als-auch-der-politischen-Kaste"> Gute Instinkte: Ukrainische Bevölkerung misstraut sowohl den Medien als auch der politischen Kaste</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct16" style="display:none;">
    <li><a href="/article/28120-IS-betreibt-immer-energischere-Anwerbung-von-Fluchtlingskindern"> IS betreibt immer energischere Anwerbung von Flüchtlingskindern</a></li>
    <li><a href="/article/28119-Deutsche-Geheimdienste-geben-zu-Keine-Beweise-fur-russische-Desinformationskampagne-doch-Mainstream-wettert-weiter"> Deutsche Geheimdienste geben zu: Keine Beweise für russische Desinformationskampagne, doch Mainstream wettert weiter</a></li>
    <li><a href="/article/28114-Die-Zeit-verbreitet-Fake-News-uber-Lafontaine-und-diskreditiert-ihn"> &quot;Die Zeit&quot; verbreitet Fake-News über Lafontaine und diskreditiert ihn</a></li>
    <li><a href="/article/28113-Frankreichs-Ex-Prasident-Sarkozy-droht-Gerichtsverfahren-wegen-illegaler-Wahlkampffinanzierung"> Frankreichs Ex-Präsident Sarkozy droht Gerichtsverfahren, wegen illegaler Wahlkampffinanzierung</a></li>
    <li><a href="/article/28110-Putin-fuhrt-Krisengesprach-mit-Merkel-Gemeinsamer-Druck-auf-Kiew-konnte-Eskalation-in-Ostukraine-entscharfen"> Putin führt Krisengespräch mit Merkel: Gemeinsamer Druck auf Kiew könnte Eskalation in Ostukraine entschärfen</a></li>
    <li><a href="/article/28109-Typisch-fur-Amnesty-International-Vorwurf-gegen-Assad-wegen-angeblicher-Massenhinrichtungen"> Typisch für &quot;Amnesty International&quot;: Vorwurf gegen Assad wegen angeblicher Massenhinrichtungen</a></li>
    <li><a href="/article/28107-UN-Bericht-fur-2016-Rekordopferzahlen-unter-Zivilisten-in-Afghanistan"> UN-Bericht für 2016: Rekordopferzahlen unter Zivilisten in Afghanistan</a></li>
    <li style="display:none;"><a href="/article/28105-Wenn-ich-Trump-ware-US-Starregisseur-Stone-uber-Krieg-im-Donbass-und-Syrien"> „Wenn ich Trump wäre...“ - US-Starregisseur Stone über Krieg im Donbass und Syrien</a></li>
    <li style="display:none;"><a href="/article/28103-Selbst-Kiew-gibt-es-zu-Offensive-gegen-Wohnviertel-im-Donbass-geht-von-ukrainischen-Truppen-aus-OSZE-verschliet-die-Augen"> Selbst Kiew gibt es zu: Offensive gegen Wohnviertel im Donbass geht von ukrainischen Truppen aus - OSZE verschließt die Augen</a></li>
    <li style="display:none;"><a href="/article/28101-Ist-ein-Attentat-auf-Donald-Trump-nur-reine-Verschworung-oder-die-Zukunft"> Ist ein Attentat auf Donald Trump nur reine Verschwörung oder die Zukunft?</a></li>
    <li style="display:none;"><a href="/article/28100-Turkei-provoziert-Griechenland-mit-Drohungen"> Türkei provoziert Griechenland mit Drohungen</a></li>
    <li style="display:none;"><a href="/article/28099-Lawrow-widerlegt-Trump-Iran-wurde-nie-uberfuhrt-irgendwelche-Beziehungen-zum-IS-zur-al-Nusra-Front-oder-zu-einer-anderen-Struktur-zu-haben"> Lawrow widerlegt Trump: &quot;Iran wurde nie überführt, irgendwelche Beziehungen zum IS, zur al-Nusra-Front oder zu einer anderen Struktur zu haben&quot;</a></li>
    <li style="display:none;"><a href="/article/28097-Aufrustung-des-britischen-Militars-entwickelt-sich-zur-Pannenshow"> Aufrüstung des britischen Militärs entwickelt sich zur Pannenshow</a></li>
    <li style="display:none;"><a href="/article/28095-Zwei-Drittel-der-US-Navy-sind-kampfunfahig-wegen-Geldmangel"> Zwei Drittel der US Navy sind kampfunfähig wegen Geldmangel</a></li>
    <li style="display:none;"><a href="/article/28093-Schnuffelnde-US-Behorden-Google-soll-Mails-von-auslandischen-Servern-offenbaren"> Schnüffelnde US-Behörden: Google soll Mails von ausländischen Servern offenbaren</a></li>
    <li style="display:none;"><a href="/article/28088-Trump-gesteht-Viele-Menschen-wurden-wegen-uns-getotet"> Trump gesteht: Viele Menschen wurden wegen uns getötet</a></li>
    <li style="display:none;"><a href="/article/28087-Australien-Sieben-Prozent-der-katholischen-Geistlichkeit-wegen-Padophilie-beschuldigt"> Australien: Sieben Prozent der katholischen Geistlichkeit wegen Pädophilie beschuldigt</a></li>
    <li style="display:none;"><a href="/article/28086-Trump-will-weiterhin-gute-Beziehung-mit-Putin-US-Vize-zu-Kooperation-mit-Russland"> Trump will weiterhin gute Beziehung mit Putin: US-Vize zu Kooperation mit Russland</a></li>
    <li style="display:none;"><a href="/article/28083-Der-Schattenstaat-regiert-Trump-wird-vom-Pentagon-unterlaufen-ist-nicht-Herr-im-Haus"> Der Schattenstaat regiert: Trump wird vom Pentagon unterlaufen, ist nicht Herr im Haus</a></li>
    <li style="display:none;"><a href="/article/28075-Die-Zahlentrickser-Wie-Schulmedizin-Pharmaindustrie-und-Politik-uns-an-der-Nase-herumfuhren"> Die Zahlentrickser: Wie Schulmedizin, Pharmaindustrie und Politik uns an der Nase herumführen</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct18" style="display:none;">
    <li><a href="/article/28121-Syrisches-Kind-in-Bad-Salzuflen-mit-Luftgewehr-angeschossen"> Syrisches Kind in Bad Salzuflen mit Luftgewehr angeschossen</a></li>
    <li><a href="/article/28112-Anschlag-auf-obersten-Gerichtshof-in-Kabul-Mindestens-19-Tote"> Anschlag auf obersten Gerichtshof in Kabul - Mindestens 19 Tote</a></li>
    <li><a href="/article/28111-Mutmaliches-Familiendrama-Frau-und-zwei-Kinder-tot-in-Wohnung-gefunden"> Mutmaßliches Familiendrama: Frau und zwei Kinder tot in Wohnung gefunden</a></li>
    <li><a href="/article/28104-Gute-Instinkte-Ukrainische-Bevolkerung-misstraut-sowohl-den-Medien-als-auch-der-politischen-Kaste"> Gute Instinkte: Ukrainische Bevölkerung misstraut sowohl den Medien als auch der politischen Kaste</a></li>
    <li><a href="/article/28102-Vergesst-Trump-Uns-droht-das-Zeitalter-schlimmer-Rationierungen-Und-Grobritannien-ist-nur-der-Anfang"> Vergesst Trump: Uns droht das Zeitalter schlimmer Rationierungen - Und Großbritannien ist nur der Anfang</a></li>
    <li><a href="/article/28098-Zwolf-junge-Manner-griffen-zwei-Jugendliche-an-und-raubten-sie-aus"> Zwölf junge Männer griffen zwei Jugendliche an und raubten sie aus</a></li>
    <li><a href="/article/28096-Geforderte-Farbrevolution-Erneut-demonstrieren-hunderttausende-Menschen-in-Rumanien"> Geförderte Farbrevolution? Erneut demonstrieren hunderttausende Menschen in Rumänien</a></li>
    <li style="display:none;"><a href="/article/28092-Mehr-Widerspruche-und-Klagen-gegen-Hartz-IV-Bescheide"> Mehr Widersprüche und Klagen gegen Hartz-IV-Bescheide</a></li>
    <li style="display:none;"><a href="/article/28090-Neue-Bauernregeln-des-Umweltministeriums-verargern-Bauernschaft"> Neue &quot;Bauernregeln&quot; des Umweltministeriums verärgern Bauernschaft</a></li>
    <li style="display:none;"><a href="/article/28089-Seltsamer-Schonheits-Trend-in-Brasilien-Frauen-sonnen-sich-im-Klebeband-Bikini"> Seltsamer Schönheits-Trend in Brasilien: Frauen sonnen sich im Klebeband-Bikini</a></li>
    <li style="display:none;"><a href="/article/28085-Geisterschiff-oder-Illusion-Schiff-lasst-Moskau-erschaudern-VIDEO"> Geisterschiff oder Illusion? Schiff lässt Moskau erschaudern - VIDEO</a></li>
    <li style="display:none;"><a href="/article/28084-Turkische-Polizei-400-Festnahmen-bei-Grorazzia-gegen-IS"> Türkische Polizei: 400 Festnahmen bei Großrazzia gegen IS</a></li>
    <li style="display:none;"><a href="/article/28082-Drei-Schwarzfahrer-zettelten-Schlagerei-in-Zug-an"> Drei Schwarzfahrer zettelten Schlägerei in Zug an</a></li>
    <li style="display:none;"><a href="/article/28079-Toter-Wal-vor-norwegischer-Westkuste-hatte-30-Plastiktuten-in-seinem-Magen"> Toter Wal vor norwegischer Westküste hatte 30 Plastiktüten in seinem Magen</a></li>
    <li style="display:none;"><a href="/article/28078-Das-Neuste-aus-Fukushima-Hochste-radioaktive-Strahlung-seit-Atomkatastrophe-im-Marz-2011"> Das Neuste aus Fukushima: Höchste radioaktive Strahlung seit Atomkatastrophe im März 2011</a></li>
    <li style="display:none;"><a href="/article/28077-Groe-Lucke-zwischen-Bedarf-und-Versorgung-Psychotherapeuthischer-Behandlungsbedarf-hat-sich-verdreifacht"> Große Lücke zwischen Bedarf und Versorgung: Psychotherapeuthischer Behandlungsbedarf hat sich verdreifacht</a></li>
    <li style="display:none;"><a href="/article/28076-Es-ist-soweit-Belgisches-Unternehmen-implantiert-Mitarbeitern-Chips-unter-die-Haut"> Es ist soweit: Belgisches Unternehmen implantiert Mitarbeitern Chips unter die Haut</a></li>
    <li style="display:none;"><a href="/article/28068-Gestorte-Gesellschaft-Schlange-bleibt-im-Tunnel-Ohrloch-stecken"> Gestörte Gesellschaft: Schlange bleibt im Tunnel-Ohrloch stecken</a></li>
    <li style="display:none;"><a href="/article/28049-Hunderttausende-Menschen-protestieren-in-Rumanien-gegen-gesetzlich-erlaubte-Korruption"> Hunderttausende Menschen protestieren in Rumänien gegen gesetzlich erlaubte Korruption</a></li>
    <li style="display:none;"><a href="/article/28045-Rentnerin-in-Erfurt-wurde-von-sechs-Erwachsenen-und-drei-Kindern-ausgeraubt"> Rentnerin in Erfurt wurde von sechs Erwachsenen und drei Kindern ausgeraubt</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct19" style="display:none;">
    <li><a href="/article/28091-Stonehenge-am-Bodensee-Archaologen-bestimmten-Alter-von-Holzfunden"> „Stonehenge am Bodensee?“  -  Archäologen bestimmten Alter von Holzfunden</a></li>
    <li><a href="/article/28071-Atlantis-entdeckt-Regisseur-James-Cameron-will-Hinweise-auf-Atlantis-entdeckt-haben"> Atlantis entdeckt? Regisseur James Cameron will Hinweise auf Atlantis entdeckt haben</a></li>
    <li><a href="/article/28070-Bernsteinzimmer-Polnische-Archaologen-behaupten-das-Zimmer-gefunden-zu-haben"> Bernsteinzimmer: Polnische Archäologen behaupten, das Zimmer gefunden zu haben</a></li>
    <li><a href="/article/28060-Verlorener-Kontinent-unter-Mauritius-entdeckt"> &quot;Verlorener&quot; Kontinent unter Mauritius entdeckt</a></li>
    <li><a href="/article/28054-Stalagmiten-aus-Tropfsteinhohlen-liefern-Klimadaten-vergangener-Zeiten"> Stalagmiten aus Tropfsteinhöhlen liefern Klimadaten vergangener Zeiten</a></li>
    <li><a href="/article/28007-Mesa-Verde-Pueblo-Indianer-besaen-hohe-Geometriekenntnisse"> Mesa Verde: Pueblo-Indianer besaßen hohe Geometriekenntnisse</a></li>
    <li><a href="/article/27975-Frankreich-38000-Jahre-alte-Felskunst-mit-ratselhaften-Punkten-entdeckt"> Frankreich: 38.000 Jahre alte Felskunst mit rätselhaften Punkten entdeckt</a></li>
    <li style="display:none;"><a href="/article/27896-Spiel-mit-dem-Feuer-wie-Eiszeitjager-Europas-Landschaft-pragten"> Spiel mit dem Feuer - wie Eiszeitjäger Europas Landschaft prägten</a></li>
    <li style="display:none;"><a href="/article/27840-Knochenfunde-legen-nahe-Besiedlung-Amerikas-muss-um-10000-Jahre-zuruckdatiert-werden"> Knochenfunde legen nahe: Besiedlung Amerikas muss um 10.000 Jahre zurückdatiert werden</a></li>
    <li style="display:none;"><a href="/article/27777-Jahrzehnte-des-Terrors-in-Westeuropa-Opferzahlen-sinken-aber-die-Angst-wachst"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Jahrzehnte des Terrors in Westeuropa: Opferzahlen sinken aber die Angst wächst</a></li>
    <li style="display:none;"><a href="/article/27701-Das-Zeitalter-des-Menschen-wurde-ausgerufen"> Das &quot;Zeitalter des Menschen&quot; wurde ausgerufen</a></li>
    <li style="display:none;"><a href="/article/27671-Uralt-wie-die-Pyramiden-Weltweite-Funde-von-Labyrinthen-mit-ratselhafter-Symbolik"> Uralt wie die Pyramiden? Weltweite Funde von Labyrinthen mit rätselhafter Symbolik</a></li>
    <li style="display:none;"><a href="/article/27663-Weitere-ungeklarte-Struktur-in-der-Antarktis-entdeckt"> Weitere ungeklärte Struktur in der Antarktis entdeckt</a></li>
    <li style="display:none;"><a href="/article/27596-Neue-Erkenntnisse-Untergang-der-Titanic-durch-kriminelle-Fahrlassigkeit-der-Eigentumer"> Neue Erkenntnisse: Untergang der Titanic durch kriminelle Fahrlässigkeit der Eigentümer</a></li>
    <li style="display:none;"><a href="/article/27594-Die-Legende-der-Papstin-Johanna-Gab-es-sie-wirklich"> Die Legende der Päpstin Johanna: Gab es sie wirklich?</a></li>
    <li style="display:none;"><a href="/article/27593-Das-Dach-der-Welt-Tibetische-Hochebene-fruher-von-Menschen-besiedelt-als-gedacht"> &quot;Das Dach der Welt&quot;: Tibetische Hochebene früher von Menschen besiedelt als gedacht</a></li>
    <li style="display:none;"><a href="/article/27477-Christliche-Krippenszene-auf-5000-Jahre-alter-Hohlenmalerei-in-der-Sahara-entdeckt"> Christliche Krippenszene auf 5000 Jahre alter Höhlenmalerei in der Sahara entdeckt</a></li>
    <li style="display:none;"><a href="/article/27437-Ein-kleiner-Weihnachtsfrieden-im-Groen-Krieg-1914"> Ein kleiner Weihnachtsfrieden im Großen Krieg 1914</a></li>
    <li style="display:none;"><a href="/article/27319-Vom-Pferd-der-Konige-zum-Uberbringer-der-Pest-Bevorzugte-Fellfarben-im-Laufe-der-Jahrhunderte"> Vom Pferd der Könige zum Überbringer der Pest - Bevorzugte Fellfarben im Laufe der Jahrhunderte</a></li>
    <li style="display:none;"><a href="/article/27272-Guatemala-Forscher-entdecken-Straennetz-und-Pyramiden-der-Maya"> Guatemala: Forscher entdecken Straßennetz und Pyramiden der Maya</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct14" style="display:none;">
    <li><a href="/article/28106-Russland-installiert-Hightech-Teleskop-zum-Aufspuren-von-Asteroiden-die-die-Erde-bedrohen"> Russland installiert Hightech-Teleskop zum Aufspüren von Asteroiden, die die Erde bedrohen</a></li>
    <li><a href="/article/28074-Sensationsfund-in-Amazonasmundung-Riesiges-Korallenriff-verblufft-Forscher"> Sensationsfund in Amazonasmündung - Riesiges Korallenriff verblüfft Forscher</a></li>
    <li><a href="/article/28072-Weiches-Dino-Gewebe-Saurierskelett-hat-195-Millionen-Jahre-alte-Proteine"> Weiches Dino-Gewebe: Saurierskelett hat 195 Millionen Jahre alte Proteine</a></li>
    <li><a href="/article/28063-Neue-Bilder-von-Mars-Express-zeigen-eisige-Spirale-am-Nordpol-des-Roten-Planeten"> Neue Bilder von &quot;Mars Express&quot; zeigen eisige Spirale am Nordpol des Roten Planeten</a></li>
    <li><a href="/article/28044-Droht-eine-neue-Eiszeit-Forscher-sehen-erneut-Abschwachung-des-Golfstroms"> Droht eine neue Eiszeit? Forscher sehen erneut Abschwächung des Golfstroms</a></li>
    <li><a href="/article/28031-Kristalle-Faszinierende-Objekte-und-Bausubstanz-unserer-materiellen-Welt"> Kristalle: Faszinierende Objekte und Bausubstanz unserer materiellen Welt</a></li>
    <li><a href="/article/28030-Forschung-Parasiten-des-Wolfes-sind-fur-den-Menschen-ungefahrlich"> Forschung: Parasiten des Wolfes sind für den Menschen ungefährlich</a></li>
    <li style="display:none;"><a href="/article/28019-Tiefseefisch-entwickelte-Maulsperren-Trick-zum-Verzehr-groer-Beute"> Tiefseefisch entwickelte Maulsperren-Trick zum Verzehr großer Beute</a></li>
    <li style="display:none;"><a href="/article/28006-Posttraumatische-Belastungsstorung-kann-kognitive-Fahigkeiten-verschlechtern"> Posttraumatische Belastungsstörung kann kognitive Fähigkeiten verschlechtern</a></li>
    <li style="display:none;"><a href="/article/28004-Forscher-identifizieren-angeblich-altesten-Urahn-des-Menschen"> Forscher identifizieren angeblich ältesten Urahn des Menschen</a></li>
    <li style="display:none;"><a href="/article/28003-Niedrige-Ostrogenspiegel-begunstigen-posttraumatisches-Belastungssyndrom"> Niedrige Östrogenspiegel begünstigen posttraumatisches Belastungssyndrom</a></li>
    <li style="display:none;"><a href="/article/28000-Beweise-fur-ein-holografisches-Universum"> Beweise für ein holografisches Universum?</a></li>
    <li style="display:none;"><a href="/article/27979-Klartext-Ehemaliger-Mozilla-Entwickler-halt-Antiviren-Programme-fur-uberflussig"> Klartext? Ehemaliger Mozilla-Entwickler hält Antiviren-Programme für überflüssig</a></li>
    <li style="display:none;"><a href="/article/27974-Methan-ermoglichte-einst-lebensfreundliche-Bedingungen-auf-dem-Mars"> Methan ermöglichte einst lebensfreundliche Bedingungen auf dem Mars</a></li>
    <li style="display:none;"><a href="/article/27941-Durchbruch-Masern-Virus-existiert-nicht-Dr-Stefan-Lanker-gewinnt-Prozess-vor-dem-BGH"><strong class="chn-bow">Das Beste aus dem Web:</strong>  Durchbruch: Masern-Virus existiert nicht! Dr. Stefan Lanker gewinnt Prozess vor dem BGH</a></li>
    <li style="display:none;"><a href="/article/27929-Neues-Material-wird-unser-Leben-verandern-Erstmals-metallischer-Wasserstoff-erzeugt"> „Neues Material wird unser Leben verändern“ - Erstmals „metallischer Wasserstoff“ erzeugt</a></li>
    <li style="display:none;"><a href="/article/27913-Neue-Messung-der-Hubble-Konstante-verstarkt-Widerspruche"> Neue Messung der Hubble-Konstante verstärkt Widersprüche</a></li>
    <li style="display:none;"><a href="/article/27909-Mischwesen-aus-Mensch-und-Schwein-erschaffen"> Mischwesen aus Mensch und Schwein erschaffen</a></li>
    <li style="display:none;"><a href="/article/27889-Uberraschung-Aktive-tektonische-Verwerfung-im-Mittelmeer-entdeckt"> Überraschung: Aktive tektonische Verwerfung im Mittelmeer entdeckt</a></li>
    <li style="display:none;"><a href="/article/27882-Erneut-Asteroid-verfehlte-nur-relativ-knapp-die-Erde-und-wurde-erst-wenige-Tage-zuvor-entdeckt"> Erneut: Asteroid verfehlte nur relativ knapp die Erde und wurde erst wenige Tage zuvor entdeckt</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct4" style="display:none;">
    <li><a href="/article/28117-Zwei-Sonnen-leuchten-am-Himmel-bei-Heidelberg"> Zwei Sonnen leuchten am Himmel bei Heidelberg</a></li>
    <li><a href="/article/28116-Rekord-Kaltester-Tag-aller-Zeiten-im-Wustenstaat-Katar"> Rekord - Kältester Tag aller Zeiten im Wüstenstaat Katar</a></li>
    <li><a href="/article/28108-Sudkorea-Ratselhafte-Lichter-am-Nachthimmel-von-Busan"> Südkorea: Rätselhafte Lichter am Nachthimmel von Busan</a></li>
    <li><a href="/article/28069-Mehr-als-20-Tote-durch-Lawinen-in-Afghanistan"> Mehr als 20 Tote durch Lawinen in Afghanistan</a></li>
    <li><a href="/article/28067-Erdfall-in-Pfullendorf-Alter-Gewolbekeller-bricht-ein"> Erdfall in Pfullendorf? - Alter Gewölbekeller bricht ein</a></li>
    <li><a href="/article/28065-Riesige-Ernteausfalle-in-Sudeuropa-wegen-Extremwetter-und-Gemusepreise-explodieren"> Riesige Ernteausfälle in Südeuropa wegen Extremwetter und Gemüsepreise explodieren</a></li>
    <li><a href="/article/28064-Schweiz-Plotzliche-Eisschollen-Flut-in-der-Zulg"> Schweiz: Plötzliche Eisschollen-Flut in der Zulg</a></li>
    <li style="display:none;"><a href="/article/28053-Sturm-Leiv-sorgt-fur-Stromausfalle-in-Sudfrankreich"> Sturm &quot;Leiv&quot; sorgt für Stromausfälle in Südfrankreich</a></li>
    <li style="display:none;"><a href="/article/28051-Australien-Tausende-giftige-Quallen-an-Land-gespult-Strand-war-wie-mit-Luftpolsterfolie-bedeckt"> Australien: Tausende giftige Quallen an Land gespült - &quot;Strand war wie mit Luftpolsterfolie bedeckt&quot;</a></li>
    <li style="display:none;"><a href="/article/28042-SOTT-Video-Erdveranderungen-Dezember-2016-Extremes-Wetter-planetarische-Umwalzungen-und-Feuerballe"><strong class="chn-focus">SOTT Fokus:</strong>  SOTT Video Erdveränderungen - Dezember 2016: Extremes Wetter, planetarische Umwälzungen und Feuerbälle</a></li>
    <li style="display:none;"><a href="/article/28041-Eiseskalte-soll-Deutschland-bis-Ende-Februar-weitflachig-einfrieren-Zweistellige-Minusgrade-moglich"> Eiseskälte soll Deutschland bis Ende Februar weitflächig einfrieren - Zweistellige Minusgrade möglich</a></li>
    <li style="display:none;"><a href="/article/28012-Lawine-in-Tadschikistan-forderte-sieben-Menschenleben"> ﻿Lawine in Tadschikistan forderte sieben Menschenleben﻿</a></li>
    <li style="display:none;"><a href="/article/28011-Vulkan-Atna-Schwarmbeben-unter-der-Sudflanke-registriert"> Vulkan Ätna: Schwarmbeben unter der Südflanke registriert</a></li>
    <li style="display:none;"><a href="/article/28002-Erdrutsch-in-Hollywood-gefahrdet-mehrere-Luxus-Villen"> Erdrutsch in Hollywood gefährdet mehrere Luxus-Villen</a></li>
    <li style="display:none;"><a href="/article/27972-Neues-Erdbeben-in-Amatrice-Italien-Teil-einer-Kirche-eingesturzt"> Neues Erdbeben in Amatrice, Italien: Teil einer Kirche eingestürzt</a></li>
    <li style="display:none;"><a href="/article/27959-Tiger-zerfleischen-Zoobesucher-in-China"> Tiger zerfleischen Zoobesucher in China</a></li>
    <li style="display:none;"><a href="/article/27947-Verirrtes-Wildschwein-rannte-durch-Siegen-und-suchte-Schutz-im-Friseursalon"> Verirrtes Wildschwein rannte durch Siegen und suchte Schutz im Friseursalon</a></li>
    <li style="display:none;"><a href="/article/27946-Schwere-Regenfalle-treffen-Peru-Uberschwemmungen-und-Erdrutsche"> Schwere Regenfälle treffen Peru: Überschwemmungen und Erdrutsche</a></li>
    <li style="display:none;"><a href="/article/27945-Wildgewordener-Keiler-verletzt-zwei-Menschen-in-Berlin-Reinickendorf"> Wildgewordener Keiler verletzt zwei Menschen in Berlin-Reinickendorf</a></li>
    <li style="display:none;"><a href="/article/27933-Lichtsaulen-erstrahlen-auch-uber-Rostow-am-Don"> &quot;Lichtsäulen&quot; erstrahlen auch über Rostow am Don</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct17" style="display:none;">
    <li><a href="/article/28115-Lichtblitz-am-Himmel-Feuerball-erhellt-den-Himmel-von-Wisconsin"> Lichtblitz am Himmel - Feuerball erhellt den Himmel von Wisconsin</a></li>
    <li><a href="/article/27995-Inder-nimmt-spektakulares-Meteorfoto-wahrend-seines-Schlafes-auf"> Inder nimmt spektakuläres Meteorfoto während seines Schlafes auf</a></li>
    <li><a href="/article/27993-Feuerball-uber-Leeds-in-Grobritannien-entdeckt"> Feuerball über Leeds in Großbritannien entdeckt</a></li>
    <li><a href="/article/27992-Sicherheitskamera-fangt-Feuerball-uber-Huntersville-in-North-Carolina-ein"> Sicherheitskamera fängt Feuerball über Huntersville in North Carolina ein</a></li>
    <li><a href="/article/27860-Feuerball-uber-Donegal-in-Irland-gesehen"> Feuerball über Donegal in Irland gesehen</a></li>
    <li><a href="/article/27859-Australien-Feuerball-bricht-uber-Victoria-auseinander"> Australien: Feuerball bricht über Victoria auseinander</a></li>
    <li><a href="/article/27858-Feuerball-explodiert-wahrend-des-Tages-uber-Norwegen"> Feuerball explodiert während des Tages über Norwegen</a></li>
    <li style="display:none;"><a href="/article/27780-Heller-Feuerball-explodiert-uber-Puerto-Rico"> Heller Feuerball explodiert über Puerto Rico</a></li>
    <li style="display:none;"><a href="/article/27779-Feuerball-flog-uber-Brasilien-hinweg"> Feuerball flog über Brasilien hinweg</a></li>
    <li style="display:none;"><a href="/article/27521-Feuerball-zerfallt-uber-Guatemala-El-Salvador-and-Nicaragua"> Feuerball zerfällt über Guatemala, El Salvador and Nicaragua</a></li>
    <li style="display:none;"><a href="/article/27515-Drei-Feuerballe-in-drei-Tagen-uber-Frankreich-beobachtet"> Drei Feuerbälle in drei Tagen über Frankreich beobachtet</a></li>
    <li style="display:none;"><a href="/article/27488-Meteorit-uber-dem-Ritten-in-Sudtirol-explodiert"> Meteorit über dem Ritten in Südtirol explodiert?</a></li>
    <li style="display:none;"><a href="/article/27360-Groer-Feuerball-erhellt-den-Himmel-uber-Kolumbien"> Großer Feuerball erhellt den Himmel über Kolumbien</a></li>
    <li style="display:none;"><a href="/article/27317-Feuerball-am-Himmel-uber-der-Schweiz-gesichtet"> Feuerball am Himmel über der Schweiz gesichtet</a></li>
    <li style="display:none;"><a href="/article/27316-SOTT-Exklusiv-Vier-Feuerballe-flogen-uber-Irlands-Himmel"> SOTT Exklusiv: Vier Feuerbälle flogen über Irlands Himmel</a></li>
    <li style="display:none;"><a href="/article/27338-Feuerball-uber-Belgien-gesichtet"> Feuerball über Belgien gesichtet</a></li>
    <li style="display:none;"><a href="/article/27255-Groer-Feuerball-vergluht-uber-Andalusien-Spanien"> Großer Feuerball verglüht über Andalusien, Spanien</a></li>
    <li style="display:none;"><a href="/article/27152-Heller-Feuerball-vergluht-uber-Sibirien"> Heller Feuerball verglüht über Sibirien</a></li>
    <li style="display:none;"><a href="/article/27032-Heller-Feuerball-nahe-Florida-uber-dem-Golf-von-Mexiko"> Heller Feuerball nahe Florida über dem Golf von Mexiko</a></li>
    <li style="display:none;"><a href="/article/26999-Japanischer-Teenager-filmt-Meteor-kurz-nach-Fukushima-Erdbeben"> Japanischer Teenager filmt Meteor kurz nach Fukushima Erdbeben</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct7" style="display:none;">
    <li><a href="/article/28122-Meiden-Sie-Knoblauch-aus-China-Mit-Chemikalien-behandelt-und-gebleicht"> Meiden Sie Knoblauch aus China: Mit Chemikalien behandelt und gebleicht</a></li>
    <li><a href="/article/28094-NSAID-bei-Erkaltungen-erhohen-das-Herzinfarkt-Risiko"> NSAID bei Erkältungen erhöhen das Herzinfarkt-Risiko</a></li>
    <li><a href="/article/28081-Luftverschmutzung-kann-Demenz-Risiko-deutlich-steigern"> Luftverschmutzung kann Demenz-Risiko deutlich steigern</a></li>
    <li><a href="/article/28080-Medikamente-gegen-Ruckenschmerzen-nicht-nur-nutzlos-sondern-schadlich"> Medikamente gegen Rückenschmerzen nicht nur nutzlos sondern schädlich</a></li>
    <li><a href="/article/28062-Tod-hunderter-Kinder-in-Indien-Litschifrucht-soll-Verursacher-sein"> Tod hunderter Kinder in Indien - Litschifrucht soll Verursacher sein</a></li>
    <li><a href="/article/28047-Candida-Wie-Sie-den-Speichel-Test-selbst-durchfuhren-konnen"> Candida: Wie Sie den Speichel-Test selbst durchführen können</a></li>
    <li><a href="/article/28043-Internetsucht-Fast-300000-Jugendliche-sind-suchtig-und-nutzen-das-Internet-vorrangig-zum-Vergnugen"> Internetsucht: Fast 300.000 Jugendliche sind süchtig und nutzen das Internet vorrangig zum Vergnügen</a></li>
    <li style="display:none;"><a href="/article/28013-Leiden-Sie-unter-Verstopfung-Richtiger-Toilettensitz-kann-Abhilfe-schaffen"> Leiden Sie unter Verstopfung? - Richtiger Toilettensitz kann Abhilfe schaffen</a></li>
    <li style="display:none;"><a href="/article/27997-Kurkuma-Sechs-Tipps-zur-richtigen-Anwendung"> Kurkuma: Sechs Tipps zur richtigen Anwendung</a></li>
    <li style="display:none;"><a href="/article/27996-Sechs-gute-Grunde-Milch-zu-meiden"> Sechs gute Gründe, Milch zu meiden</a></li>
    <li style="display:none;"><a href="/article/27939-Kranker-Korperkult-Schluss-mit-Body-Shaming"> Kranker Körperkult: Schluss mit Body Shaming!</a></li>
    <li style="display:none;"><a href="/article/27938-Kunstliche-Schonheitsideale-Body-Shaming-hat-negative-Folgen-fur-Gesundheit"> Künstliche Schönheitsideale: &quot;Body-Shaming&quot; hat negative Folgen für Gesundheit</a></li>
    <li style="display:none;"><a href="/article/27936-Intermittierendes-Fasten-totet-Krebszellen"> Intermittierendes Fasten tötet Krebszellen</a></li>
    <li style="display:none;"><a href="/article/27900-Wie-das-System-moglichst-viel-an-Sterbenden-verdient-und-dazu-Angehorige-psychisch-unter-Druck-setzt"> Wie das System möglichst viel an Sterbenden verdient und dazu Angehörige psychisch unter Druck setzt</a></li>
    <li style="display:none;"><a href="/article/27891-Multiple-Sklerose-Wie-Sie-groen-Einfluss-auf-den-Krankheitsverlauf-nehmen-konnen"> Multiple Sklerose: Wie Sie großen Einfluss auf den Krankheitsverlauf nehmen können</a></li>
    <li style="display:none;"><a href="/article/27888-EU-bestatigt-Krebsgefahr-durch-Mineralol-in-Lebensmitteln-Will-aber-nichts-dagegen-tun"> EU bestätigt Krebsgefahr durch Mineralöl in Lebensmitteln - Will aber nichts dagegen tun</a></li>
    <li style="display:none;"><a href="/article/27877-Warum-dein-Kaffee-dich-dick-macht"> Warum dein Kaffee dich dick macht</a></li>
    <li style="display:none;"><a href="/article/27873-Pharmabranche-fordert-Zulassungspflicht-fur-Nahrungserganzungsmittel"> Pharmabranche fordert Zulassungspflicht für Nahrungsergänzungsmittel</a></li>
    <li style="display:none;"><a href="/article/27857-In-Bewegung-bleiben-Standiges-Sitzen-verringert-unsere-Lebenserwartung-um-mehrere-Jahre"> In Bewegung bleiben! Ständiges Sitzen verringert unsere Lebenserwartung um mehrere Jahre</a></li>
    <li style="display:none;"><a href="/article/27854-Intensives-Kauen-stimuliert-unser-Immunsystem"> Intensives Kauen stimuliert unser Immunsystem</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct20" style="display:none;">
    <li><a href="/article/28059-Alles-nur-neurologisch-Neuro-Studie-untersucht-in-Todesnahe-ablaufende-Lebensruckschau"> &quot;Alles nur neurologisch&quot;: Neuro-Studie untersucht in Todesnähe ablaufende Lebensrückschau</a></li>
    <li><a href="/article/28056-Was-ware-wenn-wenn-wir-Menschen-komplett-rationale-Wesen-waren"> Was wäre wenn, wenn wir Menschen komplett rationale Wesen wären?</a></li>
    <li><a href="/article/28032-Bewusstsein-Die-Kernessenz-unserer-Realitat"> Bewusstsein: Die Kernessenz unserer Realität?</a></li>
    <li><a href="/article/27920-Langanhaltende-Wirkung-von-LSD-wird-mithilfe-einer-Tupperdose-erklart"> Langanhaltende Wirkung von LSD wird mithilfe einer Tupperdose erklärt</a></li>
    <li><a href="/article/27914-Neue-Studie-bestatigt-erneut-Canabiskonsum-lasst-Risiko-an-Schizophrenie-zu-erkranken-um-37-ansteigen"> Neue Studie bestätigt erneut: Canabiskonsum lässt Risiko an Schizophrenie zu erkranken um 37% ansteigen</a></li>
    <li><a href="/article/27647-Studie-uber-Schizophrenie-Wenn-fremde-Stimmen-das-Kommando-ubernehmen"> Studie über Schizophrenie: Wenn fremde Stimmen das Kommando übernehmen</a></li>
    <li><a href="/article/27578-Wetiko-Die-grote-Epidemie-die-der-Menschheit-bekannt-ist"><strong class="chn-bow">Das Beste aus dem Web:</strong>  &quot;Wetiko&quot;: Die größte Epidemie, die der Menschheit bekannt ist</a></li>
    <li style="display:none;"><a href="/article/27556-Kriegskinder-Traumatisierung-heilt-nicht-von-selbst-sondern-verschlimmert-sich-mit-der-Zeit-sogar"> Kriegskinder: Traumatisierung heilt nicht von selbst, sondern verschlimmert sich mit der Zeit sogar</a></li>
    <li style="display:none;"><a href="/article/27411-Videos-6-unglaubliche-Falle-von-Reinkarnation-Forschung-von-Ian-Stevenson"> Videos: 6 unglaubliche Fälle von Reinkarnation - Forschung von Ian Stevenson</a></li>
    <li style="display:none;"><a href="/article/27403-Schwangerschaft-verandert-Hirnareale-fur-Empathie-bei-der-Mutter"> Schwangerschaft verändert Hirnareale für Empathie bei der Mutter</a></li>
    <li style="display:none;"><a href="/article/27286-Manipulation-von-Erinnerungen-Menschen-konnen-uberzeugt-werden-sich-an-nie-geschehene-Dinge-zu-erinnern"> Manipulation von Erinnerungen: Menschen können überzeugt werden, sich an nie geschehene Dinge zu erinnern</a></li>
    <li style="display:none;"><a href="/article/27230-Die-Kanguru-Methode-Kinder-profitieren-ein-Leben-lang-von-Zuneigung-und-korperliche-Nahe"> Die Känguru-Methode: Kinder profitieren ein Leben lang von Zuneigung und körperliche Nähe</a></li>
    <li style="display:none;"><a href="/article/27228-Phantomschmerzen-Erstaunliche-Abhilfe-durch-Training-mit-virtuellem-Arm"> Phantomschmerzen: Erstaunliche Abhilfe durch Training mit virtuellem Arm</a></li>
    <li style="display:none;"><a href="/article/27156-Studie-Wer-seine-Ziele-verschriftlicht-ist-meist-erfolgreicher"> Studie: Wer seine Ziele verschriftlicht ist meist erfolgreicher</a></li>
    <li style="display:none;"><a href="/article/27099-Gehirnscans-zeigen-Religiose-Erfahrungen-wirken-auf-das-Belohnungszentrum-im-Gehirn"> Gehirnscans zeigen: Religiöse Erfahrungen wirken auf das Belohnungszentrum im Gehirn</a></li>
    <li style="display:none;"><a href="/article/26975-Die-Auswirkungen-von-negativen-Emotionen-auf-unseren-Korper-und-unsere-Gesundheit"> Die Auswirkungen von negativen Emotionen auf unseren Körper und unsere Gesundheit</a></li>
    <li style="display:none;"><a href="/article/26917-Warum-uns-die-Erinnerungen-aus-der-Sauglingszeit-fehlen"> Warum uns die Erinnerungen aus der Säuglingszeit fehlen</a></li>
    <li style="display:none;"><a href="/article/26744-Studie-zeigt-Schmerzen-konnen-ansteckend-sein"> Studie zeigt: Schmerzen können ansteckend sein</a></li>
    <li style="display:none;"><a href="/article/26727-Forschung-Wer-viel-Schund-liest-schreibt-auch-Schund"> Forschung: Wer viel Schund liest, schreibt auch Schund</a></li>
    <li style="display:none;"><a href="/article/26703-Einer-von-funf-CEOs-ist-ein-Psychopath"> Einer von fünf CEOs ist ein Psychopath</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct8" style="display:none;">
    <li><a href="/article/28118-Schneekreis-im-nordbayrischen-Munchberg-entdeckt"> Schneekreis im nordbayrischen Münchberg entdeckt</a></li>
    <li><a href="/article/27998-CIA-Geheimakte-Ufo-Sichtungen-uberm-Himalaya"> CIA-Geheimakte: Ufo-Sichtungen überm Himalaya</a></li>
    <li><a href="/article/27951-UFOs-und-Feuerball-gleichzeitig-am-Himmel-Ratselhafte-Objekte-am-Himmel-uber-Texas"> UFOs und Feuerball gleichzeitig am Himmel? Rätselhafte Objekte am Himmel über Texas</a></li>
    <li><a href="/article/27821-CIA-verliert-Rechtsstreit-Veroffentlicht-uber-12-Mio-Akten-geheimer-Psi-Forschung-der-vergangenen-50-Jahre"> CIA verliert Rechtsstreit: Veröffentlicht über 12 Mio. Akten geheimer Psi-Forschung der vergangenen 50 Jahre</a></li>
    <li><a href="/article/27735-Trapper-verfolgt-Bigfootspuren-uber-12-Kilometer-46-Zentimeter-lang-und-20-Zentimeter-breit"> Trapper verfolgt Bigfootspuren über 12 Kilometer: 46 Zentimeter lang und 20 Zentimeter breit</a></li>
    <li><a href="/article/27632-Damon-in-Arizona-fotografiert"> Dämon in Arizona fotografiert?</a></li>
    <li><a href="/article/27629-Der-Werwolf-von-Cannock-Chase-Legendares-Gebiet-fur-paranormale-Ereignisse-soll-Touristen-Brennpunkt-werden"> &quot;Der Werwolf von Cannock Chase&quot;: Legendäres Gebiet für paranormale Ereignisse soll Touristen-Brennpunkt werden</a></li>
    <li style="display:none;"><a href="/article/27590-UFO-Video-Marine-veroffentlicht-sensationelles-9-Minuten-Video-Unerklarbares-Verhalten"> UFO-Video: Marine veröffentlicht sensationelles 9 Minuten Video - Unerklärbares Verhalten</a></li>
    <li style="display:none;"><a href="/article/27389-Erst-Kanada-jetzt-Sudafrika-Boeing-737-hat-Fast-Kollision-mit-einem-UFO"> Erst Kanada, jetzt Südafrika: Boeing 737 hat Fast-Kollision mit einem UFO</a></li>
    <li style="display:none;"><a href="/article/27381-Schlechtes-Omen-Blutwunder-bleibt-dieses-Jahr-aus"> Schlechtes Omen? Blutwunder bleibt dieses Jahr aus</a></li>
    <li style="display:none;"><a href="/article/27318-Plasmaphanomen-uber-Arizona-aufgenommen-oder-ist-es-nur-eine-Falschung"> Plasmaphänomen über Arizona aufgenommen oder ist es nur eine Fälschung?</a></li>
    <li style="display:none;"><a href="/article/27189-Nahtoderfahrungen-250-Jahre-alte-medizinische-Beschreibung"> Nahtoderfahrungen: 250 Jahre alte medizinische Beschreibung</a></li>
    <li style="display:none;"><a href="/article/27176-Britisches-Roswell-Weiterer-Militar-Zeuge-spricht-uber-UFO-Vorfall-in-Rendlesham-Forest"> &quot;Britisches Roswell&quot;: Weiterer Militär-Zeuge spricht über UFO-Vorfall in Rendlesham Forest</a></li>
    <li style="display:none;"><a href="/article/27116-Ratselhaftes-Metallobjekt-am-Meeresgrund-vor-Kanada-entdeckt"> Rätselhaftes Metallobjekt am Meeresgrund vor Kanada entdeckt</a></li>
    <li style="display:none;"><a href="/article/27115-Ratselhafter-Baumstamm-treibt-seit-mindestens-120-Jahren-aufrecht-im-Wasser-gegen-den-Wind"> Rätselhafter Baumstamm treibt seit mindestens 120 Jahren aufrecht im Wasser gegen den Wind</a></li>
    <li style="display:none;"><a href="/article/27095-Ungeklart-Astronauten-horen-mysteriose-Klopfgerausche-und-seltsames-Flustern-im-Weltall"> Ungeklärt: Astronauten hören mysteriöse Klopfgeräusche und seltsames Flüstern im Weltall</a></li>
    <li style="display:none;"><a href="/article/27047-Beinahe-Kollision-mit-UFO-bleibt-ratselhaft-Flugsicherheit-stellt-Untersuchung-ein"> Beinahe-Kollision mit UFO bleibt rätselhaft: Flugsicherheit stellt Untersuchung ein</a></li>
    <li style="display:none;"><a href="/article/27026-Drei-Pyramiden-in-der-Antarktis-entdeckt-Muss-die-Geschichte-umgeschrieben-werden"> Drei Pyramiden in der Antarktis entdeckt? Muss die Geschichte umgeschrieben werden?</a></li>
    <li style="display:none;"><a href="/article/27024-Der-Mottenmann-scheint-zuruck-zu-sein-in-Point-Pleasant-West-Virginia-Video"> Der &quot;Mottenmann&quot; scheint zurück zu sein in Point Pleasant, West Virginia (Video)</a></li>
    <li style="display:none;"><a href="/article/27013-Ratlos-Fliegende-Hollander-aus-2-Weltkrieg-vom-Meeresgrund-von-Java-einfach-verschwunden"> Ratlos: „Fliegende Holländer“ aus 2. Weltkrieg vom Meeresgrund von Java einfach verschwunden</a></li>
  </ul>
  <ul class="navigation" id="latest-news-ct15" style="display:none;">
    <li><a href="/article/28123-Es-wollte-sie-nicht-mehr-tragen-Flinten-Uschis-Transportflugzeug-macht-schlapp"> Es wollte sie nicht mehr tragen: Flinten-Uschis Transportflugzeug macht schlapp</a></li>
    <li><a href="/article/28048-Freundschaft-ist-wie-ein-Fluss-Paulo-Coelho"> ″Freundschaft ist wie ein Fluss″  -  Paulo Coelho</a></li>
    <li><a href="/article/27981-Astronom-NASA-lugt-groer-Asteroid-trifft-die-Erde-am-16-Februar-Wirklich"> Astronom: NASA lügt, großer Asteroid trifft die Erde am 16. Februar - Wirklich?</a></li>
    <li><a href="/article/27789-Putin-hat-das-Wetter-gehackt-Ironische-Tweets-uber-sibirische-Kalte-in-Frankreich"> &quot;Putin hat das Wetter gehackt!&quot; - Ironische Tweets über sibirische Kälte in Frankreich</a></li>
    <li><a href="/article/27761-Endlich-der-Beweis-Ein-russischer-Hacker-packt-aus"> Endlich der Beweis: Ein russischer Hacker packt aus!</a></li>
    <li><a href="/article/27571-Polizei-Osnabruck-sucht-Falschparker-von-einem-roten-Bobbycar"> Polizei Osnabrück sucht Falschparker von einem roten Bobbycar</a></li>
    <li><a href="/article/27421-Witzig-Panda-gegen-Schneemann"> Witzig: Panda gegen Schneemann</a></li>
    <li style="display:none;"><a href="/article/27249-Beschutzt-Herrchen-Putin-zeigt-japanischen-Journalisten-seine-strenge-Akita-Hundin"> Beschützt Herrchen: Putin zeigt japanischen Journalisten seine „strenge Akita-Hündin“</a></li>
    <li style="display:none;"><a href="/article/27237-Kreativer-Protest-Goldene-Netanjahu-Statue-wird-gesturzt"> Kreativer Protest: Goldene Netanjahu-Statue wird gestürzt</a></li>
    <li style="display:none;"><a href="/article/27114-Flugzeug-Deutscher-Pilot-fliegt-Hello-am-Himmel"> Flugzeug: Deutscher Pilot fliegt „Hello“ am Himmel</a></li>
    <li style="display:none;"><a href="/article/26909-Inspirierend-Ein-Blinder-und-ein-Armloser-pflanzen-10000-Baume-Ich-bin-seine-Hande-und-er-ist-mein-Augenlicht"> Inspirierend: Ein Blinder und ein Armloser pflanzen 10.000 Bäume  -  „Ich bin seine Hände und er ist mein Augenlicht!“</a></li>
    <li style="display:none;"><a href="/article/26876-Wer-anderen-eine-Grube-grabt-US-Journalisten-fallen-auf-falsche-russische-Trolle-rein"> Wer anderen eine Grube gräbt: US-Journalisten fallen auf falsche &quot;russische Trolle&quot; rein</a></li>
    <li style="display:none;"><a href="/article/26595-Mutter-schliet-aus-Versehen-Baby-ein-Polizist-improvisiert-und-schaukelt-Auto-damit-Baby-einschlaft"> Mutter schließt aus Versehen Baby ein - Polizist improvisiert und schaukelt Auto damit Baby einschläft</a></li>
    <li style="display:none;"><a href="/article/26543-Hat-Oma-Hurrikan-Matthew-uberlebt-Pizzabote-half-auf-besondere-Art"> Hat Oma Hurrikan &quot;Matthew&quot; überlebt? Pizzabote half auf besondere Art</a></li>
    <li style="display:none;"><a href="/article/26458-Gruselig-Mann-bezahlt-Flugticket-fur-Puppe"> Gruselig: Mann bezahlt Flugticket für Puppe</a></li>
    <li style="display:none;"><a href="/article/26309-Gut-getroffen-Forscher-benennt-parasitaren-Wurm-nach-Barack-Obama"> Gut getroffen: Forscher benennt parasitären Wurm nach Barack Obama</a></li>
    <li style="display:none;"><a href="/article/26182-Teste-Deine-Wahrnehmung-Wie-viele-schwarze-Punkte-siehst-Du-gleichzeitig"> Teste Deine Wahrnehmung: Wie viele schwarze Punkte siehst Du gleichzeitig?</a></li>
    <li style="display:none;"><a href="/article/26158-Esel-hatte-Hunger-und-verwechselt-McLaren-Sportwagen-mit-Mohrrube-40000-Euro-Schaden"> Esel hatte Hunger und verwechselt McLaren Sportwagen mit Mohrrübe - 40.000 Euro Schaden</a></li>
    <li style="display:none;"><a href="/article/26000-Treue-Hundin-wartet-seit-Tagen-vor-dem-Krankenhaus-auf-ihr-Frauchen"> Treue Hündin wartet seit Tagen vor dem Krankenhaus auf ihr Frauchen</a></li>
    <li style="display:none;"><a href="/article/25907-Kein-Warndreieck-Eine-Schussel-Paprika-tut-es-auch-Polizei-ist-gnadig"> Kein Warndreieck? - Eine Schüssel Paprika tut es auch - Polizei ist gnädig</a></li>
  </ul>
</div>

  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-8" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Die-Welle-reiten-Laura-Knight-Jadczyk-ebook/dp/B007QVDPCQ/" target="_blank"><img src="/images/ajax-loader.gif" alt="hs_ad_300_de.jpg" title="Die Welle reiten" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-16" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://www.amazon.de/Politische-Ponerologie-Wissenschaft-Anwendung-politische-ebook/dp/B007K6GJW0/" target="_blank"><img src="/images/ajax-loader.gif" alt="ponerology_ad_300_de.jpg" title="Politische Ponerologie - Eine Wissenschaft über das Wesen des Bösen und ihre Anwendung für politische Zwecke" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>
  <div class="sidebar-box sidebar-box-nohead" id="sbr-ads-20" style="display:none;">
  <div style="width:300px;height:300px;margin:0 auto;">
    <a href="http://de.eiriu-eolas.org/store/" target="_blank"><img src="/images/ajax-loader.gif" alt="ee_ad_300_de.jpg" title="Éiriú Eolas: Wachstum des Wissens" style="padding-top:134px;padding-left:134px;" /></a>
  </div>
</div>

  <a name="potd"></a>
  <div class="sidebar-box" id="picture-of-day">
    <div class="sidebar-box-hdr">
      <h2><a href="/pic-of-day/373800" target="_blank">Bild des Tages</a></h2>
    </div>
    <div align="center" style="padding-top:10px;">
      <a href="/pic-of-day/373800" target="_blank" rel="nofollow"><img border="0" alt="trump mauer" title="trump mauer" src="/image/s18/373800/medium/trump_mauer.jpg" /></a>
    </div>
    <div align="center" style="padding:10px 0 5px 0;">
      <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://de.sott.net/pic-of-day/373800', null, null);"></a>
      &nbsp;&nbsp;
      <a href="https://plus.google.com/share?url=http://de.sott.net/pic-of-day/373800&hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
      &nbsp;&nbsp;
      <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fpic-of-day%2F373800&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs18%2F373800%2Ffull%2Ftrump_mauer.jpg&description=Sott.net Bild des Tages" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
    </div>
  </div>
  <a name="qotd"></a>
  <div class="sidebar-box sidebar-box-nohead" id="quote-of-day">
    <div class="panel">
      <h2><a href="/quote/181" target="_blank">Zitat des Tages</a></h2>

      <blockquote><p>Jene, die die Schatten und Lügen ihrer Kultur durchschauen werden von den Massen niemals verstanden und schon gar nicht wird man ihnen glauben.</p></blockquote>
      <div class="qsrc">
        - Platon
      </div>
      <div align="center" style="padding-bottom:5px;">
        <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://de.sott.net/quote/181', null, null);"></a>
      </div>
    </div>
  </div>
  <div class="sidebar-box" id="recent-comments">
    <div class="sidebar-box-hdr">
      <h2>Aktuelle Kommentare</h2>
    </div>
      
      <p>Vielen Dank für die weiteren Informationen! Das zeigt wieder einmal die große Ungerechtigkeit, für die Rockefeller und seinesgleichen stehen.</p>
      <div class="poster">
        <a href="/user/6921-Learner">Learner</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27991-Vampire-im-wahrsten-Sinne-Alternde-Elite-nahrt-sich-offenbar-von-jungem-Blut-um-ihren-Tod-hinauszuzogern" title="Vampire im wahrsten Sinne: Alternde Elite nährt sich offenbar von jungem Blut, um ihren Tod hinauszuzögern"></a>
          <a class="recomicon recomcom" href="/article/27991-Vampire-im-wahrsten-Sinne-Alternde-Elite-nahrt-sich-offenbar-von-jungem-Blut-um-ihren-Tod-hinauszuzogern#comment1006" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Vor einigen Monaten las ich, dass Rockefeller seine sechste (!) Herztransplantation erfolgreich überstanden hatte. Da stellt sich natürlich auch...</p>
      <div class="poster">
        <a href="/user/24731-Karl-Karam">Karl Karam</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27991-Vampire-im-wahrsten-Sinne-Alternde-Elite-nahrt-sich-offenbar-von-jungem-Blut-um-ihren-Tod-hinauszuzogern" title="Vampire im wahrsten Sinne: Alternde Elite nährt sich offenbar von jungem Blut, um ihren Tod hinauszuzögern"></a>
          <a class="recomicon recomcom" href="/article/27991-Vampire-im-wahrsten-Sinne-Alternde-Elite-nahrt-sich-offenbar-von-jungem-Blut-um-ihren-Tod-hinauszuzogern#comment1005" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Gerade die Briten, die Ihre Auscheidung aus der EU mit der Flüchtlingspolitik begründen.. Hochgradige Doppelmoral und ausgeprägter Rassimus ist...</p>
      <div class="poster">
        <a href="/user/23416-Infinity">Infinity</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27968-Britische-Schneeflocken-wollen-Trump-Einreise-nach-Grobritannien-verwehren" title="Britische Schneeflocken wollen Trump Einreise nach Großbritannien verwehren"></a>
          <a class="recomicon recomcom" href="/article/27968-Britische-Schneeflocken-wollen-Trump-Einreise-nach-Grobritannien-verwehren#comment1004" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Vielen Dank für die Infos und dem Link.</p>
      <div class="poster">
        <a href="/user/1399-Harlequin">Harlequin</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27863-Weil-er-unbequeme-Fragen-zur-Ukraine-stellte-Britisches-Parlament-setzt-Journalisten-vor-die-Tur" title="Weil er unbequeme Fragen zur Ukraine stellte: Britisches Parlament setzt Journalisten vor die Tür"></a>
          <a class="recomicon recomcom" href="/article/27863-Weil-er-unbequeme-Fragen-zur-Ukraine-stellte-Britisches-Parlament-setzt-Journalisten-vor-die-Tur#comment1003" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
      <hr />
      <p>Ja. Charlie Hebdo ist böse. Und geschmacklos. Punkt. (Wenn ich jeden anzeigen wollte, der meiner Meinung nach geschmacklos und böse ist, wäre ich...</p>
      <div class="poster">
        <a href="/user/4766-PMe">PMe</a>
      </div>
      <div class="buttons">
        <div class="recomore">
          <a class="recomicon" href="/article/27808-Betroffene-Lawinen-Stadt-in-Italien-will-Charlie-Hebdo-fur-geschmacklose-Karikatur-verklagen-Richtig-so" title="Betroffene Lawinen-Stadt in Italien will Charlie Hebdo für geschmacklose Karikatur verklagen - Richtig so!"></a>
          <a class="recomicon recomcom" href="/article/27808-Betroffene-Lawinen-Stadt-in-Italien-will-Charlie-Hebdo-fur-geschmacklose-Karikatur-verklagen-Richtig-so#comment1002" title="Lesen Sie die komplette Kommentar"></a>
        </div>
      </div>
</div>
	<div class="sidebar-box sidebar-box-nohead">
  <div id="side-ee-cont">
    <div id="side-ee">
      <a href="/subscriptions/new" target="_blank" style="font-size:20px;">Melden Sie sich für<br />unseren Newsletter an</a>
    </div>
  </div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="fb-page" data-href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346" data-width="340" data-height="220" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346"><a href="https://www.facebook.com/pages/SOTTnet-Deutsch/167957026590346">SOTT.net Deutsch</a></blockquote></div></div>
</div>

	<div class="sidebar-box sidebar-box-nohead">
<div class="g-page" id="gplusone"></div>
<script type="text/javascript">
var _gpof=document.getElementById("gplusone");
_gpof.setAttribute("data-width","340");
_gpof.setAttribute("data-layout","landscape");
_gpof.setAttribute("data-href","https://plus.google.com/111842170550953824935");
</script>
</div>

	<div class="sidebar-box">
  <div align="center">
    <a href="http://revoltwear.net/" target="_blank"><img src="/images/sidebars/revolt_7.jpg" alt="Revolt! T-shirts" title="Help Sott.net. Look cool!" style="border:none;" /></a>
  </div>
</div>
<a name="quantumquirk"></a>
<div class="sidebar-box" id="quantum-quirks">
  <div class="sidebar-box-hdr">
    <h2><a href="/quirk/375921" target="_blank">Quantum Quirk</a></h2>
  </div>
  <div align="center" style="padding-top:5px;">
  <a href="/quirk/375921" target="_blank" rel="nofollow"><img border="0" alt="Nepal" title="Nepal" src="/image/s18/375921/medium/peace_owners.jpg" /></a>
  <p style="padding-top:10px;"><strong>Peace owners</strong></p>
  </div>
  <div align="center" style="padding:5px 0 5px 0;">
  <a href="#" class="sharbtn-fb" rel="nofollow" title="Share on Facebook" onclick="return sott_fb_share('http://de.sott.net/quirk/375921', null, null);"></a>
  &nbsp;&nbsp;
  <a href="https://plus.google.com/share?url=http://de.sott.net/quirk/375921&hl=de" class="sharbtn-gp" rel="nofollow" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"></a>
  &nbsp;&nbsp;
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fde.sott.net%2Fquirk%2F375921&media=http%3A%2F%2Fde.sott.net%2Fimage%2Fs18%2F375921%2Ffull%2Fpeace_owners.jpg&description=Peace%20owners" class="pin-it-button" count-layout="none"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
  </div>
  <div class="sidebar-box-end"></div>
</div>

        </div>
      </div>
  	</div>
  </div>
<div id="page-footer">
  <div id="page-footer-head">
    <div id="page-footer-hwrap">
      <div id="footer-email">
        <div class="panel" onclick="sottLoadContactForm(window.location.href, '');return false;"></div>
        Kontaktieren Sie uns
      </div>
      <div id="footer-logo" title="Sott.net"></div>
      <div id="footer-donate">
        <div class="panel" onclick="document.location.href='/page/3-Unterstutzen-Sie-SOTT-net';"></div>
        Unterstützen Sie<br/>SOTT.NET
      </div>
    </div>
  </div>
  <div id="page-footer-body">
    <div id="page-footer-bwrap">
      <div id="footer-email-txt">
        E-Mails, die an SOTT.net gesendet werden, gehen in das Eigentum von Quantum Future Group, Inc. über und können ohne Benachrichtigung veröffentlicht werden.
      </div>
      <div id="footer-logo-txt" title="Sott.net"></div>
      <div id="footer-donate-txt">
        Spenden Sie einmalig - oder jeden Monat!<br/><a href="/page/3-Unterstutzen-Sie-SOTT-net">Klicken Sie hier um zu erfahren, wie Sie helfen können.</a>
      </div>
      <div id="footer-copyright">
        <p>Die Sichtweisen der Leser reflektieren nicht unbedingt die Sichtweisen der Freiwilligen, Redakteure und Direktoren von SOTT.net oder der Quantum Future Group.</p>
        <p>Vergessen Sie nicht: Wir brauchen Ihre Hilfe, um die Informationen, was in Ihrem Teil der Welt vor sich geht, sammeln zu können! Senden Sie Ihre Artikelvorschläge an: <span id="footer-sott-email" title="Kontaktieren Sie uns" onclick="sottLoadContactForm(window.location.href, '');return false;"></span></p>
        <p>Manche Icons auf dieser Seite wurden gefunden auf: <a href="http://www.afterglow.ie/" target="_blank">Afterglow</a>, <a href="http://www.aha-soft.com/" target="_blank">Aha-Soft</a>, <a href="http://antialiasfactory.deviantart.com/" target="_blank">AntialiasFactory</a>, <a href="http://www.artdesigner.lv/" target="_blank">artdesigner.lv</a>, <a href="http://www.artura.com/" target="_blank">Artura</a>, <a href="http://www.dailyoverview.com/" target="_blank">DailyOverview</a>, <a href="http://www.dellustrations.com/" target="_blank">Dellustrations</a>, <a href="http://www.everaldo.com/" target="_blank">Everaldo</a>, <a href="http://www.graphicsfuel.com/" target="_blank">GraphicsFuel</a>, <a href="http://www.icondrawer.com/" target="_blank">IconDrawer</a>, <a href="http://www.iconfactory.com/" target="_blank">IconFactory</a>, <a href="http://www.iconka.com/" target="_blank">Iconka</a>, <a href="http://www.iconshock.com/" target="_blank">IconShock</a>, <a href="http://www.icons-land.com/" target="_blank">Icons-Land</a>, <a href="http://i-love-icons.deviantart.com/" target="_blank">i-love-icons</a>, <a href="http://www.kde-look.org/" target="_blank">KDE-look.org</a>, <a href="http://www.klukeart.com/" target="_blank">Klukeart</a>, <a href="http://www.mayosoft.net/" target="_blank">Mayosoft</a>, <a href="http://mugenb16.deviantart.com/" target="_blank">mugenb16</a>, <a href="http://mapicons.nicolasmollet.com/" target="_blank">NicolasMollet</a>, <a href="http://www.petshopboxstudio.com/" target="_blank">PetshopBoxStudio</a>, <a href="http://www.visualpharm.com/" target="_blank">VisualPharm</a>, <a href="http://www.vistaico.com/" target="_blank">VistaICO</a>, <a href="http://www.cargocollective.com/wbeiruti/" target="_blank">wbeiruti</a>, <a href="http://www.webiconset.com/" target="_blank">WebIconset</a>, <a href="http://www.yellowicon.com/" target="_blank">YellowIcon</a>
         </p>
        <hr/>
        <p>Originalinhalt &copy; 2002-2017 von Sott.net/Signs of the Times. Siehe: <a href="/page/10-FAIR-USE-HINWEIS" target="_blank">FAIR USE HINWEIS</a></p>
      </div>
    </div>
  </div>
</div>

</div> 
<div id="scroll-top">
  <a href="#thetop" id="scroll-to-top-btn" title="Scroll to top" onclick="goUpToTop();return false;"></a>
</div>
<div id="contact_form_bg" class="contact-form-div-bg" style="display:none;">
  <div id="contact_form_main" class="contact-form-div">
    <h2>Kontaktieren Sie uns</h2>
    <div id="contact_form_close">
      <a href="#" id="contact_form_closebtn" title="Close" onclick="javascript:$('contact_form_bg').hide();$('contact_form_loader').show();$('contact_form_canvas').hide();return false;"></a>
    </div>
    <div id="contact_form_loader">
      <img src="/images/ajax-loader.gif" alt="Loading..." border="0" title="Loading..." />
    </div>
    <div id="contact_form_canvas" style="display:none;"></div>
  </div>
</div>
<div id="supermap-canvas" style="display:none;">
  <div id="close-supermap"></div>
  <div id="supermap-main"></div>
</div>
<script type="text/javascript">
window.fbAsyncInit = function() {
FB.init({
appId      : '106986066007551',
status     : true,
xfbml      : true,
version    : 'v2.7'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-29875753-1', 'auto');
ga('send', 'pageview');
window.___gcfg = {
  lang: 'de_DE',
  parsetags: 'onload'
};
(function() {
  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
  po.src = 'https://apis.google.com/js/plusone.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
(function(d){
  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
  p.type = 'text/javascript';
  p.async = true;
  p.src = '//assets.pinterest.com/js/pinit.js';
  f.parentNode.insertBefore(p, f);
}(document));
var addthis_config = addthis_config||{};
addthis_config.pubid = 'ra-4f30488e25d0f4b6';
var addthisScript = document.createElement('script');
addthisScript.setAttribute('src', 'https://s7.addthis.com/js/300/addthis_widget.js#domready=1');
document.body.appendChild(addthisScript);
</script>
</body>
</html>
